<!doctype html>
<html dir="ltr" lang="es">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			El desastre económico del Coronavirus no se queda en el desempleo o en el déficit rampante: las inversiones se despeñarían | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="http://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="http://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="http://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario El desastre económico del Coronavirus no se queda en el desempleo o en el déficit rampante: las inversiones se despeñarían del feed" href="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=5.4.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Protestas globales por el asesinato de George Floyd – ¡Lucha contra el racismo y la desigualdad de clases! ¡Luchar contra el capitalismo!' href='http://werkenrojo.cl/protestas-globales-por-el-asesinato-de-george-floyd-lucha-contra-el-racismo-y-la-desigualdad-de-clases-luchar-contra-el-capitalismo/' />
<link rel='next' title='“En EEUU no habrá revolución ni guerra civil”: Entrevista al internacionalista Sergio Rodríguez Gelfenstein' href='http://werkenrojo.cl/en-eeuu-no-habra-revolucion-ni-guerra-civil-entrevista-al-internacionalista-sergio-rodriguez-gelfenstein/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-8W0' />
<link rel="alternate" type="application/json+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fel-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fel-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El desastre económico del Coronavirus no se queda en el desempleo o en el déficit rampante: las inversiones se despeñarían" />
<meta property="og:url" content="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/" />
<meta property="og:description" content="EL BLOG SALMÓN DERBLAUEMOND @DerBlaueMond Conforme la crisis del Coronavirus se va desarrollando en toda su siniestra plenitud, se abren ante nuestros ojos&nbsp;nuevos escenarios a cada cuál más co…" />
<meta property="article:published_time" content="2020-06-03T20:57:05+00:00" />
<meta property="article:modified_time" content="2020-06-03T20:57:23+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/euro-depresion.jpg?fit=1200%2C720" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="El desastre económico del Coronavirus no se queda en el desempleo o en el déficit rampante: las inversiones se despeñarían" />
<meta name="twitter:image" content="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/euro-depresion.jpg?fit=1200%2C720&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250" />
	
		<link rel="stylesheet" type="text/css" media="all" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-34348 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="http://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="http://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="http://werkenrojo.cl/category/nacional/">Temas</a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="http://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-33463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33463"><a href="http://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33461"><a href="http://werkenrojo.cl/category/cultura/">cultura</a></li>
	<li id="menu-item-33464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33464"><a href="http://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="http://werkenrojo.cl/category/nacional/">nacional</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="http://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-270"><a href="http://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1226"><a href="http://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="http://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="http://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-33460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33460"><a href="http://werkenrojo.cl/category/50-anos-de-la-unidad-popular/">50 Años de la Unidad Popular</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-34348 post type-post status-publish format-standard has-post-thumbnail hentry category-crisis-economica category-economia category-internacional tag-coronavirus tag-depresion-global">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2020/06/euro-depresion-640x384.jpg"><img src="http://werkenrojo.cl/wp-content/uploads/2020/06/euro-depresion-640x300.jpg" alt="El desastre económico del Coronavirus no se queda en el desempleo o en el déficit rampante: las inversiones se despeñarían"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">El desastre económico del Coronavirus no se queda en el desempleo o en el déficit rampante: las inversiones se despeñarían</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="http://werkenrojo.cl/author/werkenrojo_admin/" title="Entradas de werkenrojo" rel="author" title="Todos los post de werkenrojo">werkenrojo</a></li>
            	<li class="posted-date">junio 03, 2020</li>
            	            		<li class="posted-comments"><a href="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="http://werkenrojo.cl/category/crisis-economica/">crisis económica</a>, 																	<a href="http://werkenrojo.cl/category/economia/">economía</a>, 																	<a href="http://werkenrojo.cl/category/internacional/">internacional</a>											
				</li>
            </ul>

            <div class="entry-content">
				
<p>EL BLOG SALMÓN<a href="https://www.elblogsalmon.com/autor/derblauemond"></a></p>



<p><a href="https://www.elblogsalmon.com/autor/derblauemond">DERBLAUEMOND</a></p>



<p><a href="http://www.twitter.com/DerBlaueMond">@DerBlaueMond</a></p>



<p>Conforme la crisis del Coronavirus se va desarrollando en toda su siniestra plenitud, se abren ante nuestros ojos&nbsp;<strong>nuevos escenarios a cada cuál más complejo y aparentemente insuperable</strong>. El aspecto socioeconómico, y más concretamente el económico, es uno de los que más negro pintan, casi de un negro tan profundo como los lazos negros que recuerdan a todos los que se fueron para no volver ya jamás.</p>



<p>Y no es negro abisal sólo por lo más evidente, como puede ser una deuda desbocada, un déficit rampante, y una interminable fila de nuevos parados y de empresas que cierran sin otra salida posible más que echar la persiana para siempre. Lo más negro de todo es cómo&nbsp;<strong>esa recuperación que los titulares nos pintan de llamativo verde esperanza, amenaza con no ser tal</strong>, puesto que esas inversiones que realmente son las que en estas situaciones acaban tirando del carro y sacándolo del profundo agujero en la calzada, parece que se van a despeñar, y que el dinero huiría despavorido. Lo que nos faltaba.</p>



<h2>Sin inversiones no hay crecimiento, pero… ¿Quién querría invertir y arriesgar su dinero con semejante panorama ante nuestras atónitas miradas?</h2>



<figure class="wp-block-image"><img src="https://i0.wp.com/i.blogs.es/440c33/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-la-deuda-rampante-las-inversiones-se-despenaran-poniendo-el-ultimo-clavo-en-el-ataud---2/450_1000.jpeg?ssl=1" alt="El Desastre Economico Del Coronavirus No Se Queda En El Desempleo O En La Deuda Rampante Las Inversiones Se Despenaran Poniendo El Ultimo Clavo En El Ataud 2" data-recalc-dims="1"/></figure>



<p>Desde ciertas instancias, a menudo se trata de responsabilizar de la falta de inversiones exclusivamente a aquellos que “no quieren” invertir, como si no estuviesen deseando tener motivos para conseguir un retorno de inversión. Sin negar que a veces las inversiones se vean afectadas por pánicos (y euforias) más propias de la naturaleza humana que de un Excel frio y calculador de rentabilidades potenciales y de factores de riesgo para conseguirlas, lo cierto es que el dinero es el primero que huye despavorido cuando las condiciones no son favorables para los negocios, y no hay seguridad jurídica ni económica en un país: la pregunta no es “¿Quién? (con dedo socorridamente acusador)” sino “¿Por qué?”. Desde algunos sectores se acaba culpando exclusivamente al “capital” y a esos “capitalistas despiadados” absolutamente de todos los males económicos (y no digo que no sean responsables de una parte de ellos), cuando lo cierto es que también&nbsp;<strong>habría que plantearse por qué no quieren invertir todo lo que la economía necesita, cuando es la función más connatural a su propia naturaleza en el sistema económico</strong>.</p>



<p>Pero claro, el manipulado juego socioeconómico de hoy en día no es tanto conseguir esa vuelta a los resultados positivos que todos necesitamos como el respirar, sino que muchos sectores se han instalado en una total falta de crítica (y de auto-crítica) que siempre demostraron tener en cierta medida, y por la que hoy el juego mediático y político de “colores” algo variados se basa tan sólo en una improductiva estrategia “maestra” de supervivencia (también política). La “visionaria” estrategia se limita a tratar de conseguir que la culpa de todo lo que esté saliendo mal cuelgue del cuello de otro, aunque al final ya no queden cuellos ajenos sin ahogar de los que colgar esas culpas que, en buena parte, son propias. Aquí realmente parece que a algunos no les importa tanto si se hacen las cosas bien o mal, y que en realidad por lo que verdaderamente se esfuerzan es por redistribuir entre otros sus propias culpas, cosa que vemos hacer en cada tema sospechosamente sólo una vez que la cosa se pone fea, y no desde el primer momento en el que el pueblo se merece una explicación.&nbsp;<strong>Y no es que esto no sea constructivo, es que es directa y totalmente destructivo socioeconómicamente. Así no vamos a ningún sitio, y donde estamos además se va a quedar peor que un solar</strong>: para entonces ya poco importará quién se llevó las calabazas de “la Ruperta” en las airadas trifulcas mediáticas, sino que lo que será realmente sangrante será la ruina socioeconómica a la que podemos estar ya abocados desde este convulso presente.</p>



<p>Como una demostración más de cómo ese capital ya está planeando huir de la pobreza, en la que esta crisis amenaza con sumirnos a buena parte de Occidente (a no ser que nos enderecen el rumbo si es que es posible), está&nbsp;<a href="https://www.wsj.com/articles/pandemic-triggers-a-wave-of-distress-bankruptcy-in-corporate-america-11587986100">la noticia del Wall Street Journal con las perpectivas de inversión en suelo estadounidense</a>&nbsp;(no crean que en Europa vamos a correr mucha mejor suerte), y que augura como (casi) única profesión de futuro en Wall Street la de experto en re-estructuración de deudas. El WSJ relata cómo ni siquiera las compañías tradicionalmente consideradas como estables y como sector refugio pueden seguir teniendo esa digna consideración: no hay nadie a salvo de esta quema socioeconómica que&nbsp;<a href="https://www.elblogsalmon.com/entorno/todo-escandalo-coronavirus-se-debe-volver-al-business-as-usual-china-como-nada-reino-unido-otros-paises-dicen-que-no">ni siquiera sabemos (todavía) si ha sido un incendio espontáneo o si alguien ha prendido la mecha, bien sea a propósito o accidentalmente</a>. Lamentablemente, las inversiones se prevé que literalmente se despeñen: una deplorable y pésima noticia, que es la estocada que le faltaba a nuestra economía para que no sólo no tenga presente, sino para que tampoco tenga futuro a corto y medio plazo, con todo lo que eso puede suponer al sembrar tempestades que catalicen el surgimiento de una nueva realidad socio-política todavía más convulsa que la actual.</p>



<p>Y eso por no hablar ya de cómo&nbsp;<a href="https://edition.cnn.com/2020/04/25/economy/corporate-debt/index.html">las empresas estadounidenses realmente están recurriendo masivamente a la deuda como estrategia de desesperada y mera supervivencia en los tiempos del Coronavirus</a>, paradójica y significativamente incluso aquellas que se suponía que presentaban balances empresariales más sanos (por ejemplo cita la CNN a la sobre-demandada Netflix en tiempos de confinamiento). Aunque lo cierto es que, en términos generales,&nbsp;<strong>el siniestro punto de partida de la deuda corporativa ya la situaba en insostenibles máximos históricos antes del Armageddon vírico, pero el hecho es que ahora encima crece a un ritmo sin precedentes</strong>, y en el cual ha habido no pocos momentos en los que esas empresas tan demandantes de efectivo han secado literalmente los mercados de financiación. Este redoblar del endeudamiento corporativo no debe ser visto sino como un mecanismo de último recurso que supone todo un claro grito de socorro de las empresas, y que corre el riesgo de acabar siendo ahogado momentáneamente tan sólo con montañas de más deuda, susceptible de tornarse insostenible literalmente en cualquier momento: tomar prestado hoy siempre ha significado una merma de la capacidad de inversión en el mañana.</p>



<p>Y eso no es nada nuevo y siempre ha sido así, pero lo que preocupa de la situación actual son las asfixiantes tasas de crecimiento ante un mañana ya de por sí suficientemente incierto económicamente, y en el que dudosamente se va a poder simplemente re-pagar todo lo que se está prestando ahora; así que lo de invertir entonces ya mejor ni nos lo planteamos hoy. Y&nbsp;<strong>estas tasas son asfixiantes ya en los casos de numerosas empresas que siempre en algún momento tendrán que responder de sus deudas</strong>&nbsp;(aunque éstas les arrastren al fondo de las Fosas Marianas), lo cual redundará en una sensiblemente y todavía inferior o incluso inexistente capacidad de inversión futura. Este panorama no es ya ni siquiera un pan para hoy y hambre para mañana: es más bien hambre para hoy y desnutrición severa para mañana (edemas de hambre mediante).</p>



<h2>La falta absoluta de perspectivas de inversión no anticipa un futuro incierto, sino que indica que hay no pocos agentes del mercado que no ven ese futuro por ningún lado</h2>



<figure class="wp-block-image"><img src="https://i0.wp.com/i.blogs.es/1b17ff/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-la-deuda-rampante-las-inversiones-se-despenaran-poniendo-el-ultimo-clavo-en-el-ataud---3/450_1000.jpg?ssl=1" alt="El Desastre Economico Del Coronavirus No Se Queda En El Desempleo O En La Deuda Rampante Las Inversiones Se Despenaran Poniendo El Ultimo Clavo En El Ataud 3" data-recalc-dims="1"/></figure>



<p>Porque es que,&nbsp;<strong>frente a no invertir en un futuro, o no tener ya ningún presente, obviamente las empresas deciden sobrevivir hoy, y ya verán como se las apañan el día de mañana</strong>: llegado el día ya verán en su momento si pueden permitirse invertir para entonces. Y en este caso concreto esto no es parte de ese cortoplacismo ni de esa cortedad de miras que muchas veces hemos criticado agriamente como uno de nuestros principales males socioeconómicos: a pesar de que desde estas líneas siempre les animamos a mirar más allá del horizonte, en este caso en concreto centrarse en el presente es un necesario y mero instinto de supervivencia corporativa, dada la convulsa e inquietante coyuntura que amenaza seriamente con que el único horizonte sea un acantilado. Hay veces que no es que no sepamos alzar la vista y mirar al horizonte cara a cara, sino que simplemente es mejor ni mirarlo.</p>



<p>Y son cuatro los jinetes del Apocalipsis socioeconómico que cabalgan desatados arrasando con todo lo que encuentran a su paso en nuestras Socioeconomías. Desde el inicio de toda esta terrible crisis pandémica, ya les analizamos que aquí iba a haber una conjunción de diferentes crisis, y que las consecuencias iban a ser varias y a cual más grave. La primera fue la iniciática crisis sanitaria, con todas sus dolorosas (y dolosas) decenas de miles de muertos sólo en España. Le siguió la segunda, que ha sido la crisis económica, con centenares de miles de desempleados vía ERTE o ERE por doquier, una deuda que se amontona “a paladas”, y unas inversiones que ya amenazan con huir despavoridas, lo cual haría que el país se quede como un solar y encima luego no haya ya fondos para tirar del carro y recuperar la economía. Pero ahora&nbsp;<strong>estamos ya inmersos de lleno en la tercera y más grave crisis social, con esas dos Españas más vivas, agresivas y polarizadas que nunca antes desde la mortífera guerra civil</strong>, y que (por) ahora están gritándose a la cara en los patios de vecinos con los ojos encendidos de ira incandescente…</p>



<p>Así que dejo a su propia elección quién quieren que sea&nbsp;<strong>ese cuarto jinete del Apocalipsis que nos falta por nombrar para completar la macabra cuadrilla, porque en realidad es de ustedes de quien depende</strong>. No sólo la hierba no volverá a crecer durante una buena temporada allá por donde pisan los cascos de sus cuatro apocalípticos caballos, sino que puede que lo que suframos sea una política de tierra quemada, por la que estos siniestros y macabros jinetes tan sólo estén consiguiendo que no haya ningún brote verde (más allá de los titulares esperanzadores) sobre el que luego reconstruir el país.</p>



<figure class="wp-block-image"><img src="https://i0.wp.com/i.blogs.es/702e8c/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-la-deuda-rampante-las-inversiones-se-despenaran-poniendo-el-ultimo-clavo-en-el-ataud---4/450_1000.jpg?ssl=1" alt="El Desastre Economico Del Coronavirus No Se Queda En El Desempleo O En La Deuda Rampante Las Inversiones Se Despenaran Poniendo El Ultimo Clavo En El Ataud 4" data-recalc-dims="1"/></figure>



<p>Y que conste que hablamos aquí de una reconstrucción del país pero de las de verdad, no de las que consisten en re-pintarlo todo de nuevo con llamativos y cegadores colores, que lo único que tapan es el óxido que hay por debajo de la valla de espino que ya se interpone de nuevo entre esas dos Españas que finalmente, y tras años de persistentes intentonas, nos han acabado por resucitar. O de los dos Estados Unidos, o de las dos Gran Bretañas… Lamentablemente, en este mundo de políticos indescriptibles y además azuzado por la propaganda y por la confrontación más visceral, no faltan candidatos para dirigirnos a varios países occidentales hacia la auto-destrucción más desoladora. Desde luego que esto debe ser una auténtica pesadilla continuada de la que no pueden escapar aquellos octogenarios supervivientes del 39 que todavía viven con nosotros, en lo que amenaza con ser un insufriblemente recurrente día de la marmota, y en el que asisten horrorizados a ver cómo, una vez más,&nbsp;<strong>la Historia se repite… Pero lo único que importará con los muertos fríos sobre la mesa es poder argumentar que no se tiene la culpa de nada, y que absolutamente todo es culpa de “los otros”</strong>… Auto-crítica, constructividad, ética, y sobre todo… responsabilidad, que luego a los muertos sólo los quieren sus allegados, y además las lápidas las pone siempre ese pueblo que aparece en mucho eslógan, pero por el que realmente luego (casi) nadie se preocupa.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34348" class="share-facebook sd-button share-icon" href="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34348" class="share-twitter sd-button share-icon" href="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-34348" class="share-linkedin sd-button share-icon" href="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-34348-5ed878fc340e4' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=34348&amp;origin=werkenrojo.cl&amp;obj_id=116859463-34348-5ed878fc340e4' data-name='like-post-frame-116859463-34348-5ed878fc340e4'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
		        <!-- Tag list -->
        <div class="tag-list">
        	<span>Etiquetado</span>
            <ul>
				<li><a href="http://werkenrojo.cl/tag/coronavirus/">coronavirus</a></li><li><a href="http://werkenrojo.cl/tag/depresion-global/">depresion global</a></li>            </ul>
        </div>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small></h3><form action="http://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form"><h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='34348' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21291e5f71" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="http://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><div id="metaslider-id-5194" style="max-width: 700px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-5194 ml-slider">
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-23623 ms-image"><a href="http://werkenrojo.cl/diario-u-de-chile-los-sistemas-privatizados-de-pensiones-han-fracasado/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/12/Patricio-Guzmán-700x400.png" height="400" width="700" alt="" class="slider-5194 slide-23623" title="Patricio Guzmán" /></a><div class="caption-wrap"><div class="caption">Los sistemas privatizados de pensiones han fracasado</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32227 ms-image"><a href="http://werkenrojo.cl/covid-19-la-catastrofe-economica-estimula-la-intervencion-del-estado-y-la-resistencia-de-los-trabajadores/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2020/04/Coronavirus-y-resistencia-de-los-trabajadores-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-32227" title="Coronavirus-y-resistencia-de-los-trabajadores" /></a><div class="caption-wrap"><div class="caption">Covid-19: La catástrofe económica estimula la intervención del estado y la resistencia de los trabajadores</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32026 ms-image"><a href="http://werkenrojo.cl/vamos-hacia-la-tormenta-perfecta-la-otra-pandemia-que-esta-entre-nosotros/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2020/04/chile_desempleo_fila-665x380.jpg" height="400" width="700" alt="" class="slider-5194 slide-32026" title="chile_desempleo_fila" /></a><div class="caption-wrap"><div class="caption">Vamos hacia la tormenta perfecta - La otra pandemia que esta entre nosotros</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32897 ms-image"><a href="http://werkenrojo.cl/el-1-de-mayo-de-2020-la-pandemia-del-covid-19-expone-la-barbarie-capitalista-y-la-necesidad-de-un-socialismo-global/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2020/04/CWI-protesta-352x201.jpg" height="400" width="700" alt="" class="slider-5194 slide-32897" title="CWI-protesta" /></a><div class="caption-wrap"><div class="caption">1° de Mayo de 2020: La pandemia del Covid 19 expone la barbarie capitalista y la necesidad de un socialismo global</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32226 ms-image"><a href="http://werkenrojo.cl/francia-la-crisis-de-covid-19-expone-la-codicia-capitalista/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2020/04/Francia_coronavirus-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-32226" title="Francia_coronavirus" /></a><div class="caption-wrap"><div class="caption">Francia: La crisis del Covid-19 expone la codicia capitalista</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32898 ms-image"><a href="http://werkenrojo.cl/por-un-congreso-de-los-trabajadores-en-defensa-de-la-vida-del-empleo-los-salarios-y-la-seguridad-social/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2020/03/levantamiento-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-32898" title="levantamiento" /></a><div class="caption-wrap"><div class="caption">Por un Congreso de los Trabajadores en Defensa de la Vida, el Empleo, los Salarios y la Seguridad Social</div></div></li>
                <li style="display: none; width: 100%;" class="slide-31281 ms-image"><a href="http://werkenrojo.cl/el-coronavirus-hunde-al-capitalismo-en-un-caos-global-la-necesidad-de-una-alternativa-socialista/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2020/03/Coronavirus-y-crisis-del-Capitalismo-700x400.png" height="400" width="700" alt="" class="slider-5194 slide-31281" title="Coronavirus y crisis del Capitalismo" /></a><div class="caption-wrap"><div class="caption">El Coronavirus hunde al capitalismo en un caos global – La necesidad de una alternativa socialista</div></div></li>
                <li style="display: none; width: 100%;" class="slide-28377 ms-image"><a href="http://werkenrojo.cl/pinera-un-gobierno-masivamente-rechazado-se-salva-por-la-ayuda-de-la-oposicion-parlamentaria/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/12/Pinera2-360x205.jpg" height="400" width="700" alt="" class="slider-5194 slide-28377" title="Piñera" /></a><div class="caption-wrap"><div class="caption">Un gobierno masivamente rechazado se salva por la ayuda de la oposicion parlamentaria</div></div></li>
                <li style="display: none; width: 100%;" class="slide-33015 ms-image"><a href="http://werkenrojo.cl/denuncian-abusos-empresariales-en-jumbo-y-santa-isabel/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2020/05/jumbo-santa-isabel-logos-240x137.png" height="400" width="700" alt="" class="slider-5194 slide-33015" title="jumbo santa isabel logos" /></a><div class="caption-wrap"><div class="caption">Denuncian abusos empresariales en Jumbo y Santa Isabel</div></div></li>
                <li style="display: none; width: 100%;" class="slide-26834 ms-image"><a href="http://werkenrojo.cl/por-un-cambio-socialista-no-un-cambio-climatico/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/09/calentamiento-global-300x171.jpg" height="400" width="700" alt="" class="slider-5194 slide-26834" title="calentamiento-global" /></a><div class="caption-wrap"><div class="caption">Por un cambio socialista, no un cambio climático!</div></div></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="widget-3 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" target="_blank" rel="noopener noreferrer"><img width="276" height="183" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Política y Fútbol en Quilicura TV</h4><a href="https://www.youtube.com/user/Quilicuratelevision1/featured"><img width="300" height="189" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?fit=300%2C189" class="image wp-image-29049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para ver el programa" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?w=1143 1143w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?resize=300%2C189 300w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?resize=768%2C484 768w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?resize=1024%2C646 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP: Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="182" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Nuevo-Sistema-de-Pensiones.jpg?fit=300%2C182" class="image wp-image-17338 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer y descargar" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00"><img width="400" height="314" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400 400w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://werkenrojo.cl/llamado-urgente-de-organismos-internacionales-a-gobierno-de-chile-por-covid-19-pueblos-indigenas-y-acuerdo-nacional/" title="LLAMADO URGENTE DE ORGANISMOS INTERNACIONALES A GOBIERNO DE CHILE POR COVID-19                       PUEBLOS INDIGENAS Y &quot;ACUERDO NACIONAL&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/mapuche-marcha-1.png?fit=464%2C300&#038;resize=40%2C40" alt="LLAMADO URGENTE DE ORGANISMOS INTERNACIONALES A GOBIERNO DE CHILE POR COVID-19                       PUEBLOS INDIGENAS Y &quot;ACUERDO NACIONAL&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://werkenrojo.cl/llamado-urgente-de-organismos-internacionales-a-gobierno-de-chile-por-covid-19-pueblos-indigenas-y-acuerdo-nacional/" title="LLAMADO URGENTE DE ORGANISMOS INTERNACIONALES A GOBIERNO DE CHILE POR COVID-19                       PUEBLOS INDIGENAS Y &quot;ACUERDO NACIONAL&quot;" class="bump-view" data-bump-view="tp">LLAMADO URGENTE DE ORGANISMOS INTERNACIONALES A GOBIERNO DE CHILE POR COVID-19                       PUEBLOS INDIGENAS Y &quot;ACUERDO NACIONAL&quot;</a>
							</div>
													</li>
										<li>
						<a href="http://werkenrojo.cl/no-a-los-cobros-abusivos-de-las-cuentas-de-la-luz/" title="No a los cobros abusivos de las cuentas de la luz" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/No-al-alza-de-la-luz.jpg?fit=640%2C360&#038;resize=40%2C40" alt="No a los cobros abusivos de las cuentas de la luz" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://werkenrojo.cl/no-a-los-cobros-abusivos-de-las-cuentas-de-la-luz/" title="No a los cobros abusivos de las cuentas de la luz" class="bump-view" data-bump-view="tp">No a los cobros abusivos de las cuentas de la luz</a>
							</div>
													</li>
										<li>
						<a href="http://werkenrojo.cl/en-tiempo-de-hambre-y-pandemia-gobierno-autoriza-a-industria-pesquera-a-elaborar-harina-de-pescado-utilizando-especies-destinadas-al-consumo-humano/" title="En tiempo de hambre y pandemia, gobierno autoriza a industria pesquera a elaborar harina de pescado utilizando especies destinadas al consumo humano" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/harina-4.jpg?fit=1000%2C635&#038;resize=40%2C40" alt="En tiempo de hambre y pandemia, gobierno autoriza a industria pesquera a elaborar harina de pescado utilizando especies destinadas al consumo humano" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://werkenrojo.cl/en-tiempo-de-hambre-y-pandemia-gobierno-autoriza-a-industria-pesquera-a-elaborar-harina-de-pescado-utilizando-especies-destinadas-al-consumo-humano/" title="En tiempo de hambre y pandemia, gobierno autoriza a industria pesquera a elaborar harina de pescado utilizando especies destinadas al consumo humano" class="bump-view" data-bump-view="tp">En tiempo de hambre y pandemia, gobierno autoriza a industria pesquera a elaborar harina de pescado utilizando especies destinadas al consumo humano</a>
							</div>
													</li>
										<li>
						<a href="http://werkenrojo.cl/50-anos-1970-2020-cincuentenario-del-triunfo-del-pueblo-allendista-por-ricardo-klapp-santa-cruz/" title="50 Años: 1970-2020, Cincuentenario del Triunfo del Pueblo Allendista. Por Ricardo Klapp Santa Cruz." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/allende50.jpg?fit=1002%2C1192&#038;resize=40%2C40" alt="50 Años: 1970-2020, Cincuentenario del Triunfo del Pueblo Allendista. Por Ricardo Klapp Santa Cruz." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://werkenrojo.cl/50-anos-1970-2020-cincuentenario-del-triunfo-del-pueblo-allendista-por-ricardo-klapp-santa-cruz/" title="50 Años: 1970-2020, Cincuentenario del Triunfo del Pueblo Allendista. Por Ricardo Klapp Santa Cruz." class="bump-view" data-bump-view="tp">50 Años: 1970-2020, Cincuentenario del Triunfo del Pueblo Allendista. Por Ricardo Klapp Santa Cruz.</a>
							</div>
													</li>
										<li>
						<a href="http://werkenrojo.cl/cine-un-milagro-para-helen-keller/" title="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/05/Un-Milagro-para-Helen-Keller.jpg?fit=480%2C360&#038;resize=40%2C40" alt="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://werkenrojo.cl/cine-un-milagro-para-helen-keller/" title="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" class="bump-view" data-bump-view="tp">Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película</a>
							</div>
													</li>
										<li>
						<a href="http://werkenrojo.cl/a-104-anos-de-la-matanza-de-curanilahue-en-1916/" title="A 104 años de la matanza de Curanilahue en 1916" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/03/ninos-trabajadores-de-curanilahue.jpg?fit=1200%2C1200&#038;resize=40%2C40" alt="A 104 años de la matanza de Curanilahue en 1916" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://werkenrojo.cl/a-104-anos-de-la-matanza-de-curanilahue-en-1916/" title="A 104 años de la matanza de Curanilahue en 1916" class="bump-view" data-bump-view="tp">A 104 años de la matanza de Curanilahue en 1916</a>
							</div>
													</li>
										<li>
						<a href="http://werkenrojo.cl/xi-jinping-ordena-al-ejercito-chino-prepararse-para-el-peor-de-los-escenarios/" title="Xi Jinping ordena al Ejército chino prepararse para el peor de los escenarios." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/XiJinping.jpg?fit=880%2C495&#038;resize=40%2C40" alt="Xi Jinping ordena al Ejército chino prepararse para el peor de los escenarios." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://werkenrojo.cl/xi-jinping-ordena-al-ejercito-chino-prepararse-para-el-peor-de-los-escenarios/" title="Xi Jinping ordena al Ejército chino prepararse para el peor de los escenarios." class="bump-view" data-bump-view="tp">Xi Jinping ordena al Ejército chino prepararse para el peor de los escenarios.</a>
							</div>
													</li>
										<li>
						<a href="http://werkenrojo.cl/de-coronavirus-fallece-oscar-aguilera-escritor-y-militante-comunista-autor-de-sangre-de-corpus-christi/" title="DE CORONAVIRUS FALLECE OSCAR AGUILERA, ESCRITOR Y MILITANTE COMUNISTA, AUTOR DE “SANGRE DE CORPUS CHRISTI”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/oscar-aguilera.jpg?fit=600%2C400&#038;resize=40%2C40" alt="DE CORONAVIRUS FALLECE OSCAR AGUILERA, ESCRITOR Y MILITANTE COMUNISTA, AUTOR DE “SANGRE DE CORPUS CHRISTI”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://werkenrojo.cl/de-coronavirus-fallece-oscar-aguilera-escritor-y-militante-comunista-autor-de-sangre-de-corpus-christi/" title="DE CORONAVIRUS FALLECE OSCAR AGUILERA, ESCRITOR Y MILITANTE COMUNISTA, AUTOR DE “SANGRE DE CORPUS CHRISTI”" class="bump-view" data-bump-view="tp">DE CORONAVIRUS FALLECE OSCAR AGUILERA, ESCRITOR Y MILITANTE COMUNISTA, AUTOR DE “SANGRE DE CORPUS CHRISTI”</a>
							</div>
													</li>
										<li>
						<a href="http://werkenrojo.cl/dra-izkia-siches-le-hace-la-pega-a-pinera-junto-a-economistas-presentan-plan-social-realista-y-con-mas-dinero-para-enfrentar-la-pandemia/" title="Dra. Izkia Siches le hace la pega a Piñera: junto a economistas presentan Plan Social realista y con más dinero para enfrentar la Pandemia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/Izkia-Siches.jpg?fit=400%2C400&#038;resize=40%2C40" alt="Dra. Izkia Siches le hace la pega a Piñera: junto a economistas presentan Plan Social realista y con más dinero para enfrentar la Pandemia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://werkenrojo.cl/dra-izkia-siches-le-hace-la-pega-a-pinera-junto-a-economistas-presentan-plan-social-realista-y-con-mas-dinero-para-enfrentar-la-pandemia/" title="Dra. Izkia Siches le hace la pega a Piñera: junto a economistas presentan Plan Social realista y con más dinero para enfrentar la Pandemia" class="bump-view" data-bump-view="tp">Dra. Izkia Siches le hace la pega a Piñera: junto a economistas presentan Plan Social realista y con más dinero para enfrentar la Pandemia</a>
							</div>
													</li>
										<li>
						<a href="http://werkenrojo.cl/urgente-muere-primer-medico-de-coronavirus-ejercia-en-el-hospital-sotero-del-rio/" title="Urgente: Muere primer médico de coronavirus ejercía en el hospital Sotero del Río" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/Dr-JSB.jpg?fit=696%2C464&#038;resize=40%2C40" alt="Urgente: Muere primer médico de coronavirus ejercía en el hospital Sotero del Río" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://werkenrojo.cl/urgente-muere-primer-medico-de-coronavirus-ejercia-en-el-hospital-sotero-del-rio/" title="Urgente: Muere primer médico de coronavirus ejercía en el hospital Sotero del Río" class="bump-view" data-bump-view="tp">Urgente: Muere primer médico de coronavirus ejercía en el hospital Sotero del Río</a>
							</div>
													</li>
					</ul>
</aside><aside class="widget-8 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-9 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/"><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-10 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" target="_blank" rel="noopener noreferrer"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-11 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="http://werkenrojo.cl/tag/acuicultura/" class="tag-cloud-link tag-link-201 tag-link-position-1" style="font-size: 8.875pt;" aria-label="acuicultura (60 elementos)">acuicultura</a>
<a href="http://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 19.9pt;" aria-label="AFP (262 elementos)">AFP</a>
<a href="http://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-3" style="font-size: 13.425pt;" aria-label="Alberto Mayol (111 elementos)">Alberto Mayol</a>
<a href="http://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-4" style="font-size: 16.05pt;" aria-label="argentina (156 elementos)">argentina</a>
<a href="http://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-5" style="font-size: 8.7pt;" aria-label="autodeterminacion (59 elementos)">autodeterminacion</a>
<a href="http://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 17.625pt;" aria-label="Brasil (196 elementos)">Brasil</a>
<a href="http://werkenrojo.cl/tag/carabineros-de-chile/" class="tag-cloud-link tag-link-733 tag-link-position-7" style="font-size: 13.25pt;" aria-label="Carabineros de Chile (109 elementos)">Carabineros de Chile</a>
<a href="http://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-8" style="font-size: 9.75pt;" aria-label="Catalunya (68 elementos)">Catalunya</a>
<a href="http://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-9" style="font-size: 8.7pt;" aria-label="Centenario de la Revolucion Rusa (59 elementos)">Centenario de la Revolucion Rusa</a>
<a href="http://werkenrojo.cl/tag/chile-protesta-popular/" class="tag-cloud-link tag-link-4929 tag-link-position-10" style="font-size: 14.65pt;" aria-label="Chile - protesta popular (131 elementos)">Chile - protesta popular</a>
<a href="http://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-11" style="font-size: 11.675pt;" aria-label="china (88 elementos)">china</a>
<a href="http://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-12" style="font-size: 12.375pt;" aria-label="cine (97 elementos)">cine</a>
<a href="http://werkenrojo.cl/tag/colombia/" class="tag-cloud-link tag-link-113 tag-link-position-13" style="font-size: 8pt;" aria-label="Colombia (54 elementos)">Colombia</a>
<a href="http://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-14" style="font-size: 10.625pt;" aria-label="contaminacion (76 elementos)">contaminacion</a>
<a href="http://werkenrojo.cl/tag/coronavirus/" class="tag-cloud-link tag-link-5194 tag-link-position-15" style="font-size: 12.55pt;" aria-label="coronavirus (98 elementos)">coronavirus</a>
<a href="http://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 11.5pt;" aria-label="corrupcion (87 elementos)">corrupcion</a>
<a href="http://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-17" style="font-size: 8.7pt;" aria-label="corrupcion politico empresarial (59 elementos)">corrupcion politico empresarial</a>
<a href="http://werkenrojo.cl/tag/covid-19-2/" class="tag-cloud-link tag-link-5428 tag-link-position-18" style="font-size: 11.325pt;" aria-label="Covid 19 (85 elementos)">Covid 19</a>
<a href="http://werkenrojo.cl/tag/dictadura-civico-militar/" class="tag-cloud-link tag-link-1855 tag-link-position-19" style="font-size: 8.875pt;" aria-label="dictadura civico militar (60 elementos)">dictadura civico militar</a>
<a href="http://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-20" style="font-size: 15.175pt;" aria-label="Donald Trump (141 elementos)">Donald Trump</a>
<a href="http://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-21" style="font-size: 15.525pt;" aria-label="ecologia (147 elementos)">ecologia</a>
<a href="http://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 10.1pt;" aria-label="economia (72 elementos)">economia</a>
<a href="http://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-23" style="font-size: 22pt;" aria-label="EEUU (346 elementos)">EEUU</a>
<a href="http://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-24" style="font-size: 13.075pt;" aria-label="Estado Español (106 elementos)">Estado Español</a>
<a href="http://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-25" style="font-size: 14.3pt;" aria-label="feminismo (125 elementos)">feminismo</a>
<a href="http://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-26" style="font-size: 13.775pt;" aria-label="Frente Amplio Chile (117 elementos)">Frente Amplio Chile</a>
<a href="http://werkenrojo.cl/tag/gobierno-de-pinera/" class="tag-cloud-link tag-link-4934 tag-link-position-27" style="font-size: 12.375pt;" aria-label="gobierno de Piñera (96 elementos)">gobierno de Piñera</a>
<a href="http://werkenrojo.cl/tag/gobierno-pinera/" class="tag-cloud-link tag-link-2960 tag-link-position-28" style="font-size: 8.525pt;" aria-label="gobierno Piñera (58 elementos)">gobierno Piñera</a>
<a href="http://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-29" style="font-size: 12.55pt;" aria-label="imperialismo (100 elementos)">imperialismo</a>
<a href="http://werkenrojo.cl/tag/industria-del-salmon/" class="tag-cloud-link tag-link-2800 tag-link-position-30" style="font-size: 8.35pt;" aria-label="industria del salmon (57 elementos)">industria del salmon</a>
<a href="http://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-31" style="font-size: 11.325pt;" aria-label="internacional (85 elementos)">internacional</a>
<a href="http://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-32" style="font-size: 17.1pt;" aria-label="mapuche (179 elementos)">mapuche</a>
<a href="http://werkenrojo.cl/tag/marxismo/" class="tag-cloud-link tag-link-31 tag-link-position-33" style="font-size: 9.4pt;" aria-label="marxismo (65 elementos)">marxismo</a>
<a href="http://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-34" style="font-size: 13.95pt;" aria-label="Mexico (118 elementos)">Mexico</a>
<a href="http://werkenrojo.cl/tag/migrantes/" class="tag-cloud-link tag-link-454 tag-link-position-35" style="font-size: 10.45pt;" aria-label="migrantes (75 elementos)">migrantes</a>
<a href="http://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-36" style="font-size: 10.1pt;" aria-label="mineria (72 elementos)">mineria</a>
<a href="http://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-37" style="font-size: 15.35pt;" aria-label="nacional (143 elementos)">nacional</a>
<a href="http://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-38" style="font-size: 20.075pt;" aria-label="no + afp (271 elementos)">no + afp</a>
<a href="http://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-39" style="font-size: 14.125pt;" aria-label="Noticias Breves (123 elementos)">Noticias Breves</a>
<a href="http://werkenrojo.cl/tag/pandemia/" class="tag-cloud-link tag-link-5302 tag-link-position-40" style="font-size: 15pt;" aria-label="pandemia (137 elementos)">pandemia</a>
<a href="http://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-41" style="font-size: 18.85pt;" aria-label="pensiones (229 elementos)">pensiones</a>
<a href="http://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-42" style="font-size: 13.95pt;" aria-label="pensiones privatizadas (119 elementos)">pensiones privatizadas</a>
<a href="http://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 9.225pt;" aria-label="Sebastian Piñera (63 elementos)">Sebastian Piñera</a>
<a href="http://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 8.525pt;" aria-label="Uruguay (58 elementos)">Uruguay</a>
<a href="http://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 16.75pt;" aria-label="venezuela (174 elementos)">venezuela</a></div>
</aside><aside class="widget-12 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" target="_blank" rel="noopener noreferrer"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-14 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" target="_blank" rel="noopener noreferrer"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-15 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" target="_blank" rel="noopener noreferrer"><img width="265" height="264" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?fit=265%2C264" class="image wp-image-15548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?w=265 265w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?resize=150%2C150 150w" sizes="(max-width: 265px) 100vw, 265px" /></a></aside><aside class="widget-16 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://werkenrojo.cl/2020/06/'> junio 2020 </option>
	<option value='http://werkenrojo.cl/2020/05/'> mayo 2020 </option>
	<option value='http://werkenrojo.cl/2020/04/'> abril 2020 </option>
	<option value='http://werkenrojo.cl/2020/03/'> marzo 2020 </option>
	<option value='http://werkenrojo.cl/2020/02/'> febrero 2020 </option>
	<option value='http://werkenrojo.cl/2020/01/'> enero 2020 </option>
	<option value='http://werkenrojo.cl/2019/12/'> diciembre 2019 </option>
	<option value='http://werkenrojo.cl/2019/11/'> noviembre 2019 </option>
	<option value='http://werkenrojo.cl/2019/10/'> octubre 2019 </option>
	<option value='http://werkenrojo.cl/2019/09/'> septiembre 2019 </option>
	<option value='http://werkenrojo.cl/2019/08/'> agosto 2019 </option>
	<option value='http://werkenrojo.cl/2019/07/'> julio 2019 </option>
	<option value='http://werkenrojo.cl/2019/06/'> junio 2019 </option>
	<option value='http://werkenrojo.cl/2019/05/'> mayo 2019 </option>
	<option value='http://werkenrojo.cl/2019/04/'> abril 2019 </option>
	<option value='http://werkenrojo.cl/2019/03/'> marzo 2019 </option>
	<option value='http://werkenrojo.cl/2019/02/'> febrero 2019 </option>
	<option value='http://werkenrojo.cl/2019/01/'> enero 2019 </option>
	<option value='http://werkenrojo.cl/2018/12/'> diciembre 2018 </option>
	<option value='http://werkenrojo.cl/2018/11/'> noviembre 2018 </option>
	<option value='http://werkenrojo.cl/2018/10/'> octubre 2018 </option>
	<option value='http://werkenrojo.cl/2018/09/'> septiembre 2018 </option>
	<option value='http://werkenrojo.cl/2018/08/'> agosto 2018 </option>
	<option value='http://werkenrojo.cl/2018/07/'> julio 2018 </option>
	<option value='http://werkenrojo.cl/2018/06/'> junio 2018 </option>
	<option value='http://werkenrojo.cl/2018/05/'> mayo 2018 </option>
	<option value='http://werkenrojo.cl/2018/04/'> abril 2018 </option>
	<option value='http://werkenrojo.cl/2018/03/'> marzo 2018 </option>
	<option value='http://werkenrojo.cl/2018/02/'> febrero 2018 </option>
	<option value='http://werkenrojo.cl/2018/01/'> enero 2018 </option>
	<option value='http://werkenrojo.cl/2017/12/'> diciembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='http://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='http://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='http://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='http://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='http://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='http://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='http://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='http://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='http://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='http://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='http://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='http://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='http://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='http://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='http://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='http://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='http://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='http://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='http://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='http://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='http://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='http://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='http://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='http://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='http://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='http://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='http://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='http://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='http://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='http://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='http://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='http://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='http://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='http://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='http://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='http://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='http://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='http://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='http://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='http://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='http://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='http://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='http://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='http://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='http://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='http://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='http://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='http://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='http://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='http://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='http://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='http://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='http://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='http://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='http://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='http://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='http://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='http://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='http://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='http://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='http://werkenrojo.cl/2006/05/'> mayo 2006 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget-17 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="http://werkenrojo.cl/2020/06/01/" aria-label="Entradas publicadas el 1 de June de 2020">1</a></td><td><a href="http://werkenrojo.cl/2020/06/02/" aria-label="Entradas publicadas el 2 de June de 2020">2</a></td><td><a href="http://werkenrojo.cl/2020/06/03/" aria-label="Entradas publicadas el 3 de June de 2020">3</a></td><td id="today">4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://werkenrojo.cl/2020/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>		
	<aside class="widget-18 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-19 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Dirección de email"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://werkenrojo.cl/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
			<aside class="widget-1 first widget"><h4 class="widget-title">50 Años de la Unidad Popular</h4><a href="http://werkenrojo.cl/category/50-anos-de-la-unidad-popular/"><img width="252" height="300" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/allende50.jpg?fit=252%2C300" class="image wp-image-34008  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/allende50.jpg?w=1002 1002w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/allende50.jpg?resize=252%2C300 252w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/allende50.jpg?resize=861%2C1024 861w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/allende50.jpg?resize=768%2C914 768w" sizes="(max-width: 252px) 100vw, 252px" /></a></aside>	    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2020. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/werkenrojo.cl\/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian\/":34348};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/el-desastre-economico-del-coronavirus-no-se-queda-en-el-desempleo-o-en-el-deficit-rampante-las-inversiones-se-despenarian/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.6.1'></script>
<script async="async" type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_5194 = function($) {$('#metaslider_5194').addClass('flexslider');
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5194');
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202023#ver=202023&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'116859463',post:'34348',tz:'-4',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '34348' ]);
</script>
	</body>
</html>