<!doctype html>
<html dir="ltr" lang="es-ES">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Deng y sus continuadores hasta Xi Jinping.(1978-2013) | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="http://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="http://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="http://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Deng y sus continuadores hasta Xi Jinping.(1978-2013) RSS de los comentarios" href="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=4.9.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La China de Mao (1949-1978) Artículo de Julio A. Louis' href='http://werkenrojo.cl/la-china-de-mao-1949-1978-articulo-de-julio-a-louis/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-4P1' />
<link rel="alternate" type="application/json+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fdeng-y-sus-continuadores-hasta-xi-jinping-1978-2013%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fdeng-y-sus-continuadores-hasta-xi-jinping-1978-2013%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Deng y sus continuadores hasta Xi Jinping.(1978-2013)" />
<meta property="og:url" content="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/" />
<meta property="og:description" content="Deng y sus continuadores hasta Xi Jinping.(1978-2013) Julio A. Louis* La China de Deng -luego de derrotada la Revolución Cultural (GRC)- mantiene cierta economía estatista -las empresas estratégica…" />
<meta property="article:published_time" content="2018-08-09T19:06:27+00:00" />
<meta property="article:modified_time" content="2018-08-09T19:06:27+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/08/main-qimg-907848ab0930f33673e37d18a089792c.jpeg?fit=602%2C437" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="437" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Deng y sus continuadores hasta Xi Jinping.(1978-2013)" />
<meta name="twitter:image" content="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/08/main-qimg-907848ab0930f33673e37d18a089792c.jpeg?fit=602%2C437&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250" />
	
		<link rel="stylesheet" type="text/css" media="all" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-18539 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="http://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="http://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="http://werkenrojo.cl/category/nacional/">nacional</a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="http://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="http://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="http://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="http://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="http://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-18539 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2018/08/main-qimg-907848ab0930f33673e37d18a089792c-640x464.jpeg"><img src="http://werkenrojo.cl/wp-content/uploads/2018/08/main-qimg-907848ab0930f33673e37d18a089792c-640x300.jpeg" alt="Deng y sus continuadores hasta Xi Jinping.(1978-2013)"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Deng y sus continuadores hasta Xi Jinping.(1978-2013)</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="http://werkenrojo.cl/author/esteban-silva/" title="Entradas de Esteban Silva" rel="author" title="Todos los post de Esteban Silva">Esteban Silva</a></li>
            	<li class="posted-date">agosto 09, 2018</li>
            	            		<li class="posted-comments"><a href="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="http://werkenrojo.cl/category/uncategorized/">Uncategorized</a>											
				</li>
            </ul>

            <div class="entry-content">
				<p>Deng y sus continuadores hasta Xi Jinping.(1978-2013)</p>
<p>Julio A. Louis*</p>
<p>La China de Deng -luego de derrotada la Revolución Cultural (GRC)- mantiene cierta economía estatista -las empresas estratégicas son públicas- pero la mayoría de las empresas estatales se privatizan parcial o totalmente. También hay cooperativas y emprendimientos familiares como formas no estatales de propiedad. O sea, es una economía de mercado que funciona con un sistema mixto público-privado, consecuencia de las enseñanzas dejadas por el fracaso de la U.R.S.S.</p>
<p>La planificación central flexibilizada, busca controlar la banca, el cambio y el comercio exterior. Pero Deng descolectiviza el agro y desmantela las Comunas Populares; abre las puertas al capital extranjero y al de los chinos emigrados al vencer la revolución (1949), en tanto el Estado carece de capitales para desarrollar la industria; hay inmensas inversiones, casi siempre en empresas mixtas; está en auge el pensamiento neoliberal, acompañado de gran corrupción, explotación extrema y descontento popular. Esa apertura se aplica con las “cuatro modernizaciones” (ejército, agricultura, industria y xxxxxx ciencia-tecnología). El PBI se multiplica por diez entre 1983 y 2009, avanza la industrialización, la infraestructura y mejora la calidad de vida de muchos. El “costo” es liberalizar la producción agraria, la autonomía empresarial para contratos y despidos, etc. La propiedad legal de la tierra es colectiva, pero nace una burguesía rural y un sector privado de comerciantes, industriales y otros empresarios. La mano de obra campesina excedente al desmantelarse las Comunas, es absorbida parcialmente por empresarios de las villas y ciudades.</p>
<p>La transformación industrial se realiza en el cinturón costero de Cantón a Shandong (ex Shantung) donde empresas privadas o de los gobiernos locales, compiten ofreciendo mejores garantías a los inversores en detrimento de los trabajadores.</p>
<p>La política de “puertas abiertas” termina por desmantelar el monopolio del comercio exterior. Se establecen cinco Zonas Económicas Especiales (ZES), enclaves capitalistas con empresas extranjeras, laboratorios de experimentación de las reformas, que luego se aplican en todo el país. Canton es la región preferida para instalarlas. Las manufacturas llegan al 89% de las exportaciones de ellas. El principal socio comercial es Hong Kong. La gran beneficiada es la burguesía china emigrada, -cincuenta y cinco millones viven fuera del país- la misma que por los 50 y 60 inició el crecimiento de Hong Kong, Singapur y Taiwan. Otras beneficiadas son compañías de Japón, EE.UU. Canadá, Europa y Australia.</p>
<p>China -que en 1978 estaba aislada- basaba sus exportaciones en las materias primas, principalmente el petróleo. Desde 1980 las exportaciones se incrementan y el 80% son manufacturas, de muy bajo costo laboral. Y al mejorar los ingresos de un sector, se crea un importante mercado consumidor.</p>
<p>Los resultados son espectaculares. Los chinos inundan el mercado mundial. Plagian marcas, etiquetas, logos y como Made in Mongolia, Made in Corea y hasta Made in Haití- penetran hasta el mercado de EE. UU. más allá del tope autorizado. Sin embargo, las tasas de crecimiento no se sostienen, por ausencia de infraestructura y escasa formación de la fuerza de trabajo. Además la crisis del capitalismo mundial provoca una masiva fuga de capitales.</p>
<p>Zhu Ling, economista, opina que “El viejo sistema ha quedado destruido, pero aún no ha surgido uno nuevo” (1). Inflación acelerada, baja de las tasas de interés, deterioro del yuan (por la fuga de capitales), crecimiento de la especulación inmobiliaria y financiera, arriesgan el estallido de la ‘burbuja’ especulativa. Otras reformas proyectadas intentan crear un mercado de trabajo “libre” a través de la destrucción de los tres hierros: empleo garantizado, igualdad salarial, estabilidad salarial. Pero hay resistencias. Es que “las partes más difíciles de las reformas permanecen aún sin hacerse.” (2) El sector público incluye el comercio exterior, la banca, los transportes, la investigación científica, las telecomunicaciones, la salud, la educación. “Representan todavía cerca de la mitad de la producción industrial y procuran al Estado el 60% de sus rentas.” (3)</p>
<p>La crisis sistémica del 2008 provoca un viraje. Desde la euforia por las consecuencias espectaculares en el crecimiento económico, se pasa a la búsqueda de un mayor equilibrio entre el Estado y el mercado, en la denominada “economía socialista de mercado” “La parte de propiedad estatal y controlada de la economía china es grande (…) la participación en el PIB es aproximadamente del 50%.” (4)</p>
<p>Las transformaciones sociales y sus consecuencias</p>
<p>Según Chingo (5) se distinguen tres sectores. En la cima “los principitos del partido” o “los hijos del cielo”, descendientes de la élite gobernante. Sus salarios son modestos, sus privilegios abundantes (coches de lujo importados, viajes, etc.) y se enriquecen mediante coimas y participación como accionistas. Se convierten en una nueva burguesía ligada al imperialismo, parasitaria y especulativa. Sus dólares se invierten en el exterior.</p>
<p>Un sector más extendido de los funcionarios de todos los niveles de la jerarquía central, provincial o local. Poseen acciones, especulan, lucran. Y hay nuevos empresarios privados conectados con las alturas.</p>
<p>El “abajo” se amplía y se mueve. La clase obrera sufre el alud de campesinos emigrados a las ciudades, ilusionados con progresar y dispuestos a ser super explotados. Los obreros -sin otros sindicatos que los oficiales- realizan protestas, hay incidentes y huelgas duras, dada la alta desocupación y defienden con eficacia su nivel de vida en las empresas estatales.</p>
<p>Wan Li, presidente del Congreso Nacional del Pueblo declara que “la situación en el campo es desesperante”. (6). El interior, pobre, rural y tradicional recela ante la costa, avanzada de la modernización. Más de un cuarto de las provincias viven por debajo del nivel de pobreza y dependen de subsidios estatales. Según estimaciones diversas, el interior rural cuenta entre cuatro o cinco veces más habitantes que la costa y más de cien millones han emigrado del campo.</p>
<p>El descontento urbano se nutre también de la resistencia de esos obreros de extracción campesina, de los empujes de grupos marginales -condenados a la delincuencia- y de la pequeña burguesía con explotaciones individuales. Se extiende muy rápido la brecha entre ricos y pobres, ciudad y campo, zonas costeras e interior. No obstante el Informe sobre Desarrollo Humano de la ONU indica que en los 90 se saca de la pobreza a 150 millones, el 12% de la población. Pero también es cierto que por los 80 emigran a EE. UU. 80.000 personas por año. Y en 1989 sobreviene la masacre de Tiananmen -cuando los trabajadores se unen a los estudiantes liberales rebeldes sin una noción acabada de los fines perseguidos por éstos, pero que tiene en los obreros las víctimas centrales. La represión deja claro que el poder lo tiene el PCCh, que se declara partidario de cuatro bases: vía socialista, dictadura democrática popular, dirección del PCCh, y marxismo-leninismo-pensamiento de Mao.</p>
<p>Pero tras la represión recrudece la ofensiva para destruir los “3 hierros” ya mencionados. La lucha de clases se agudiza. El gobierno refuerza la seguridad pública y da instrucciones represivas. De todos modos, ante la quiebra de empresas que no pagan los despidos ni aseguran las jubilaciones, crece la frustración, el nerviosismo y el gobierno anuncia la creación de un Servicio Nacional de Seguridad Social.</p>
<p>Las transformaciones políticas</p>
<p>En 1980 Deng consigue eliminar cuatro libertades aceptadas por la Constitución de 1978: derecho de hablar, de exponer puntos de vista propios, de debatir, de colgar ‘dazibaos’ (los carteles de la Revolución Cultural). No extraña que al final de su conducción, surja una nueva generación de izquierda.</p>
<p>El corolario de este giro es que, en 2001 -bajo la conducción de Jiang Zemin- el PCCh se retracta de considerarse la vanguardia del proletariado y asume una definición, que permite a la burguesía a adherirse a él. “Mediante la conformación de ‘tendencias’ en el interior del Partido que permiten articular los distintos ámbitos sociales, el PCCh sigue monopolizando el poder, pero a la manera del Partido Liberal Demócrata japonés de la segunda posguerra (el ejemplo aparece citado explícitamente). O, como en Europa y en Estados Unidos, dentro de un sistema de poder animado por dos grandes partidos que, al ponerse de acuerdo en lo esencial, hacen prevalecer el consenso sobre el conflicto, y por ende, brindan estabilidad. La democracia dentro del círculo de las élites permite reformar el régimen evitando, al mismo tiempo, la inestabilidad política.” (7) La nueva definición, posibilita adherir al PCCh entre 2002 y 2006 a 12 millones, entre ellos, miembros de la burguesía que acepten sus estatutos y programa. Sin embargo, el predominio numérico es de los obreros, campesinos e intelectuales (estos últimos en el 2010, son 35 millones). Mientras, los otros siete partidos componentes del Frente Único se vinculan más con occidente.</p>
<p>El poder es detentado por el Secretario General del PCCh. Otras autoridades -el presidente y el primer ministro, etc.- son elegidas por la Asamblea Popular Nacional, constituida por los representantes de los gobiernos provinciales y de diversos sectores sociales e instituciones: militares, obreros, minorías nacionales, intelectuales, empresarios privados, entre los cuales hay multimillonarios. Los ciudadanos chinos pueden ejercer dos veces el voto; en los comités de residentes (de débil peso) y en los comités de los pueblos (hay 600.000 pueblos) que, a veces, permiten liberarse de personalidades incompetentes o corruptas. (8)</p>
<p>Se toma conciencia de los riesgos que acarrea la apertura. Si Jiang Zemin (Secretario General, 1993-2003) plantea la “triple representatividad”: marxismo-leninismo, pensamiento de Mao y teoría de Deng -correspondientes a los períodos de la revolución, de la construcción y de la reforma- Hu Jintao (Secretario General, 2003-2013) propone retomar a Mao, trabajar duro al servicio del pueblo, reforzar los vínculos con las masas. Y se debate: ¿qué es el socialismo?</p>
<p>En síntesis, hay una limitada democratización dirigida por una alianza de clases, de capas y de sectores, genéricamente llamadas, “capas medias” : ‘Somos muchos los que volvimos a la vez del mito revolucionario y de la creencia en la democracia y las elecciones. Todo eso es peligroso, hay que encontrar una vía intermedia’.”(9) Y obviamente, Bo Xilai -líder de la izquierda maoísta derrocado en 2012- era peligroso. Impulsaba lo que se conocía como “modelo Chongqing”, enfatizaba un papel firme del Estado en la economía, mayores programas sociales para los trabajadores, la lucha contra la corrupción (y sin embargo, es expulsado por un escándalo de corrupción en la que se implica a su esposa), y la lucha contra “la deriva confuciana” y por la “cultura roja”. Ese mensaje fue apoyado por quienes criticaban a los líderes por ser débiles y pro capitalistas. La lucha de clases se exteriorizó en el campo político. Y ha servido para nuevos equilibrios político-sociales actuales en los tiempos de Xi Jinping.<br />
Otras repercusiones políticas son el fin del discurso antiestadounidense y el cese de la participación del PCCh con otras corrientes en el movimiento comunista internacional. Los partidos maoístas en el exterior entran en crisis.</p>
<p>A la desviación ultraizquierdista, la desviación derechista</p>
<p>La reinserción de las experiencias protosocialistas en el nuevo marco de la globalización del capitalismo, fuerza a las direcciones revolucionarias a un retroceso histórico, una Nueva Política Económica (N.E.P.) de fines de siglo. La cuestión pasa por saber si el retroceso se interpreta como un mal necesario o se hace de la necesidad, virtud. Por de pronto, China ingresa a la O.M.C. (1994),<br />
indispensable para atraer inversiones y permitir el flujo comercial yJiang Zemin confirma la voluntad de integrarse al sistema capitalista.</p>
<p>Bajo el liderazgo de Deng, son archivadas la Revolución Cultural, las nociones de dictadura del proletariado y del antagonismo de clases en la transición socialista. Es el fin del discurso marxista. Se pasa de la moral comunista al individualismo frenético por el dinero. El Mao de la Revolución Cultural es erradicado y reafirmado el “más potable” de los 40 y 50, debido a la influencia profunda de su pensamiento.</p>
<p>En suma, al ultra-izquierdismo de la Revolución Cultural -que cree viable la realización del socialismo en China, rodeada del sistema capitalista y con el proto-socialismo soviético (o socialismo en estado larvario) desflecándose- le continúa una línea próxima al neoliberalismo, intento estratégico de la burguesía para revertir los logros históricos de los trabajadores, para bajar los salarios y el gasto social y restaurar la tasa de ganancia. Sin embargo, esa línea halla el fuerte escollo del apego a la concepción maoísta, a la igualdad, al empleo garantido, a la protección social, al ritmo moderado de trabajo. Estas conquistas son defendidas por parte de un proletariado que es apoyado por directivos y cuadros opuestos a la privatización. La lucha continuó.</p>
<p>NOTAS<br />
1) Fritz Vorholz. “La Chine en transformation” (“China en transformación”) “Débats”. Marzo de 1994.)<br />
2) Diane Yowell. Director de investigaciones chinas. Citado por Chingo en “Las claves del avance de las reformas”. “Estrategia Internacional”. Argentina. 1993-1994.<br />
3) Roland Lew. “Sur les flots agités du développement chinois” (“Sobre las olas agitadas del desarrollo chino”).“Le Monde Diplomatique”. No. 489. 1994.<br />
4)“Informe de la Comisión de Revisión Económica y de Seguridad de EE.UU.-China”.<br />
5) Juan Chingo. O. C. Se registran informaciones suyas.<br />
6) Ibidem. O. C.<br />
7) Jean Louis Rocca: “¿Podrán los comunistas cambiar el país? China, la dueña del mundo”. “Le Monde Diplomatique”. 2008.<br />
8) Jean Louis Rocca. “Un voto con cuentagotas. El sistema político” “Le Monde Diplomatique”. Marzo de 2017. De este artículo se recogen las afirmaciones.<br />
9) Ibidem. Se trata, según el autor, de un intelectual de renombre.<br />
Dejo constancia que hay pasajes transcriptos de “China. De los Guardias Rojos a los yuppies”, de “Alfaguara”. No. 10. Mayo-junio de 1995, de mi autoría.<br />
8) Jean Louis Rocca. “¿Podrán los comunistas cambiar el país? “China, la dueña del futuro”. “Le Monde Diplomatique” (fecha)</p>
<p>7) Fritz Vorholz. O.C.</p>
<p>(1) Jean Louis Rocca: “¿Podrán los comunistas cambiar el país?”. “China la dueña del futuro”. Le Monde Diplomatique. ¿fecha?<br />
(2) Ibidem<br />
(3) Ibidem</p>
<p>*Consejero de la Fundación Constituyente XXI</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18539" class="share-facebook sd-button share-icon" href="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18539" class="share-twitter sd-button share-icon" href="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18539" class="share-google-plus-1 sd-button share-icon" href="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Deng%20y%20sus%20continuadores%20hasta%20Xi%20Jinping.%281978-2013%29%20http%3A%2F%2Fwerkenrojo.cl%2Fdeng-y-sus-continuadores-hasta-xi-jinping-1978-2013%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18539" class="share-linkedin sd-button share-icon" href="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-18539-5b6ca2198c9ef' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=18539&amp;origin=werkenrojo.cl&amp;obj_id=116859463-18539-5b6ca2198c9ef' data-name='like-post-frame-116859463-18539-5b6ca2198c9ef'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="http://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='18539' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ad15c52aa" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank">Conoce cómo se procesan los datos de tus comentarios</a>.</p>
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="http://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><div style="max-width: 700px;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-6224 ms-image"><a href="http://werkenrojo.cl/el-estado-chileno-y-los-derechos-del-pueblo-nacion-mapuche/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/marcha-mapuche-urbana-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6224" /></a><div class="caption-wrap"><div class="caption">El Estado chileno y los derechos del Pueblo - Nación Mapuche</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18007 ms-image"><a href="http://werkenrojo.cl/chile-caso-penta-la-corrupcion-y-la-impunidad-completa/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/07/CASO-PENTA-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-18007" title="CASO PENTA" /></a><div class="caption-wrap"><div class="caption">Chile : Caso PENTA, la corrupción y la impunidad completa</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17945 ms-image"><a href="http://werkenrojo.cl/mexico-amlo-arrasa-en-unas-elecciones-historicas-gobernar-para-el-pueblo-rompiendo-con-la-logica-del-capitalismo/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/07/AMLO_Zocalo-275x157.jpg" height="400" width="700" alt="" class="slider-5194 slide-17945" title="AMLO_Zocalo" /></a><div class="caption-wrap"><div class="caption">México: AMLO arrasa en unas elecciones históricas - ¡Gobernar para el pueblo rompiendo con la lógica del Capitalismo!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18548 ms-image"><a href="http://werkenrojo.cl/chile-que-intereses-defiende-la-corte-suprema-al-liberar-a-violadores-de-derechos-humanos/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/08/suprema-intereses-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-18548" title="suprema-intereses" /></a><div class="caption-wrap"><div class="caption">Chile: Que intereses defiende la Corte Suprema al liberar a violadores de derechos humanos</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17245 ms-image"><a href="http://werkenrojo.cl/chile-discurso-de-luis-mesina-en-el-lanzamiento-de-la-iniciativa-popular-de-ley-no-afp/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/06/Luis-Mesina-NO-MAS-AFP-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-17245" title="Luis Mesina NO MAS AFP" /></a><div class="caption-wrap"><div class="caption">Chile: Discurso de Luis Mesina en el lanzamiento de la Iniciativa Popular de Ley No MÁs AFP</div></div></li>
                <li style="display: none; width: 100%;" class="slide-16611 ms-image"><a href="http://werkenrojo.cl/chile-y-su-farsa-democratica-2/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/tribunal-constitucional-810x489-1-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-16611" /></a><div class="caption-wrap"><div class="caption">Chile y su farsa democrática</div></div></li>
                <li style="display: none; width: 100%;" class="slide-12423 ms-image"><a href="http://werkenrojo.cl/chile-las-elecciones-y-el-nuevo-ciclo-politico-la-necesidad-de-construir-una-genuina-alternativa-para-los-trabajadores-y-la-juventud/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/12/marcha2-525x300.jpg" height="400" width="700" alt="" class="slider-5194 slide-12423" /></a><div class="caption-wrap"><div class="caption">Chile: Las elecciones y el nuevo ciclo político - La necesidad de construir una genuina alternativa para los trabajadores y la juventud</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17790 ms-image"><a href="http://werkenrojo.cl/chile-columna-ciudadana-de-patricio-guzman-informe-de-la-ocde-echa-por-tierra-teoria-del-chorreo/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/04/patricio-guzman-economia-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-17790" title="patricio guzman economia" /></a><div class="caption-wrap"><div class="caption">Chile: Informe de la OCDE echa por tierra la teoría del chorreo</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17789 ms-image"><a href="http://werkenrojo.cl/fracaso-del-g-7-la-guerra-comercial-tensa-la-politica-mundial/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/07/cumbre-g7-618-548x313.jpg" height="400" width="700" alt="" class="slider-5194 slide-17789" title="cumbre-g7-618" /></a><div class="caption-wrap"><div class="caption">Fracaso del G7 - La guerra comercial tensa la política mundial</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14491 ms-image"><a href="http://werkenrojo.cl/chile-la-transicion-agotada-y-la-alternativa-del-frente-amplio-analisis-y-perspectivas/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/frente-amplio-630x360.jpg" height="400" width="700" alt="" class="slider-5194 slide-14491" /></a><div class="caption-wrap"><div class="caption">Chile: La transición agotada y la alternativa del Frente Amplio - Análisis y perspectivas</div></div></li>
                <li style="display: none; width: 100%;" class="slide-16608 ms-image"><a href="http://werkenrojo.cl/nueva-epoca-de-polarizacion-y-luchas-de-masas-en-brasil/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/05/Fuera-Temer-Brasil-477x272.jpg" height="400" width="700" alt="" class="slider-5194 slide-16608" /></a><div class="caption-wrap"><div class="caption">Nueva época de polarización y lucha de masas en Brasil</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17428 ms-image"><a href="http://werkenrojo.cl/chile-100-dias-del-gobierno-de-pinera/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/06/piñera-698x399.jpg" height="400" width="700" alt="" class="slider-5194 slide-17428" title="piñera" /></a><div class="caption-wrap"><div class="caption">Chile - 100 días del gobierno de Piñera</div></div></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="widget-3 widget"><h4 class="widget-title">Visita la página de la Coordinadora No Más AFP</h4><a href="https://coordinadoranomasafp.cl/wp/" target="_blank"><img width="201" height="201" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?fit=201%2C201" class="image wp-image-17246  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para ir a la página" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?w=201 201w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?resize=150%2C150 150w" sizes="(max-width: 201px) 100vw, 201px" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Participa en la Iniciativa Popular de Ley de la Coordinadora No + AFP</h4><a href="http://www.iniciativapopulardeley.cl/materiales/" target="_blank"><img width="212" height="248" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Iniciativa-Popular-de-Ley-1.png?fit=212%2C248" class="image wp-image-17341  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para ir a la página" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" target="_blank"><img width="276" height="183" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP: Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" target="_blank"><img width="300" height="182" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Nuevo-Sistema-de-Pensiones.jpg?fit=300%2C182" class="image wp-image-17338 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer y descargar" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">Diciembre: PRESENTACIÓN DE  PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/"><img width="678" height="381" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678 678w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" target="_blank"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-9 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00"><img width="400" height="314" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400 400w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-10 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://werkenrojo.cl/emiliano-zapata-revolucionario-mexicano-a-139-anos-de-su-nacimiento/" title="Emiliano Zapata, Revolucionario Mexicano. A 139 años de su nacimiento." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/08/IMG_20180808_104001.jpg?fit=1020%2C640&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Emiliano Zapata, Revolucionario Mexicano. A 139 años de su nacimiento." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/emiliano-zapata-revolucionario-mexicano-a-139-anos-de-su-nacimiento/" class="bump-view" data-bump-view="tp">
								Emiliano Zapata, Revolucionario Mexicano. A 139 años de su nacimiento.							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-que-intereses-defiende-la-corte-suprema-al-liberar-a-violadores-de-derechos-humanos/" title="Chile - Qué intereses defiende la Corte Suprema al liberar a violadores de derechos humanos" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/08/suprema-intereses.jpg?fit=850%2C565&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Qué intereses defiende la Corte Suprema al liberar a violadores de derechos humanos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-que-intereses-defiende-la-corte-suprema-al-liberar-a-violadores-de-derechos-humanos/" class="bump-view" data-bump-view="tp">
								Chile - Qué intereses defiende la Corte Suprema al liberar a violadores de derechos humanos							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" title="EL DILEMA DEL CONSTRUCTIVISMO RUSO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/contructivismo-1.jpg?fit=400%2C323&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EL DILEMA DEL CONSTRUCTIVISMO RUSO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" class="bump-view" data-bump-view="tp">
								EL DILEMA DEL CONSTRUCTIVISMO RUSO							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/los-grandes-pensadores-la-guerra-del-opio-y-la-republica-popular-articulo-de-julio-a-louis/" title="Los grandes pensadores, la Guerra del Opio y la República Popular. Artículo de Julio A. Louis." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/08/d02788e9b71f1425d5fb23.jpg?fit=800%2C599&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Los grandes pensadores, la Guerra del Opio y la República Popular. Artículo de Julio A. Louis." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/los-grandes-pensadores-la-guerra-del-opio-y-la-republica-popular-articulo-de-julio-a-louis/" class="bump-view" data-bump-view="tp">
								Los grandes pensadores, la Guerra del Opio y la República Popular. Artículo de Julio A. Louis.							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" class="bump-view" data-bump-view="tp">
								Cine - Tierra y libertad:   Ver la película							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/la-china-de-mao-1949-1978-articulo-de-julio-a-louis/" title="La China de Mao (1949-1978) Artículo de Julio A. Louis" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/08/923ab89d56dedde42c7a64b20d9a309e.jpg?fit=733%2C350&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La China de Mao (1949-1978) Artículo de Julio A. Louis" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/la-china-de-mao-1949-1978-articulo-de-julio-a-louis/" class="bump-view" data-bump-view="tp">
								La China de Mao (1949-1978) Artículo de Julio A. Louis							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/las-100-mejores-peliculas-de-cine-social-y-politico/" title="Las 100 mejores películas de cine social y político" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ciclo-cine-social.jpg?fit=500%2C707&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Las 100 mejores películas de cine social y político" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/las-100-mejores-peliculas-de-cine-social-y-politico/" class="bump-view" data-bump-view="tp">
								Las 100 mejores películas de cine social y político							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/nicaragua-que-defienden-y-para-que-carlos-fonseca-teran/" title="NICARAGUA  ¿QUÉ DEFIENDEN Y PARA QUÉ? Carlos Fonseca Terán." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/177376.jpg?fit=825%2C516&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="NICARAGUA  ¿QUÉ DEFIENDEN Y PARA QUÉ? Carlos Fonseca Terán." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/nicaragua-que-defienden-y-para-que-carlos-fonseca-teran/" class="bump-view" data-bump-view="tp">
								NICARAGUA  ¿QUÉ DEFIENDEN Y PARA QUÉ? Carlos Fonseca Terán.							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/la-historia-milenaria-de-china-articulo-de-julio-a-louis/" title="La historia milenaria de China. Artículo de Julio A. Louis" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/08/china_milenaria_pekin.jpg?fit=350%2C263&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La historia milenaria de China. Artículo de Julio A. Louis" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/la-historia-milenaria-de-china-articulo-de-julio-a-louis/" class="bump-view" data-bump-view="tp">
								La historia milenaria de China. Artículo de Julio A. Louis							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/venezuela-version-oficial-del-atentado-contra-el-presidente-maduro/" title="Venezuela- Versión oficial del atentado contra  el presidente Maduro" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/08/Nicolas-Maduro-aniversario-Guardia-Nacional.jpg?fit=667%2C375&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Venezuela- Versión oficial del atentado contra  el presidente Maduro" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/venezuela-version-oficial-del-atentado-contra-el-presidente-maduro/" class="bump-view" data-bump-view="tp">
								Venezuela- Versión oficial del atentado contra  el presidente Maduro							</a>
						</div>
											</li>
				</ul>
</aside><aside class="widget-11 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-12 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/"><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-13 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" target="_blank"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-14 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="http://werkenrojo.cl/tag/acuicultura/" class="tag-cloud-link tag-link-201 tag-link-position-1" style="font-size: 8.88607594937pt;" aria-label="acuicultura (45 elementos)">acuicultura</a>
<a href="http://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 20.7594936709pt;" aria-label="AFP (215 elementos)">AFP</a>
<a href="http://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-3" style="font-size: 15.6202531646pt;" aria-label="Alberto Mayol (109 elementos)">Alberto Mayol</a>
<a href="http://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-4" style="font-size: 15.9746835443pt;" aria-label="argentina (115 elementos)">argentina</a>
<a href="http://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-5" style="font-size: 10.6582278481pt;" aria-label="autodeterminacion (57 elementos)">autodeterminacion</a>
<a href="http://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 16.6835443038pt;" aria-label="Brasil (126 elementos)">Brasil</a>
<a href="http://werkenrojo.cl/tag/carabineros-de-chile/" class="tag-cloud-link tag-link-733 tag-link-position-7" style="font-size: 8.70886075949pt;" aria-label="Carabineros de Chile (44 elementos)">Carabineros de Chile</a>
<a href="http://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-8" style="font-size: 11.8987341772pt;" aria-label="Catalunya (66 elementos)">Catalunya</a>
<a href="http://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-9" style="font-size: 10.835443038pt;" aria-label="Centenario de la Revolucion Rusa (58 elementos)">Centenario de la Revolucion Rusa</a>
<a href="http://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 11.3670886076pt;" aria-label="china (62 elementos)">china</a>
<a href="http://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-11" style="font-size: 12.253164557pt;" aria-label="cine (70 elementos)">cine</a>
<a href="http://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-12" style="font-size: 9.77215189873pt;" aria-label="contaminacion (50 elementos)">contaminacion</a>
<a href="http://werkenrojo.cl/tag/coordinadora-no-afp/" class="tag-cloud-link tag-link-429 tag-link-position-13" style="font-size: 8.35443037975pt;" aria-label="Coordinadora NO + AFP (42 elementos)">Coordinadora NO + AFP</a>
<a href="http://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-14" style="font-size: 11.8987341772pt;" aria-label="corrupcion (67 elementos)">corrupcion</a>
<a href="http://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-15" style="font-size: 10.3037974684pt;" aria-label="corrupcion politico empresarial (54 elementos)">corrupcion politico empresarial</a>
<a href="http://werkenrojo.cl/tag/crisis-economica/" class="tag-cloud-link tag-link-24 tag-link-position-16" style="font-size: 11.5443037975pt;" aria-label="crisis economica (63 elementos)">crisis economica</a>
<a href="http://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-17" style="font-size: 15.7974683544pt;" aria-label="Donald Trump (112 elementos)">Donald Trump</a>
<a href="http://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-18" style="font-size: 17.0379746835pt;" aria-label="ecologia (130 elementos)">ecologia</a>
<a href="http://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 13.6708860759pt;" aria-label="economia (85 elementos)">economia</a>
<a href="http://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-20" style="font-size: 21.2911392405pt;" aria-label="EEUU (226 elementos)">EEUU</a>
<a href="http://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 15.0886075949pt;" aria-label="Estado Español (102 elementos)">Estado Español</a>
<a href="http://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-22" style="font-size: 13.1392405063pt;" aria-label="feminismo (79 elementos)">feminismo</a>
<a href="http://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-23" style="font-size: 15.6202531646pt;" aria-label="Frente Amplio Chile (108 elementos)">Frente Amplio Chile</a>
<a href="http://werkenrojo.cl/tag/historia-y-teoria/" class="tag-cloud-link tag-link-11 tag-link-position-24" style="font-size: 9.77215189873pt;" aria-label="historia y teoria (50 elementos)">historia y teoria</a>
<a href="http://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-25" style="font-size: 9.41772151899pt;" aria-label="imperialismo (48 elementos)">imperialismo</a>
<a href="http://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-26" style="font-size: 14.5569620253pt;" aria-label="internacional (95 elementos)">internacional</a>
<a href="http://werkenrojo.cl/tag/literatura/" class="tag-cloud-link tag-link-240 tag-link-position-27" style="font-size: 9.41772151899pt;" aria-label="Literatura (48 elementos)">Literatura</a>
<a href="http://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 9.94936708861pt;" aria-label="Luis Mesina (52 elementos)">Luis Mesina</a>
<a href="http://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 16.5063291139pt;" aria-label="mapuche (121 elementos)">mapuche</a>
<a href="http://werkenrojo.cl/tag/marxismo/" class="tag-cloud-link tag-link-31 tag-link-position-30" style="font-size: 8pt;" aria-label="marxismo (40 elementos)">marxismo</a>
<a href="http://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-31" style="font-size: 14.2025316456pt;" aria-label="Mexico (90 elementos)">Mexico</a>
<a href="http://werkenrojo.cl/tag/michel-temer/" class="tag-cloud-link tag-link-606 tag-link-position-32" style="font-size: 8.88607594937pt;" aria-label="Michel Temer (45 elementos)">Michel Temer</a>
<a href="http://werkenrojo.cl/tag/migrantes/" class="tag-cloud-link tag-link-454 tag-link-position-33" style="font-size: 9.41772151899pt;" aria-label="migrantes (48 elementos)">migrantes</a>
<a href="http://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-34" style="font-size: 10.1265822785pt;" aria-label="mineria (53 elementos)">mineria</a>
<a href="http://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-35" style="font-size: 17.5696202532pt;" aria-label="nacional (139 elementos)">nacional</a>
<a href="http://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-36" style="font-size: 22pt;" aria-label="no + afp (252 elementos)">no + afp</a>
<a href="http://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-37" style="font-size: 20.7594936709pt;" aria-label="Noticias Breves (213 elementos)">Noticias Breves</a>
<a href="http://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-38" style="font-size: 19.8734177215pt;" aria-label="pensiones (191 elementos)">pensiones</a>
<a href="http://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-39" style="font-size: 16.3291139241pt;" aria-label="pensiones privatizadas (118 elementos)">pensiones privatizadas</a>
<a href="http://werkenrojo.cl/tag/peru/" class="tag-cloud-link tag-link-259 tag-link-position-40" style="font-size: 8.17721518987pt;" aria-label="Peru (41 elementos)">Peru</a>
<a href="http://werkenrojo.cl/tag/prevision/" class="tag-cloud-link tag-link-266 tag-link-position-41" style="font-size: 9.06329113924pt;" aria-label="prevision (46 elementos)">prevision</a>
<a href="http://werkenrojo.cl/tag/revolucion-rusa/" class="tag-cloud-link tag-link-17 tag-link-position-42" style="font-size: 8.35443037975pt;" aria-label="revolución rusa (42 elementos)">revolución rusa</a>
<a href="http://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 8.35443037975pt;" aria-label="Sebastian Piñera (42 elementos)">Sebastian Piñera</a>
<a href="http://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 9.77215189873pt;" aria-label="Uruguay (50 elementos)">Uruguay</a>
<a href="http://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 15.0886075949pt;" aria-label="venezuela (101 elementos)">venezuela</a></div>
</aside><aside class="widget-15 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" target="_blank"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-17 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" target="_blank"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-18 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://werkenrojo.cl/2018/08/'> agosto 2018 </option>
	<option value='http://werkenrojo.cl/2018/07/'> julio 2018 </option>
	<option value='http://werkenrojo.cl/2018/06/'> junio 2018 </option>
	<option value='http://werkenrojo.cl/2018/05/'> mayo 2018 </option>
	<option value='http://werkenrojo.cl/2018/04/'> abril 2018 </option>
	<option value='http://werkenrojo.cl/2018/03/'> marzo 2018 </option>
	<option value='http://werkenrojo.cl/2018/02/'> febrero 2018 </option>
	<option value='http://werkenrojo.cl/2018/01/'> enero 2018 </option>
	<option value='http://werkenrojo.cl/2017/12/'> diciembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='http://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='http://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='http://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='http://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='http://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='http://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='http://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='http://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='http://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='http://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='http://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='http://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='http://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='http://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='http://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='http://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='http://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='http://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='http://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='http://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='http://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='http://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='http://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='http://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='http://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='http://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='http://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='http://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='http://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='http://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='http://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='http://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='http://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='http://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='http://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='http://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='http://werkenrojo.cl/2012/03/'> marzo 2012 </option>
	<option value='http://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='http://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='http://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='http://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='http://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='http://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='http://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='http://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='http://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='http://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='http://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='http://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='http://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='http://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='http://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='http://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='http://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='http://werkenrojo.cl/2008/09/'> septiembre 2008 </option>
	<option value='http://werkenrojo.cl/2008/07/'> julio 2008 </option>
	<option value='http://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='http://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='http://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='http://werkenrojo.cl/2008/03/'> marzo 2008 </option>
	<option value='http://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='http://werkenrojo.cl/2008/01/'> enero 2008 </option>
	<option value='http://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='http://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='http://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='http://werkenrojo.cl/2006/05/'> mayo 2006 </option>
	<option value='http://werkenrojo.cl/2005/11/'> noviembre 2005 </option>

		</select>
		</aside><aside class="widget-19 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://werkenrojo.cl/2018/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://werkenrojo.cl/2018/08/01/" aria-label="Entradas publicadas el 1 August, 2018">1</a></td><td><a href="http://werkenrojo.cl/2018/08/02/" aria-label="Entradas publicadas el 2 August, 2018">2</a></td><td><a href="http://werkenrojo.cl/2018/08/03/" aria-label="Entradas publicadas el 3 August, 2018">3</a></td><td><a href="http://werkenrojo.cl/2018/08/04/" aria-label="Entradas publicadas el 4 August, 2018">4</a></td><td><a href="http://werkenrojo.cl/2018/08/05/" aria-label="Entradas publicadas el 5 August, 2018">5</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2018/08/06/" aria-label="Entradas publicadas el 6 August, 2018">6</a></td><td><a href="http://werkenrojo.cl/2018/08/07/" aria-label="Entradas publicadas el 7 August, 2018">7</a></td><td><a href="http://werkenrojo.cl/2018/08/08/" aria-label="Entradas publicadas el 8 August, 2018">8</a></td><td id="today"><a href="http://werkenrojo.cl/2018/08/09/" aria-label="Entradas publicadas el 9 August, 2018">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-20 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" target="_blank"><img width="265" height="264" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?fit=265%2C264" class="image wp-image-15548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?w=265 265w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?resize=150%2C150 150w" sizes="(max-width: 265px) 100vw, 265px" /></a></aside>		
	<aside class="widget-21 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-22 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://werkenrojo.cl/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2018. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/werkenrojo.cl\/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013\/":18539};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/deng-y-sus-continuadores-hasta-xi-jinping-1978-2013/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.8.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.8.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2.1'></script>
<script async="async" type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
var metaslider_5194 = function($) {
            $('#metaslider_5194').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201832#ver=201832&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'116859463',post:'18539',tz:'-4',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '18539' ]);
</script>
	</body>
</html>