<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>ROLANDO CASTILLO, MEMORIAS DE UN VISTA DE ADUANAS (I) - werken rojo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nCsZRaY-HWmwBSSL55-N_3VqLCJzVXUdmxocL38whGU" />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ROLANDO CASTILLO, MEMORIAS DE UN VISTA DE ADUANAS (I) - werken rojo" />
	<meta property="og:description" content="Héctor Vega Conocí a Rolando Castillo Varas, en una reunión en el Senado de la República presidida por Jorge Lavandero Illanes senador, presidente de la Comisión de Energía y Minería y presidente del Comité de Defensa y Recuperación del Cobre. Castillo había servido por más de 40 años en el Servicio de Aduanas como Vista [&hellip;]" />
	<meta property="og:url" content="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/" />
	<meta property="og:site_name" content="werken rojo" />
	<meta property="article:published_time" content="2022-07-01T13:45:53+00:00" />
	<meta property="article:modified_time" content="2022-07-01T13:46:00+00:00" />
	<meta property="og:image" content="https://werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg" />
	<meta property="og:image:width" content="260" />
	<meta property="og:image:height" content="194" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="werken rojo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://werkenrojo.cl/#organization","name":"Werken Rojo","url":"https://werkenrojo.cl/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://werkenrojo.cl/#/schema/logo/image/","url":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","contentUrl":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","width":201,"height":150,"caption":"Werken Rojo"},"image":{"@id":"https://werkenrojo.cl/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://werkenrojo.cl/#website","url":"https://werkenrojo.cl/","name":"werken rojo","description":"","publisher":{"@id":"https://werkenrojo.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://werkenrojo.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#primaryimage","url":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?fit=260%2C194&ssl=1","contentUrl":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?fit=260%2C194&ssl=1","width":260,"height":194},{"@type":"WebPage","@id":"https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#webpage","url":"https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/","name":"ROLANDO CASTILLO, MEMORIAS DE UN VISTA DE ADUANAS (I) - werken rojo","isPartOf":{"@id":"https://werkenrojo.cl/#website"},"primaryImageOfPage":{"@id":"https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#primaryimage"},"datePublished":"2022-07-01T13:45:53+00:00","dateModified":"2022-07-01T13:46:00+00:00","breadcrumb":{"@id":"https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/"]}]},{"@type":"BreadcrumbList","@id":"https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://werkenrojo.cl/"},{"@type":"ListItem","position":2,"name":"PÁGINA DE ENTRADAS","item":"https://werkenrojo.cl/pagina-de-entradas/"},{"@type":"ListItem","position":3,"name":"ROLANDO CASTILLO, MEMORIAS DE UN VISTA DE ADUANAS (I)"}]},{"@type":"Article","@id":"https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#article","isPartOf":{"@id":"https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#webpage"},"author":{"@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de"},"headline":"ROLANDO CASTILLO, MEMORIAS DE UN VISTA DE ADUANAS (I)","datePublished":"2022-07-01T13:45:53+00:00","dateModified":"2022-07-01T13:46:00+00:00","mainEntityOfPage":{"@id":"https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#webpage"},"wordCount":1193,"commentCount":0,"publisher":{"@id":"https://werkenrojo.cl/#organization"},"image":{"@id":"https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?fit=260%2C194&ssl=1","keywords":["Cobre"],"articleSection":["Economía","Nacional"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#respond"]}]},{"@type":"Person","@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de","name":"werken rojo","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://werkenrojo.cl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","caption":"werken rojo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario ROLANDO CASTILLO, MEMORIAS DE UN VISTA DE ADUANAS (I) del feed" href="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://werkenrojo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://werkenrojo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://werkenrojo.cl/wp-content/themes/Newsmag/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://werkenrojo.cl/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=9051206d0908def74825384f6e829588' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://werkenrojo.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://werkenrojo.cl/wp-json/wp/v2/posts/57982" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/p7Uku3-f5c' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Frolando-castillo-memorias-de-un-vista-de-aduanas-i%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Frolando-castillo-memorias-de-un-vista-de-aduanas-i%2F&#038;format=xml" />
<meta name="follow.it-verification-code-eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=" content="qz4wd6XQWTCblwvNaFZz"/><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/werkenrojo.cl\/wp-admin\/","wpRestNonce":"9909962b3a","wpRestUrl":"https:\/\/werkenrojo.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }
    
    .td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: rgba(0,103,193,0.42);
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #ffffff;
    }

    
    .td-header-main-menu {
        background-color: rgba(4,112,110,0.33);
    }

    
    .td-header-border:before {
        background-color: #000000;
    }

    
    .td-header-row.td-header-header {
        background-color: rgba(0,0,0,0.55);
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://werkenrojo.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://werkenrojo.cl/category/economia/",
                    "name": "Economía"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/",
                    "name": "ROLANDO CASTILLO, MEMORIAS DE UN VISTA DE ADUANAS (I)"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-57982 single-format-standard sfsi_actvite_theme_flat rolando-castillo-memorias-de-un-vista-de-aduanas-i global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/werkenrojo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/werken_rojo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:werkenrojocontacto@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56991"><a href="https://werkenrojo.cl/category/guerra-rusia-ucrania/">Guerra Rusia-Ucrania</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos-y-trabajo/">Sindicatos y Trabajo</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-56952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56952"><a href="https://werkenrojo.cl/category/mujeres-en-lucha/">Mujeres en Lucha</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">Cultura y Arte</a></li>
	<li id="menu-item-33464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">Formación Política</a></li>
</ul>
</li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">Nacional</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">Internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56953"><a href="https://werkenrojo.cl/category/capitalismo-en-crisis/">Capitalismo en Crisis</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">Historia y Teoría<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li id="menu-item-43587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li id="menu-item-33463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">Pueblos Originarios</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                
	                
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
	                
	                
                </form>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                viernes, julio 1, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-menu-de-arriba" class="top-header-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35263"><a href="https://werkenrojo.cl/category/analisis-y-perspectivas/">Análisis y Perspectivas</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4050"><a href="https://werkenrojo.cl/category/cultura-y-arte/">CULTURA Y ARTE</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"239","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "861";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "173";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-realidad-tiene-la-forma-de-un-tornillo/" rel="bookmark" class="td-image-wrap " title="La realidad tiene la forma de un tornillo" ><img class="entry-thumb" src="" alt="" title="La realidad tiene la forma de un tornillo" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/06/tratamiento-dental.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-realidad-tiene-la-forma-de-un-tornillo/" rel="bookmark" title="La realidad tiene la forma de un tornillo">La realidad tiene la forma de un tornillo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/nicomedes-guzman/" rel="bookmark" class="td-image-wrap " title="Literatura: Nicomedes Guzmán" ><img class="entry-thumb" src="" alt="" title="Literatura: Nicomedes Guzmán" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/06/La-sangre-y-la-esperanza.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://werkenrojo.cl/nicomedes-guzman/" rel="bookmark" title="Literatura: Nicomedes Guzmán">Literatura: Nicomedes Guzmán</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/ha-partido-pepe-aravena/" rel="bookmark" class="td-image-wrap " title="Ha partido Pepe Aravena" ><img class="entry-thumb" src="" alt="" title="Ha partido Pepe Aravena" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/06/Pepe-Aravena.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://werkenrojo.cl/ha-partido-pepe-aravena/" rel="bookmark" title="Ha partido Pepe Aravena">Ha partido Pepe Aravena</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/1-de-julio-invitacion-a-presentacion-del-libro-los-intramarchas/" rel="bookmark" class="td-image-wrap " title="1 de Julio: invitación a presentación del libro LOS INTRAMARCHAS" ><img class="entry-thumb" src="" alt="" title="1 de Julio: invitación a presentación del libro LOS INTRAMARCHAS" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/06/Los-Intramarchas.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://werkenrojo.cl/1-de-julio-invitacion-a-presentacion-del-libro-los-intramarchas/" rel="bookmark" title="1 de Julio: invitación a presentación del libro LOS INTRAMARCHAS">1 de Julio: invitación a presentación del libro LOS INTRAMARCHAS</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/radcliffe-una-novela-de-amor-gay/" rel="bookmark" class="td-image-wrap " title="Radcliffe, una novela de amor gay" ><img class="entry-thumb" src="" alt="" title="Radcliffe, una novela de amor gay" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/06/Daniel-Radcliffe.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://werkenrojo.cl/radcliffe-una-novela-de-amor-gay/" rel="bookmark" title="Radcliffe, una novela de amor gay">Radcliffe, una novela de amor gay</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/werkenrojo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/werken_rojo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:werkenrojocontacto@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            

                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_2 td_block_template_1"><div class = "td-visible-desktop">
    <a href="#"> <img src = "https://werkenrojo.cl/wp-content/uploads/2020/06/Logo-WR-internet.jpg" alt = "" /> </a> </ div >
</div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56991"><a href="https://werkenrojo.cl/category/guerra-rusia-ucrania/">Guerra Rusia-Ucrania</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos-y-trabajo/">Sindicatos y Trabajo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56952"><a href="https://werkenrojo.cl/category/mujeres-en-lucha/">Mujeres en Lucha</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">Cultura y Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">Formación Política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-270"><a href="https://werkenrojo.cl/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56953"><a href="https://werkenrojo.cl/category/capitalismo-en-crisis/">Capitalismo en Crisis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">Historia y Teoría</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">Pueblos Originarios</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-57982" class="post-57982 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-nacional tag-cobre" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://werkenrojo.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economía" class="entry-crumb" href="https://werkenrojo.cl/category/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ROLANDO CASTILLO, MEMORIAS DE UN VISTA DE ADUANAS (I)</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://werkenrojo.cl/category/economia/">Economía</a></li><li class="entry-category"><a  href="https://werkenrojo.cl/category/nacional/">Nacional</a></li></ul>
            <header>
                <h1 class="entry-title">ROLANDO CASTILLO, MEMORIAS DE UN VISTA DE ADUANAS (I)</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T09:45:53-04:00" >1 julio, 2022</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-57982">18</span></div>                    <!-- comments --><div class="td-post-comments"><a href="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Frolando-castillo-memorias-de-un-vista-de-aduanas-i%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ROLANDO+CASTILLO%2C+MEMORIAS+DE+UN+VISTA+DE+ADUANAS+%28I%29&url=https%3A%2F%2Fwerkenrojo.cl%2Frolando-castillo-memorias-de-un-vista-de-aduanas-i%2F&via=werken+rojo" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/&amp;media=https://werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg&description=ROLANDO+CASTILLO%2C+MEMORIAS+DE+UN+VISTA+DE+ADUANAS+%28I%29" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=ROLANDO+CASTILLO%2C+MEMORIAS+DE+UN+VISTA+DE+ADUANAS+%28I%29 %0A%0A https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?fit=260%2C194&ssl=1" data-caption=""><img width="260" height="194" class="entry-thumb td-modal-image" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?resize=260%2C194&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?w=260&ssl=1 260w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 260px) 100vw, 260px" alt="" title="Cobre exportacion"/></a></div>
        <!-- content -->
<h1>Héctor Vega</h1>



<p><strong></strong>Conocí a Rolando Castillo Varas, en una reunión en el Senado de la República presidida por Jorge Lavandero Illanes senador, presidente de la Comisión de Energía y Minería y presidente del Comité de Defensa y Recuperación del Cobre. Castillo había servido por más de 40 años en el Servicio de Aduanas como Vista y fiscalizador del Servicio. Era un hombre mayor, ya retirado del Servicio con el fuego inusitado de un joven dispuesto a defender sus ideas, relatar el testimonio de lo que había vivido junto a sus compañeros; reticente a aceptar dudas respecto a sus conclusiones, esgrimiendo su verdad respaldada por años de terreno y frustraciones que lo enfrentaron muchas veces a sus jefes directos y a otros compañeros del Servicio más próximos a mirar hacia el firmamento, ante claras infracciones a los reglamentos, que a hacer valer sus credenciales de fiscalizadores del Estado. Con el lento devenir de su parlamento, propio del hombre de acción, más cómodo en el terreno que en la búsqueda de la palabra apropiada, dejaba caer su verdad acusatoria, en la solemnidad de uno de los salones del viejo Congreso.</p>



<p>Estas notas que aún conservo son parte del testimonio de un mediodía primaveral del año 2002, y otras de un libro que años más tarde, en 2015, Castillo editara en la ciudad de Santiago. Advierto al lector, que este no es un libro fácil porque el autor no escatima cifras, cálculos, supuestos sobre un futuro incierto de un saqueo que se escapaba en toneladas por los puertos del norte del territorio.</p>



<p>Estas prácticas aún se prosiguen, por eso no escatimo detalles de sus denuncias en la esperanza que el delito sea sancionado por las autoridades de la República.</p>



<p>Un reciente fallo de la&nbsp;<strong>Corte de Apelaciones de Santiago</strong>&nbsp;nos advierte sobre la seriedad de las reclamaciones de Rolando Castillo con relación a los subproductos contenidos en los concentrados de cobre. Minera Escondida Limitada omitió informar sobre sus contratos de exportación de mineral, siendo sancionada por la&nbsp;<strong>Comisión Chilena del Cobre</strong>&nbsp;(Cochilco). Se trata de una exportación de cobre que como lo hemos establecido, sus subproductos tienen un valor muy superior al cobre del concentrado. Pues bien, la Corte de Apelaciones rechazó la reclamación de La Escondida que pretendía revertir la sanción que le había impuesto Cochilco por infringir el Art. 2 del DL Orgánico 1349. Esperamos aún más de la justicia y de Cochilco que por décadas ha cerrado los ojos a la fiscalización. Recordemos que Cochilco,&nbsp;<strong>tiene múltiples&nbsp; atribuciones en &nbsp;</strong>virtud del citado Art. 2, entre otras, “determinar los precios de referencia de las sustancias metálicas y no metálicas y sus subproductos, con excepción del carbón y de los hidrocarburos”…. “promover el desarrollo minero conforme a las políticas generales que determine el Ministerio de Minería”, etcétera.</p>



<p>Volvamos a la reunión en el Senado. El testimonio de Castillo abarcaba un período de 40 años, de gobiernos y autoridades locales dispuestas a exportar concentrados de cobre a sabiendas que estas transacciones incluyen minerales&nbsp; nobles y otros no registrados en los embarques – es decir, una política&nbsp;<em>extractivista</em>&nbsp;con la aceptación de costos y precios fijados por el comprador y no por el vendedor.</p>



<p>En su fiscalización de la exportación de minerales de Chuquicamata, de la otrora&nbsp;<em>Chile Exploration Company</em>, filial de Anaconda (1970), se incluía la exportación maliciosa de “mercancía que no correspondía a su aforo” (Cf. Rolando Castillo Varas. El cobre: Anatomía del mayor fraude minero en Chile. No se practica una fiscalización eficiente y oportuna los ninerales que exporta la Nación. 2015). Denuncia que se basaba en la recuperación de materias ajenas al cobre (las llamadas ‘impurezas’) contenidas en el&nbsp;<em>barro anódico</em>&nbsp;depositado en el fondo de las cubas de refinación electrolítica. En su discurso, relataba que “en el fondo de la cuba se depositan materias solubles en el electrolito tales como arsénico, aluminio, níquel, etc. y otras insolubles constituidas por plata, oro, selenio, escasas cantidades de teluro y muy pequeñas de platino y paladio, “conjuntamente con partículas o trozos de cobre (porotos o&nbsp;<em>sprouts</em>) originarias del ánodo y estériles” (<em>Ibidem,</em>&nbsp;p. 44).</p>



<p>En un estudio estimativo de los valores en juego, Castillo Varas denunció en su Informe a la Aduana de Antofagasta (1970) que, según sus cálculos, el barro anódico que resultaba del proceso de refinación electrolítica del cobre blíster, 981 mil 677 toneladas en el período 1954 a 1969, podía calcularse en una cifra aproximada de 4 millones 908 mil 385 kilos, los que contendrían 981 mil 677 kilos de oro y 294 mil 503 kilos de plata.</p>



<p>En la época de su investigación el precio del kilo de oro era US$ 1 millón 125 mil 275; y el kilo de plata se evaluaba a US$ 60. Según esos precios existiría un monto no declarado de US$ 18 millones, 774 mil 831. A valores de 2015 el monto defraudado habría llegado a US$ 194 millones 907 mil 647 (<em>Ibidem</em>, p. 25).</p>



<p>Esta denuncia determinó que el Superintendente de Aduanas dictara una resolución para practicar una amplia investigación de las actividades de la&nbsp;<em>Chile Exploration Co</em>. Las investigaciones realizadas por un equipo de Aduanas&nbsp;<em>in situ</em>&nbsp;revelaron que el monto del fraude alcanzaba a más de US$ 32 millones es decir US$ 14 millones más que las estimaciones previas de Castillo.</p>



<figure class="wp-block-image"><img src="https://hectorvegatapiahome.files.wordpress.com/2022/07/embarque-de-metales.jpg?w=640" alt="" class="wp-image-3231" data-recalc-dims="1"/><figcaption>Embarque del mineral</figcaption></figure>



<p>Si se actualizaran los valores del oro y plata al año 2014 el monto defraudado habría llegado a US$ 706 millones 897 mil 867 (<em>Ibidem</em>, 51). Sin embargo, estos valores no incorporaban las pérdidas de oro y plata ocasionadas al incorporar los tambores con barros anódicos a los convertidores. Estos barros anódicos adicionados al cobre blíster, no tributables, representaban, en&nbsp;<em>pérdidas</em>&nbsp;de metales nobles, según el cálculo de Castillo la suma de US$ 465 millones 800 mil 356. En definitiva, adicionando “los metales nobles exportados ilegalmente y ‘perdidas’, se llegaría a una suma de US$ 1.172 millones 698 mil 223”.</p>



<p>40 años más tarde (2010) la política&nbsp;<em>extractivista</em>&nbsp;sigue causando pérdidas irreparables a la economía chilena. Chile vende cobre fino a partir de una exportación de concentrados. Según las prácticas comerciales,&nbsp;<strong>Chile-vendedor debe pagar al importador los gastos que realiza para reducir el concentrado a fino que es la mercancía que le interesa.&nbsp;</strong>La diferencia entre el refinado y el concentrado es lo que pierde Chile por no refinar en su territorio.</p>



<p>En un segundo capítulo Castillo nos relata cuánto es lo que debe pagar Codelco a su importador por gastos de tratamiento y refinación, fletes, pérdidas metalúrgicas, bonificaciones, etcétera.</p>



<p>Esté atento al próximo capítulo.</p>



<p><em>Santiago, junio 30, 2022</em></p>
<div class='sfsiaftrpstwpr'><div class='sfsi_responsive_icons' style='display:block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  ><div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; text-align:center;' ><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Frolando-castillo-memorias-de-un-vista-de-aduanas-i%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid ><div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' ><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'><span style='color:#fff'>Share on Facebook</span></div></a><a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwerkenrojo.cl%2Frolando-castillo-memorias-de-un-vista-de-aduanas-i%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid ><div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' ><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'><span style='color:#fff'>Tweet</span></div></a><a target='_blank' href='https://api.follow.it/widgets/icon/eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=/OA==/' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid ><div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' ><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://i0.wp.com/werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png?w=640&#038;ssl=1' data-recalc-dims="1"><span style='color:#fff'>Follow us</span></div></a></div></div></div><!--end responsive_icons--><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20ROLANDO%20CASTILLO%2C%20MEMORIAS%20DE%20UN%20VISTA%20DE%20ADUANAS%20%28I%29&body=https%3A%2F%2Fwerkenrojo.cl%2Frolando-castillo-memorias-de-un-vista-de-aduanas-i%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="99bc0d2a40" data-email-share-track-url="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/?share=email"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57982" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-57982" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-57982" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit" ><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-57982-62bf4620323b0' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=57982&amp;origin=werkenrojo.cl&amp;obj_id=116859463-57982-62bf4620323b0' data-name='like-post-frame-116859463-57982-62bf4620323b0' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://werkenrojo.cl/tag/cobre/">Cobre</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Frolando-castillo-memorias-de-un-vista-de-aduanas-i%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ROLANDO+CASTILLO%2C+MEMORIAS+DE+UN+VISTA+DE+ADUANAS+%28I%29&url=https%3A%2F%2Fwerkenrojo.cl%2Frolando-castillo-memorias-de-un-vista-de-aduanas-i%2F&via=werken+rojo" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/&amp;media=https://werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg&description=ROLANDO+CASTILLO%2C+MEMORIAS+DE+UN+VISTA+DE+ADUANAS+%28I%29" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=ROLANDO+CASTILLO%2C+MEMORIAS+DE+UN+VISTA+DE+ADUANAS+%28I%29 %0A%0A https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://werkenrojo.cl/alcaldesa-de-rio-verde-identifica-principales-impactos-socio-ambientales-de-salmonicultura-industrial-en-su-comuna/">Alcaldesa de Río Verde identifica principales impactos socio-ambientales de salmonicultura industrial en su comuna</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://werkenrojo.cl/embarques-de-la-materia-prima-pese-a-que-la-riqueza-esta-en-los-subproductos-de-los-concentrados-de-cobre/">EMBARQUES DE LA MATERIA PRIMA PESE A QUE LA RIQUEZA ESTÁ EN LOS SUBPRODUCTOS DE LOS CONCENTRADOS DE COBRE</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://werkenrojo.cl/author/werkenrojo_admin/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="werken rojo"><meta itemprop="url" content="https://werkenrojo.cl/author/werkenrojo_admin/"></span><meta itemprop="datePublished" content="2022-07-01T09:45:53-04:00"><meta itemprop="dateModified" content="2022-07-01T09:46:00-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://werkenrojo.cl/rolando-castillo-memorias-de-un-vista-de-aduanas-i/"></span><meta itemprop="name" content="werken rojo"></span><meta itemprop="headline " content="ROLANDO CASTILLO, MEMORIAS DE UN VISTA DE ADUANAS (I)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-exportacion.jpg?fit=260%2C194&ssl=1"><meta itemprop="width" content="260"><meta itemprop="height" content="194"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":57982,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "3965";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "1322";
tdBlocksArray.push(block_tdi_4);
</script><div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><h4 class="td-related-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">Artículos relacionados</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">Más del autor</a></h4><div id=tdi_4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/procesos-hidrometalurgicos/" rel="bookmark" class="td-image-wrap " title="Procesos Hidrometalúrgicos" ><img class="entry-thumb" src="" alt="" title="Procesos Hidrometalúrgicos" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/fundicion-de-Cobre.png?resize=238%2C145&ssl=1"  width="238" height="145" /></a></div>                <a href="https://werkenrojo.cl/category/medio-ambiente/" class="td-post-category">Medio Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/procesos-hidrometalurgicos/" rel="bookmark" title="Procesos Hidrometalúrgicos">Procesos Hidrometalúrgicos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/procesamiento-de-concentrados-de-cobre-cero-emisiones-y-cero-residuos/" rel="bookmark" class="td-image-wrap " title="PROCESAMIENTO DE CONCENTRADOS DE COBRE “CERO EMISIONES Y CERO RESIDUOS”" ><img class="entry-thumb" src="" alt="" title="PROCESAMIENTO DE CONCENTRADOS DE COBRE “CERO EMISIONES Y CERO RESIDUOS”" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-2.jpg?resize=238%2C171&ssl=1"  width="238" height="171" /></a></div>                <a href="https://werkenrojo.cl/category/medio-ambiente/" class="td-post-category">Medio Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/procesamiento-de-concentrados-de-cobre-cero-emisiones-y-cero-residuos/" rel="bookmark" title="PROCESAMIENTO DE CONCENTRADOS DE COBRE “CERO EMISIONES Y CERO RESIDUOS”">PROCESAMIENTO DE CONCENTRADOS DE COBRE “CERO EMISIONES Y CERO RESIDUOS”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/embarques-de-la-materia-prima-pese-a-que-la-riqueza-esta-en-los-subproductos-de-los-concentrados-de-cobre/" rel="bookmark" class="td-image-wrap " title="EMBARQUES DE LA MATERIA PRIMA PESE A QUE LA RIQUEZA ESTÁ EN LOS SUBPRODUCTOS DE LOS CONCENTRADOS DE COBRE" ><img class="entry-thumb" src="" alt="" title="EMBARQUES DE LA MATERIA PRIMA PESE A QUE LA RIQUEZA ESTÁ EN LOS SUBPRODUCTOS DE LOS CONCENTRADOS DE COBRE" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-produccion.jpg?resize=238%2C168&ssl=1"  width="238" height="168" /></a></div>                <a href="https://werkenrojo.cl/category/economia/" class="td-post-category">Economía</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/embarques-de-la-materia-prima-pese-a-que-la-riqueza-esta-en-los-subproductos-de-los-concentrados-de-cobre/" rel="bookmark" title="EMBARQUES DE LA MATERIA PRIMA PESE A QUE LA RIQUEZA ESTÁ EN LOS SUBPRODUCTOS DE LOS CONCENTRADOS DE COBRE">EMBARQUES DE LA MATERIA PRIMA PESE A QUE LA RIQUEZA ESTÁ EN LOS SUBPRODUCTOS DE LOS CONCENTRADOS DE COBRE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rolando-castillo-memorias-de-un-vista-de-aduanas-i/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                <div class="td-warning-comment">Por favor ingrese su comentario!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='57982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32622d20ab" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="178"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>¿QUE ES EL MARXISMO? ¿QUE ES EL SOCIALISMO CIENTÍFICO?</span></h4><a href="https://werkenrojo.cl/introduccion-que-es-el-socialismo-cientifico-que-es-el-marxismo/"><img width="300" height="227" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?fit=300%2C227&amp;ssl=1" class="image wp-image-56238  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?w=618&amp;ssl=1 618w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?resize=555%2C420&amp;ssl=1 555w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?resize=180%2C135&amp;ssl=1 180w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>EL MANIFIESTO COMUNISTA Y SU RELEVANCIA HOY</span></h4><a href="https://werkenrojo.cl/el-manifiesto-comunista-y-su-relevancia-hoy/"><img width="300" height="225" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Marx-y-el-Manifiesto-Comunista.jpg?fit=300%2C225&amp;ssl=1" class="image wp-image-30068  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Marx-y-el-Manifiesto-Comunista.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Marx-y-el-Manifiesto-Comunista.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Marx-y-el-Manifiesto-Comunista.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://werkenrojo.cl/"><img src="" alt="" title="" /></a></div><div class="footer-text-wrap">Nuestro compromiso es construir un periódico que busca hacer un aporte al pensamiento crítico para la transformación socialista revolucionaria, democrática y libertaria de la sociedad, manteniendo siempre la independencia política respecto a las élites dominantes.<div class="footer-email-wrap">Contáctanos: <a href="mailto:werkenrojocontacto@gmail.com">werkenrojocontacto@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/werkenrojo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/werken_rojo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:werkenrojocontacto@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 tdi_8 td_block_template_1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"block_type":"td_block_7","separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","m6_title_tag":"","post_ids":"-57982","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "3";
block_tdi_8.found_posts = "14443";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "4815";
tdBlocksArray.push(block_tdi_8);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://werkenrojo.cl/crisis-en-el-parlamento-andino-por-viaje-financiado-por-marruecos-para-apoyar-la-ocupacion-colonialista-del-sahara-occidental/" rel="bookmark" class="td-image-wrap " title="Crisis en el Parlamento Andino por viaje financiado por Marruecos para apoyar la ocupación colonialista del Sáhara Occidental." ><img class="entry-thumb" src="" alt="" title="Crisis en el Parlamento Andino por viaje financiado por Marruecos para apoyar la ocupación colonialista del Sáhara Occidental." data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Screenshot_20220701-1014072.png?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/crisis-en-el-parlamento-andino-por-viaje-financiado-por-marruecos-para-apoyar-la-ocupacion-colonialista-del-sahara-occidental/" rel="bookmark" title="Crisis en el Parlamento Andino por viaje financiado por Marruecos para apoyar la ocupación colonialista del Sáhara Occidental.">Crisis en el Parlamento Andino por viaje financiado por Marruecos para...</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T10:33:14-04:00" >1 julio, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://werkenrojo.cl/procesos-hidrometalurgicos/" rel="bookmark" class="td-image-wrap " title="Procesos Hidrometalúrgicos" ><img class="entry-thumb" src="" alt="" title="Procesos Hidrometalúrgicos" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/fundicion-de-Cobre.png?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/procesos-hidrometalurgicos/" rel="bookmark" title="Procesos Hidrometalúrgicos">Procesos Hidrometalúrgicos</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T10:16:04-04:00" >1 julio, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://werkenrojo.cl/procesamiento-de-concentrados-de-cobre-cero-emisiones-y-cero-residuos/" rel="bookmark" class="td-image-wrap " title="PROCESAMIENTO DE CONCENTRADOS DE COBRE “CERO EMISIONES Y CERO RESIDUOS”" ><img class="entry-thumb" src="" alt="" title="PROCESAMIENTO DE CONCENTRADOS DE COBRE “CERO EMISIONES Y CERO RESIDUOS”" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/07/Cobre-2.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/procesamiento-de-concentrados-de-cobre-cero-emisiones-y-cero-residuos/" rel="bookmark" title="PROCESAMIENTO DE CONCENTRADOS DE COBRE “CERO EMISIONES Y CERO RESIDUOS”">PROCESAMIENTO DE CONCENTRADOS DE COBRE “CERO EMISIONES Y CERO RESIDUOS”</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T10:10:37-04:00" >1 julio, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories tdi_9 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://werkenrojo.cl/category/internacional/">Internacional<span class="td-cat-no">4290</span></a></li><li><a href="https://werkenrojo.cl/category/nacional/">Nacional<span class="td-cat-no">2926</span></a></li><li><a href="https://werkenrojo.cl/category/historia-y-teoria/">Historia y Teoria<span class="td-cat-no">1494</span></a></li><li><a href="https://werkenrojo.cl/category/economia/">Economía<span class="td-cat-no">1157</span></a></li><li><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos<span class="td-cat-no">1036</span></a></li><li><a href="https://werkenrojo.cl/category/medio-ambiente/">Medio Ambiente<span class="td-cat-no">975</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-de-abajo-container"><ul id="menu-menu-de-abajo" class="td-subfooter-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Newsmag WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171128145-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-171128145-1');
		</script>

				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.75);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

	<div style="display:none">
			<div class="grofile-hash-map-7153eba734a9429b22addb20706e07af">
		</div>
		</div>
		

    <!--

        Theme: Newsmag by tagDiv.com 2022
        Version: 5.2.1 (rara)
        Deploy mode: deploy
        
        uid: 62bf46206d5c3
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/rolando-castillo-memorias-de-un-vista-de-aduanas-i\/":57982};
	</script>
				<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/werkenrojo.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=6.0' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=6.0' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=6.0' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/werkenrojo.cl\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.5' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202226' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.0' id='wpgroho-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.0' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202226#ver=202226&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'116859463',post:'57982',tz:'-4',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '57982' ]);
</script>

</body>
</html>