<!doctype html>
<html dir="ltr" lang="es-ES">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Nicaragua: Sobre el diálogo, la paz y la normalidad. Por Carlos Fonseca T. | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Nicaragua: Sobre el diálogo, la paz y la normalidad. Por Carlos Fonseca T. RSS de los comentarios" href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=4.9.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PT de Brasil: Contra la suspensión política, con Lula hasta el final.' href='https://werkenrojo.cl/pt-de-brasil-contra-la-suspension-politica-con-lula-hasta-el-final/' />
<link rel='next' title='MDP comienza el mes de septiembre organizando una cena Allendista en homenaje a Salvador Allende y la Unidad Popular.' href='https://werkenrojo.cl/mdp-comienza-el-mes-de-septiembre-organizando-una-cena-allendista-en-homenaje-a-salvador-allende-y-la-unidad-popular/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-4TD' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fnicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fnicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicaragua: Sobre el diálogo, la paz y la normalidad. Por Carlos Fonseca T." />
<meta property="og:url" content="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/" />
<meta property="og:description" content="Sobre el diálogo, la paz y la normalidad. &#8211; Carlos Fonseca Térán. Para nosotros el diálogo era el instrumento de superación pacífica de la crisis. Para los golpistas era una tribuna política …" />
<meta property="article:published_time" content="2018-09-01T15:53:52+00:00" />
<meta property="article:modified_time" content="2018-09-01T15:53:52+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/09/CARLOS-FONSECA.png?fit=221%2C206&amp;ssl=1" />
<meta property="og:image:width" content="221" />
<meta property="og:image:height" content="206" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Nicaragua: Sobre el diálogo, la paz y la normalidad. Por Carlos Fonseca T." />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
	
		<link rel="stylesheet" type="text/css" media="all" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-18825 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="https://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="https://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="https://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">nacional</a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-18825 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2018/09/CARLOS-FONSECA-640x596.png"><img src="http://werkenrojo.cl/wp-content/uploads/2018/09/CARLOS-FONSECA-640x300.png" alt="Nicaragua: Sobre el diálogo, la paz y la normalidad. Por Carlos Fonseca T."></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Nicaragua: Sobre el diálogo, la paz y la normalidad. Por Carlos Fonseca T.</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="https://werkenrojo.cl/author/esteban-silva/" title="Entradas de Esteban Silva" rel="author" title="Todos los post de Esteban Silva">Esteban Silva</a></li>
            	<li class="posted-date">septiembre 01, 2018</li>
            	            		<li class="posted-comments"><a href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="https://werkenrojo.cl/category/uncategorized/">Uncategorized</a>											
				</li>
            </ul>

            <div class="entry-content">
				<p>Sobre el diálogo, la paz y la normalidad.<br />
&#8211; Carlos Fonseca Térán.</p>
<p>Para nosotros el diálogo era el instrumento de superación pacífica de la crisis. Para los golpistas era una tribuna política y un instrumento de presión, usando para esto último la suspensión del diálogo ante cualquier situación de violencia que se presentara, aunque fuera provocada por ellos mismos, como siempre sucedía.<br />
Derogamos la reforma a la seguridad social, aceptamos la mediación de los obispos, aceptamos la entrada de la CIDH (cuya parcialización ya conocíamos, en ambos casos), llegamos al colmo de acuartelar a la Policía; mientras ellos no cedían en nada, y más bien recrudecían los tranques y secuestraban ciudades enteras, usando como fuerza de choque a la delincuencia organizada.</p>
<p>Es decir, no nos dejaron más opción que resolver la crisis con el desmantelamiento de los tranques y la liberación de las ciudades secuestradas, lo que fue llevado a cabo por la Policía Nacional apoyada por fuerzas auxiliares y subordinadas a la institución policial; nada que ver por tanto, con fuerzas paramilitares o parapoliciales o como quieran ellos llamarles.</p>
<p>Esas fuerzas auxiliares nacieron en los años ochenta, como Policía Voluntaria, a la que tuve el honor de pertenecer. En el contexto de la crisis creada por la derecha, estas fuerzas constituyen expresiones organizadas del pueblo en la defensa de la paz, como lo fueron en su momento los Batallones de Reserva, a los que también me enorgullezco de haber pertenecido y que en la primera mitad de la década de los ochenta llevaron todo el peso de la guerra.<br />
Si los voceros de la derecha golpista hubieran tomado el diálogo como lo tomó el gobierno, o sea como un instrumento para resolver la crisis, es lo más probable que hubieran obtenido más concesiones del gobierno, adicionales a las ya mencionadas, debido a la situación del país en ese momento; pero ellos apostaron al derrocamiento, se embriagaron de triunfalismo, y perdieron todo.</p>
<p>Cuando comenzó el diálogo, los representantes del Gobierno advirtieron sobre las consecuencias que tendrían las acciones desestabilizadores sobre la economía, mientras los voceros del golpismo decían que la economía no importaba y que en todo caso, como dijo el representante de los terratenientes, su deterioro sería un precio a pagar &#8220;por la democracia&#8221;, que luego ellos hicieron pagar a sus trabajadores, despidiéndolos en masa.<br />
Ahora de la manera más cínica, culpan al Gobierno de los daños causados a la economía del país por los tranques y actos vandálicos promovidos y organizados por ellos, y que no sólo fueron daños materiales directos, sino de todo tipo, incluyendo la estampida del turismo, una de las principales fuentes de ingresos del país.</p>
<p>Ahora piden diálogo, pero quienes lo hacen ya no son interlocutores válidos del Gobierno, pues aunque en realidad nunca representaron a nadie, al menos durante la crisis ellos participaban en el diálogo como voceros del golpismo, pero el golpe fue derrotado y la crisis ya pasó.</p>
<p>Las protestas de la oposición nunca han sido de carácter social, sino político, y tal como fue en el diálogo pasado y como sería en cualquier otro, a ellos sólo les interesa debatir temas políticos, pero esos temas se debaten entre partidos políticos, por tanto ellos sólo podrían estar en un eventual diálogo si los partidos de la derecha los nombraran representantes, aunque el diálogo político por excelencia es el que se da en el poder legislativo, electo por el pueblo precisamente para eso. En todo caso, el auténtico diálogo es el que se está dando entre los nicaragüenses en su vida cotidiana, retomando la ruta de la reconciliación y haciendo que prevalezca el amor y el perdón, aunque no la impunidad para los crímenes del terrorismo golpista ni la ingenuidad de seguir cargando con enemigos del pueblo dentro de las instituciones públicas, entendiendo por enemigo del pueblo a quien se enfrenta a él, no a quien piense distinto a nosotros.</p>
<p>Por último, los mediadores parcializados del frustrado diálogo que se dio en la crisis &#8211; frustrado en gran medida por su parcialización &#8211; ya no tienen ninguna credibilidad para ser mediadores de nada.<br />
La derecha golpista no puede creer todavía que se le haya escapado de las manos la oportunidad de derrocar al gobierno sandinista. Esa derecha se aferra a su fugaz momento de dudosa gloria, y asume una actitud de negación de la realidad, como la que asume alguien a quien se le ha diagnosticado una enfermedad terminal.<br />
Se empeñan en presentar un clima de zozobra y miedo, o sea el que ellos crearon y que fue superado por la fuerza organizada del pueblo. Dicen que &#8220;nada está normal&#8221;, pero se les ve con frecuencia de compras, de paseo, o visitando centros recreativos nocturnos.<br />
La normalidad ha vuelto porque la paz ha vuelto. Los vendepatria enemigos de la paz quieren que la gente tenga miedo y quieren más muertos, y por eso siguen produciendo noticias falsas, de acuerdo con su estrategia en la guerra psicológica, que es la ruta de la mentira al odio y a la culpa, y de ambos al miedo, porque ellos necesitan que la gente no razone, y la mejor forma de lograrlo es alterar la mente a través del miedo.</p>
<p>Cuando la ignorancia y los instintos primitivos del ser humano prevalecen, gana la contrarrevolución; cuando lo que prevalece es la sabiduría colectiva y los más altos valores de la humanidad, gana la revolución, y es esto último lo que está sucediendo en este momento, como otras tantas veces en la historia de nuestra amada Nicaragua, bendita y siempre libre.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18825" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18825" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18825" class="share-google-plus-1 sd-button share-icon" href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Nicaragua%3A%20Sobre%20el%20di%C3%A1logo%2C%20la%20paz%20y%20la%20normalidad.%20Por%20Carlos%20Fonseca%20T.%20https%3A%2F%2Fwerkenrojo.cl%2Fnicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-18825" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-18825-5b8b4a501f403' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=18825&amp;origin=werkenrojo.cl&amp;obj_id=116859463-18825-5b8b4a501f403' data-name='like-post-frame-116859463-18825-5b8b4a501f403'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='18825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9810d2824a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank">Conoce cómo se procesan los datos de tus comentarios</a>.</p>
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="https://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><div style="max-width: 700px;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-14491 ms-image"><a href="http://werkenrojo.cl/chile-la-transicion-agotada-y-la-alternativa-del-frente-amplio-analisis-y-perspectivas/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/03/frente-amplio-630x360.jpg" height="400" width="700" alt="" class="slider-5194 slide-14491" /></a><div class="caption-wrap"><div class="caption">Chile: La transición agotada y la alternativa del Frente Amplio - Análisis y perspectivas</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18007 ms-image"><a href="http://werkenrojo.cl/chile-caso-penta-la-corrupcion-y-la-impunidad-completa/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/07/CASO-PENTA-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-18007" title="CASO PENTA" /></a><div class="caption-wrap"><div class="caption">Chile : Caso PENTA, la corrupción y la impunidad completa</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17790 ms-image"><a href="http://werkenrojo.cl/chile-columna-ciudadana-de-patricio-guzman-informe-de-la-ocde-echa-por-tierra-teoria-del-chorreo/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/04/patricio-guzman-economia-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-17790" title="patricio guzman economia" /></a><div class="caption-wrap"><div class="caption">Chile: Informe de la OCDE echa por tierra la teoría del chorreo</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17789 ms-image"><a href="http://werkenrojo.cl/fracaso-del-g-7-la-guerra-comercial-tensa-la-politica-mundial/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/07/cumbre-g7-618-548x313.jpg" height="400" width="700" alt="" class="slider-5194 slide-17789" title="cumbre-g7-618" /></a><div class="caption-wrap"><div class="caption">Fracaso del G7 - La guerra comercial tensa la política mundial</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17428 ms-image"><a href="http://werkenrojo.cl/chile-100-dias-del-gobierno-de-pinera/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/06/piñera-698x399.jpg" height="400" width="700" alt="" class="slider-5194 slide-17428" title="piñera" /></a><div class="caption-wrap"><div class="caption">Chile - 100 días del gobierno de Piñera</div></div></li>
                <li style="display: none; width: 100%;" class="slide-16608 ms-image"><a href="http://werkenrojo.cl/nueva-epoca-de-polarizacion-y-luchas-de-masas-en-brasil/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/05/Fuera-Temer-Brasil-477x272.jpg" height="400" width="700" alt="" class="slider-5194 slide-16608" /></a><div class="caption-wrap"><div class="caption">Nueva época de polarización y lucha de masas en Brasil</div></div></li>
                <li style="display: none; width: 100%;" class="slide-12423 ms-image"><a href="http://werkenrojo.cl/chile-las-elecciones-y-el-nuevo-ciclo-politico-la-necesidad-de-construir-una-genuina-alternativa-para-los-trabajadores-y-la-juventud/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2017/12/marcha2-525x300.jpg" height="400" width="700" alt="" class="slider-5194 slide-12423" /></a><div class="caption-wrap"><div class="caption">Chile: Las elecciones y el nuevo ciclo político - La necesidad de construir una genuina alternativa para los trabajadores y la juventud</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6224 ms-image"><a href="http://werkenrojo.cl/el-estado-chileno-y-los-derechos-del-pueblo-nacion-mapuche/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2017/04/marcha-mapuche-urbana-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6224" /></a><div class="caption-wrap"><div class="caption">El Estado chileno y los derechos del Pueblo - Nación Mapuche</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17245 ms-image"><a href="http://werkenrojo.cl/chile-discurso-de-luis-mesina-en-el-lanzamiento-de-la-iniciativa-popular-de-ley-no-afp/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/06/Luis-Mesina-NO-MAS-AFP-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-17245" title="Luis Mesina NO MAS AFP" /></a><div class="caption-wrap"><div class="caption">Chile: Discurso de Luis Mesina en el lanzamiento de la Iniciativa Popular de Ley No MÁs AFP</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18677 ms-image"><a href="http://werkenrojo.cl/chile-pinera-obligado-a-cambiar-su-gabinete/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/08/foto_0000000120180810041812-630x360.jpg" height="400" width="700" alt="" class="slider-5194 slide-18677" title="foto_0000000120180810041812" /></a><div class="caption-wrap"><div class="caption">Chile: Piñera obligado a cambiar su gabinete</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18548 ms-image"><a href="http://werkenrojo.cl/chile-que-intereses-defiende-la-corte-suprema-al-liberar-a-violadores-de-derechos-humanos/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/08/suprema-intereses-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-18548" title="suprema-intereses" /></a><div class="caption-wrap"><div class="caption">Chile: Que intereses defiende la Corte Suprema al liberar a violadores de derechos humanos</div></div></li>
                <li style="display: none; width: 100%;" class="slide-16611 ms-image"><a href="http://werkenrojo.cl/chile-y-su-farsa-democratica-2/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/03/tribunal-constitucional-810x489-1-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-16611" /></a><div class="caption-wrap"><div class="caption">Chile y su farsa democrática</div></div></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="widget-3 widget"><h4 class="widget-title">Visita la página de la Coordinadora No Más AFP</h4><a href="https://coordinadoranomasafp.cl/wp/" target="_blank"><img width="201" height="201" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?fit=201%2C201&amp;ssl=1" class="image wp-image-17246  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para ir a la página" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?w=201&amp;ssl=1 201w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 201px) 100vw, 201px" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Participa en la Iniciativa Popular de Ley de la Coordinadora No + AFP</h4><a href="http://www.iniciativapopulardeley.cl/materiales/" target="_blank"><img width="212" height="248" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Iniciativa-Popular-de-Ley-1.png?fit=212%2C248&amp;ssl=1" class="image wp-image-17341  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para ir a la página" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" target="_blank"><img width="276" height="183" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183&amp;ssl=1" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP: Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" target="_blank"><img width="300" height="182" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Nuevo-Sistema-de-Pensiones.jpg?fit=300%2C182&amp;ssl=1" class="image wp-image-17338 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer y descargar" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">Diciembre: PRESENTACIÓN DE  PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/"><img width="678" height="381" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381&amp;ssl=1" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678&amp;ssl=1 678w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" target="_blank"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309&amp;ssl=1" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319&amp;ssl=1 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300&amp;ssl=1 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-9 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00"><img width="400" height="314" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314&amp;ssl=1" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-10 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://werkenrojo.cl/mdp-comienza-el-mes-de-septiembre-organizando-una-cena-allendista-en-homenaje-a-salvador-allende-y-la-unidad-popular/" title="MDP comienza el mes de septiembre organizando una cena Allendista en homenaje a Salvador Allende y la Unidad Popular." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/09/IMG-20180901-WA0003.jpg?fit=300%2C297&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="MDP comienza el mes de septiembre organizando una cena Allendista en homenaje a Salvador Allende y la Unidad Popular." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/mdp-comienza-el-mes-de-septiembre-organizando-una-cena-allendista-en-homenaje-a-salvador-allende-y-la-unidad-popular/" class="bump-view" data-bump-view="tp">
								MDP comienza el mes de septiembre organizando una cena Allendista en homenaje a Salvador Allende y la Unidad Popular.							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/el-doble-estandar-en-ddhh-carta-abierta-a-gabriel-boric-y-la-izquierda-nice-por-pablo-sepulveda-allende/" title="El doble estándar en DDHH. Carta abierta a Gabriel Boric y la izquierda “nice”. Por Pablo Sepúlveda Allende" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/08/pabloSAllende-678x381.jpg?fit=678%2C381&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="El doble estándar en DDHH. Carta abierta a Gabriel Boric y la izquierda “nice”. Por Pablo Sepúlveda Allende" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/el-doble-estandar-en-ddhh-carta-abierta-a-gabriel-boric-y-la-izquierda-nice-por-pablo-sepulveda-allende/" class="bump-view" data-bump-view="tp">
								El doble estándar en DDHH. Carta abierta a Gabriel Boric y la izquierda “nice”. Por Pablo Sepúlveda Allende							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/la-hora-de-la-integracion-politica-y-soberana-de-america-latina-y-el-caribe/" title="La hora de la integración política y soberana de América Latina y el Caribe" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/mapa-latinoamerica.gif?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La hora de la integración política y soberana de América Latina y el Caribe" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/la-hora-de-la-integracion-politica-y-soberana-de-america-latina-y-el-caribe/" class="bump-view" data-bump-view="tp">
								La hora de la integración política y soberana de América Latina y el Caribe							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/cine-tierra-y-libertad/" class="bump-view" data-bump-view="tp">
								Cine - Tierra y libertad:   Ver la película							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/" title="Nicaragua: Sobre el diálogo, la paz y la normalidad. Por Carlos Fonseca T." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/09/CARLOS-FONSECA.png?fit=221%2C206&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Nicaragua: Sobre el diálogo, la paz y la normalidad. Por Carlos Fonseca T." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/" class="bump-view" data-bump-view="tp">
								Nicaragua: Sobre el diálogo, la paz y la normalidad. Por Carlos Fonseca T.							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/literatura-social-andres-sabella-1912-1989/" title="Literatura Social - Andrés Sabella (1912-1989)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/02/Andres-Sabella.jpg?fit=200%2C325&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Literatura Social - Andrés Sabella (1912-1989)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/literatura-social-andres-sabella-1912-1989/" class="bump-view" data-bump-view="tp">
								Literatura Social - Andrés Sabella (1912-1989)							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/pt-de-brasil-contra-la-suspension-politica-con-lula-hasta-el-final/" title="PT de Brasil: Contra la suspensión política, con Lula hasta el final." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/09/pt-lula.jpg?fit=728%2C420&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="PT de Brasil: Contra la suspensión política, con Lula hasta el final." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/pt-de-brasil-contra-la-suspension-politica-con-lula-hasta-el-final/" class="bump-view" data-bump-view="tp">
								PT de Brasil: Contra la suspensión política, con Lula hasta el final.							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" title="EL DILEMA DEL CONSTRUCTIVISMO RUSO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/contructivismo-1.jpg?fit=400%2C323&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EL DILEMA DEL CONSTRUCTIVISMO RUSO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" class="bump-view" data-bump-view="tp">
								EL DILEMA DEL CONSTRUCTIVISMO RUSO							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/la-interpretacion-marxista-de-la-independencia-de-chile-parte-i/" title="La interpretación marxista de la Independencia de Chile" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/09/San-Martin-OHiggins.jpg?fit=640%2C435&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La interpretación marxista de la Independencia de Chile" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/la-interpretacion-marxista-de-la-independencia-de-chile-parte-i/" class="bump-view" data-bump-view="tp">
								La interpretación marxista de la Independencia de Chile							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/cine-un-milagro-para-helen-keller/" title="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/05/Un-Milagro-para-Helen-Keller.jpg?fit=480%2C360&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/cine-un-milagro-para-helen-keller/" class="bump-view" data-bump-view="tp">
								Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película							</a>
						</div>
											</li>
				</ul>
</aside><aside class="widget-11 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-12 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/"><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266&amp;ssl=1" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730&amp;ssl=1 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109&amp;ssl=1 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-13 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" target="_blank"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257&amp;ssl=1" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349&amp;ssl=1 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221&amp;ssl=1 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-14 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="https://werkenrojo.cl/tag/acuicultura/" class="tag-cloud-link tag-link-201 tag-link-position-1" style="font-size: 9.06329113924pt;" aria-label="acuicultura (46 elementos)">acuicultura</a>
<a href="https://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 20.7594936709pt;" aria-label="AFP (215 elementos)">AFP</a>
<a href="https://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-3" style="font-size: 15.6202531646pt;" aria-label="Alberto Mayol (109 elementos)">Alberto Mayol</a>
<a href="https://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-4" style="font-size: 15.9746835443pt;" aria-label="argentina (115 elementos)">argentina</a>
<a href="https://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-5" style="font-size: 10.6582278481pt;" aria-label="autodeterminacion (57 elementos)">autodeterminacion</a>
<a href="https://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 16.8607594937pt;" aria-label="Brasil (129 elementos)">Brasil</a>
<a href="https://werkenrojo.cl/tag/carabineros-de-chile/" class="tag-cloud-link tag-link-733 tag-link-position-7" style="font-size: 8.70886075949pt;" aria-label="Carabineros de Chile (44 elementos)">Carabineros de Chile</a>
<a href="https://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-8" style="font-size: 11.8987341772pt;" aria-label="Catalunya (66 elementos)">Catalunya</a>
<a href="https://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-9" style="font-size: 10.835443038pt;" aria-label="Centenario de la Revolucion Rusa (58 elementos)">Centenario de la Revolucion Rusa</a>
<a href="https://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 11.5443037975pt;" aria-label="china (63 elementos)">china</a>
<a href="https://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-11" style="font-size: 12.253164557pt;" aria-label="cine (70 elementos)">cine</a>
<a href="https://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-12" style="font-size: 9.94936708861pt;" aria-label="contaminacion (52 elementos)">contaminacion</a>
<a href="https://werkenrojo.cl/tag/coordinadora-no-afp/" class="tag-cloud-link tag-link-429 tag-link-position-13" style="font-size: 8.35443037975pt;" aria-label="Coordinadora NO + AFP (42 elementos)">Coordinadora NO + AFP</a>
<a href="https://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-14" style="font-size: 12.0759493671pt;" aria-label="corrupcion (68 elementos)">corrupcion</a>
<a href="https://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-15" style="font-size: 10.3037974684pt;" aria-label="corrupcion politico empresarial (54 elementos)">corrupcion politico empresarial</a>
<a href="https://werkenrojo.cl/tag/crisis-economica/" class="tag-cloud-link tag-link-24 tag-link-position-16" style="font-size: 11.5443037975pt;" aria-label="crisis economica (63 elementos)">crisis economica</a>
<a href="https://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-17" style="font-size: 15.7974683544pt;" aria-label="Donald Trump (112 elementos)">Donald Trump</a>
<a href="https://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-18" style="font-size: 17.0379746835pt;" aria-label="ecologia (130 elementos)">ecologia</a>
<a href="https://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 13.6708860759pt;" aria-label="economia (85 elementos)">economia</a>
<a href="https://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-20" style="font-size: 21.2911392405pt;" aria-label="EEUU (229 elementos)">EEUU</a>
<a href="https://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 15.0886075949pt;" aria-label="Estado Español (102 elementos)">Estado Español</a>
<a href="https://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-22" style="font-size: 13.3164556962pt;" aria-label="feminismo (80 elementos)">feminismo</a>
<a href="https://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-23" style="font-size: 15.7974683544pt;" aria-label="Frente Amplio Chile (110 elementos)">Frente Amplio Chile</a>
<a href="https://werkenrojo.cl/tag/historia-y-teoria/" class="tag-cloud-link tag-link-11 tag-link-position-24" style="font-size: 9.77215189873pt;" aria-label="historia y teoria (50 elementos)">historia y teoria</a>
<a href="https://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-25" style="font-size: 9.41772151899pt;" aria-label="imperialismo (48 elementos)">imperialismo</a>
<a href="https://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-26" style="font-size: 14.5569620253pt;" aria-label="internacional (95 elementos)">internacional</a>
<a href="https://werkenrojo.cl/tag/literatura/" class="tag-cloud-link tag-link-240 tag-link-position-27" style="font-size: 9.41772151899pt;" aria-label="Literatura (48 elementos)">Literatura</a>
<a href="https://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 9.94936708861pt;" aria-label="Luis Mesina (52 elementos)">Luis Mesina</a>
<a href="https://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 16.5063291139pt;" aria-label="mapuche (121 elementos)">mapuche</a>
<a href="https://werkenrojo.cl/tag/marxismo/" class="tag-cloud-link tag-link-31 tag-link-position-30" style="font-size: 8pt;" aria-label="marxismo (40 elementos)">marxismo</a>
<a href="https://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-31" style="font-size: 14.2025316456pt;" aria-label="Mexico (91 elementos)">Mexico</a>
<a href="https://werkenrojo.cl/tag/michel-temer/" class="tag-cloud-link tag-link-606 tag-link-position-32" style="font-size: 8.88607594937pt;" aria-label="Michel Temer (45 elementos)">Michel Temer</a>
<a href="https://werkenrojo.cl/tag/migrantes/" class="tag-cloud-link tag-link-454 tag-link-position-33" style="font-size: 9.41772151899pt;" aria-label="migrantes (48 elementos)">migrantes</a>
<a href="https://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-34" style="font-size: 10.4810126582pt;" aria-label="mineria (55 elementos)">mineria</a>
<a href="https://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-35" style="font-size: 17.5696202532pt;" aria-label="nacional (141 elementos)">nacional</a>
<a href="https://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-36" style="font-size: 22pt;" aria-label="no + afp (252 elementos)">no + afp</a>
<a href="https://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-37" style="font-size: 21.1139240506pt;" aria-label="Noticias Breves (224 elementos)">Noticias Breves</a>
<a href="https://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-38" style="font-size: 19.8734177215pt;" aria-label="pensiones (191 elementos)">pensiones</a>
<a href="https://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-39" style="font-size: 16.3291139241pt;" aria-label="pensiones privatizadas (118 elementos)">pensiones privatizadas</a>
<a href="https://werkenrojo.cl/tag/peru/" class="tag-cloud-link tag-link-259 tag-link-position-40" style="font-size: 8.17721518987pt;" aria-label="Peru (41 elementos)">Peru</a>
<a href="https://werkenrojo.cl/tag/prevision/" class="tag-cloud-link tag-link-266 tag-link-position-41" style="font-size: 9.06329113924pt;" aria-label="prevision (46 elementos)">prevision</a>
<a href="https://werkenrojo.cl/tag/revolucion-rusa/" class="tag-cloud-link tag-link-17 tag-link-position-42" style="font-size: 8.53164556962pt;" aria-label="revolución rusa (43 elementos)">revolución rusa</a>
<a href="https://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 8.53164556962pt;" aria-label="Sebastian Piñera (43 elementos)">Sebastian Piñera</a>
<a href="https://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 9.77215189873pt;" aria-label="Uruguay (50 elementos)">Uruguay</a>
<a href="https://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 15.0886075949pt;" aria-label="venezuela (101 elementos)">venezuela</a></div>
</aside><aside class="widget-15 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" target="_blank"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191&amp;ssl=1" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-17 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" target="_blank"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-18 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://werkenrojo.cl/2018/09/'> septiembre 2018 </option>
	<option value='https://werkenrojo.cl/2018/08/'> agosto 2018 </option>
	<option value='https://werkenrojo.cl/2018/07/'> julio 2018 </option>
	<option value='https://werkenrojo.cl/2018/06/'> junio 2018 </option>
	<option value='https://werkenrojo.cl/2018/05/'> mayo 2018 </option>
	<option value='https://werkenrojo.cl/2018/04/'> abril 2018 </option>
	<option value='https://werkenrojo.cl/2018/03/'> marzo 2018 </option>
	<option value='https://werkenrojo.cl/2018/02/'> febrero 2018 </option>
	<option value='https://werkenrojo.cl/2018/01/'> enero 2018 </option>
	<option value='https://werkenrojo.cl/2017/12/'> diciembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='https://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='https://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='https://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='https://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='https://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='https://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='https://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='https://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='https://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='https://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='https://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='https://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='https://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='https://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='https://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='https://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='https://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='https://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='https://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='https://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='https://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='https://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='https://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='https://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='https://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='https://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='https://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='https://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='https://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='https://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='https://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='https://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='https://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='https://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='https://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='https://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='https://werkenrojo.cl/2012/03/'> marzo 2012 </option>
	<option value='https://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='https://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='https://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='https://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='https://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='https://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='https://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='https://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='https://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='https://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='https://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='https://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='https://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='https://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='https://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='https://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='https://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='https://werkenrojo.cl/2008/09/'> septiembre 2008 </option>
	<option value='https://werkenrojo.cl/2008/07/'> julio 2008 </option>
	<option value='https://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='https://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='https://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='https://werkenrojo.cl/2008/03/'> marzo 2008 </option>
	<option value='https://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='https://werkenrojo.cl/2008/01/'> enero 2008 </option>
	<option value='https://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='https://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='https://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='https://werkenrojo.cl/2006/05/'> mayo 2006 </option>
	<option value='https://werkenrojo.cl/2005/11/'> noviembre 2005 </option>

		</select>
		</aside><aside class="widget-19 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://werkenrojo.cl/2018/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td id="today"><a href="https://werkenrojo.cl/2018/09/01/" aria-label="Entradas publicadas el 1 September, 2018">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-20 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" target="_blank"><img width="265" height="264" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?fit=265%2C264&amp;ssl=1" class="image wp-image-15548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?w=265&amp;ssl=1 265w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 265px) 100vw, 265px" /></a></aside>		
	<aside class="widget-21 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-22 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://werkenrojo.cl/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2018. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t\/":18825};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/nicaragua-sobre-el-dialogo-la-paz-y-la-normalidad-por-carlos-fonseca-t/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.8.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.8.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2.1'></script>
<script async="async" type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
var metaslider_5194 = function($) {
            $('#metaslider_5194').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201835#ver=201835&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'116859463',post:'18825',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '18825' ]);
</script>
	</body>
</html>