<!doctype html>
<html dir="ltr" lang="es">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Rusia lidera defensa de la legalidad internacional que busca impedir la agresión de Estados Unidos contra Venezuela. | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="http://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="http://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="http://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Rusia lidera defensa de la legalidad internacional que busca impedir la agresión de Estados Unidos contra Venezuela. RSS de los comentarios" href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=5.1.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brasil &#8211; Clamor de justicia. ¿Quién ordenó matar a Marielle? ¿Y por qué?' href='http://werkenrojo.cl/brasil-clamor-de-justicia-quien-ordeno-matar-a-marielle-y-por-que/' />
<link rel='next' title='Economía   Stavros Tombazos y la discordancia de los tiempos' href='http://werkenrojo.cl/economia-stavros-tombazos-y-la-discordancia-de-los-tiempos/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-5WG' />
<link rel="alternate" type="application/json+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Frusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Frusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rusia lidera defensa de la legalidad internacional que busca impedir la agresión de Estados Unidos contra Venezuela." />
<meta property="og:url" content="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/" />
<meta property="og:description" content="Rusia lidera una “defensa de la legalidad internacional” que busca impedir las medidas agresivas de Estados Unidos contra el Gobierno venezolano. Así lo ha comentado el analista político Esteban Si…" />
<meta property="article:published_time" content="2019-03-18T02:10:47+00:00" />
<meta property="article:modified_time" content="2019-03-18T02:10:55+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2019/03/Screenshot_20190317-191339.png?fit=1200%2C600" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Rusia lidera defensa de la legalidad internacional que busca impedir la agresión de Estados Unidos contra Venezuela." />
<meta name="twitter:image" content="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2019/03/Screenshot_20190317-191339.png?fit=1200%2C600&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250" />
	
		<link rel="stylesheet" type="text/css" media="all" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-22858 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="http://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="http://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="http://werkenrojo.cl/category/nacional/">nacional</a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="http://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="http://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="http://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="http://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="http://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-22858 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2019/03/Screenshot_20190317-191339-640x320.png"><img src="http://werkenrojo.cl/wp-content/uploads/2019/03/Screenshot_20190317-191339-640x300.png" alt="Rusia lidera defensa de la legalidad internacional que busca impedir la agresión de Estados Unidos contra Venezuela."></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Rusia lidera defensa de la legalidad internacional que busca impedir la agresión de Estados Unidos contra Venezuela.</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="http://werkenrojo.cl/author/esteban-silva/" title="Entradas de Esteban Silva" rel="author" title="Todos los post de Esteban Silva">Esteban Silva</a></li>
            	<li class="posted-date">marzo 17, 2019</li>
            	            		<li class="posted-comments"><a href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="http://werkenrojo.cl/category/uncategorized/">Uncategorized</a>											
				</li>
            </ul>

            <div class="entry-content">
				
<p>Rusia lidera una “defensa de la legalidad internacional” que busca impedir las medidas agresivas de Estados Unidos contra el Gobierno venezolano.</p>



<p>Así lo ha comentado el analista político Esteban Silva Cuadra en una entrevista concedida este domingo a HispanTV, en la que ha abordado las expectativas que puede tener una consulta entre los enviados de Rusia y EE.UU. sobre la actual crisis en Venezuela.</p>



<p>El viceministro de Exteriores de Rusia, Serguéi Riabkov, ha adelantado esta misma jornada su decisión de reunirse el próximo martes con el enviado especial de EE.UU. para Venezuela, Elliott Abrams, en Roma, la capital italiana, para hablar de la situación en el país bolivariano.</p>



<p>Según el analista, el citado encuentro es de suma importancia, ya que Rusia puede adoptar sus medidas estratégicas para presionar al Gobierno estadounidense, presidido por Donald Trump, para que cese sus hostilidades contra Venezuela.</p>



<p>“Rusia ha estado junto con la gran mayoría de los países del mundo en contra de la injerencia, las agresiones brutales y las sanciones que ejerce la Administración de Trump, tanto contra el Gobierno como contra el pueblo venezolanos”, ha resaltado Silva Cuadra.   </p>



<p>Conforme al experto, la política rusa ha demostrado que siempre ha apostado por la “defensa de la legalidad internacional”, y en este sentido, ha sido clara en rechazar cualquier injerencia y agresión contra el Gobierno venezolano, liderado por Nicolás Maduro.</p>



<p>La crisis política en Venezuela se recrudeció a partir del 23 de enero, cuando el jefe de la Asamblea Nacional (AN) del país —declarada en desacato en 2016 y controlada por la oposición—, Juan Guaidó, se autoproclamó “presidente interino” con el apoyo de EE.UU.</p>



<p>Washington y sus aliados reconocen a Guaidó y trabajan con la oposición para derrocar, por cualquier vía, a Maduro. Moscú, a su vez, al igual que muchos otros países, como China, Irán, Turquía, Bolivia y Cuba, respalda al líder chavista como la única autoridad legítima de Venezuela.</p>



<p>Rusia ha advertido en múltiples ocasiones de las catastróficas consecuencias que se pueden derivar de las injerencias foráneas, entre ellas una intentona golpista o una agresión militar —planteada por Washington— en Venezuela. Moscú opina que solo un diálogo intervenezolano puede atajar la crisis.</p>



<p>Fuente: HispanTV Noticias</p>



<p>Ver Vídeo: <br>
https://youtu.be/Iw9IpKp1CwU</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22858" class="share-facebook sd-button share-icon" href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22858" class="share-twitter sd-button share-icon" href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Rusia%20lidera%20defensa%20de%20la%20legalidad%20internacional%20que%20busca%20impedir%20la%20agresi%C3%B3n%20de%20Estados%20Unidos%20contra%20Venezuela.%20http%3A%2F%2Fwerkenrojo.cl%2Frusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22858" class="share-linkedin sd-button share-icon" href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-22858-5c9009d412273' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=22858&amp;origin=werkenrojo.cl&amp;obj_id=116859463-22858-5c9009d412273' data-name='like-post-frame-116859463-22858-5c9009d412273'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="http://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='22858' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bec8f3e837" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="http://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><div style="max-width: 700px;" class="ml-slider-3-11-1 metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-18007 ms-image"><a href="http://werkenrojo.cl/chile-caso-penta-la-corrupcion-y-la-impunidad-completa/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/07/CASO-PENTA-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-18007" title="CASO PENTA" /></a><div class="caption-wrap"><div class="caption">Chile : Caso PENTA, la corrupción y la impunidad completa</div></div></li>
                <li style="display: none; width: 100%;" class="slide-22006 ms-image"><a href="http://werkenrojo.cl/rechazo-a-la-intervencion-imperialista-en-venezuela/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/01/Venezuela-507x289.png" height="400" width="700" alt="" class="slider-5194 slide-22006" title="Venezuela" /></a><div class="caption-wrap"><div class="caption">Rechazo a la intervención imperialista en Venezuela</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14491 ms-image"><a href="http://werkenrojo.cl/chile-la-transicion-agotada-y-la-alternativa-del-frente-amplio-analisis-y-perspectivas/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/frente-amplio-630x360.jpg" height="400" width="700" alt="" class="slider-5194 slide-14491" /></a><div class="caption-wrap"><div class="caption">Chile: La transición agotada y la alternativa del Frente Amplio - Análisis y perspectivas</div></div></li>
                <li style="display: none; width: 100%;" class="slide-16611 ms-image"><a href="http://werkenrojo.cl/chile-y-su-farsa-democratica-2/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/tribunal-constitucional-810x489-1-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-16611" /></a><div class="caption-wrap"><div class="caption">Chile y su farsa democrática</div></div></li>
                <li style="display: none; width: 100%;" class="slide-22454 ms-image"><a href="http://werkenrojo.cl/chile-basta-del-abuso-empresarial/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/02/Piñera-indemnizacion-años-de-servicio-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-22454" title="Piñera -indemnizacion-años-de-servicio" /></a><div class="caption-wrap"><div class="caption">Chile: Basta del abuso empresarial</div></div></li>
                <li style="display: none; width: 100%;" class="slide-20030 ms-image"><a href="http://werkenrojo.cl/chile-pinera-acaba-de-comunicar-que-el-robo-de-las-afp-continua/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/10/piñeradeditos-600x342.jpg" height="400" width="700" alt="" class="slider-5194 slide-20030" title="piñeradeditos" /></a><div class="caption-wrap"><div class="caption">Chile: Piñera acaba de anunciar que el robo de las AFP continúa</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18870 ms-image"><a href="http://werkenrojo.cl/chile-quintero-ventanas-y-puchuncavi-medio-siglo-de-muerte-silenciosa-en-la-bahia-chilena/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/09/salvemos-quintero-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-18870" title="salvemos quintero" /></a><div class="caption-wrap"><div class="caption">Chile: Quintero, Ventanas y Puchuncaví – Medio siglo de muerte silenciosa en la bahía chilena</div></div></li>
                <li style="display: none; width: 100%;" class="slide-22363 ms-image"><a href="http://werkenrojo.cl/el-capitalismo-internacional-se-une-detras-del-lider-de-la-oposicion-de-derecha-de-venezuela/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/02/Venezuela-crisis-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-22363" title="Venezuela crisis" /></a><div class="caption-wrap"><div class="caption">El capitalismo internacional se une detrás del líder de la oposición de derecha de Venezuela</div></div></li>
                <li style="display: none; width: 100%;" class="slide-21728 ms-image"><a href="http://werkenrojo.cl/centenario-del-asesinato-de-rosa-luxemburgo-y-karl-liebknecht-fui-soy-y-sere/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/01/Luxemburgo-Liebknecht-2019-592x338.jpg" height="400" width="700" alt="" class="slider-5194 slide-21728" title="Luxemburgo-Liebknecht-2019" /></a><div class="caption-wrap"><div class="caption">Centenario del asesinato de Rosa Luxemburgo y Karl Liebknecht: ¡"Fuí , Soy y Seré"!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17790 ms-image"><a href="http://werkenrojo.cl/chile-columna-ciudadana-de-patricio-guzman-informe-de-la-ocde-echa-por-tierra-teoria-del-chorreo/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/04/patricio-guzman-economia-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-17790" title="patricio guzman economia" /></a><div class="caption-wrap"><div class="caption">Chile: Informe de la OCDE echa por tierra la teoría del chorreo</div></div></li>
                <li style="display: none; width: 100%;" class="slide-20032 ms-image"><a href="http://werkenrojo.cl/brasil-la-resistencia-comienza-ahora/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/10/Bolsonaro-y-resistencia-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-20032" title="Bolsonaro y resistencia" /></a><div class="caption-wrap"><div class="caption">Brasil: ¡La resistencia comienza ahora!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-21420 ms-image"><a href="http://werkenrojo.cl/60-aniversario-de-la-revolucion-cubana/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/01/Revolución-Cubana-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-21420" title="Revolución Cubana" /></a><div class="caption-wrap"><div class="caption">60 aniversario de la Revolución Cubana</div></div></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="widget-3 widget"><h4 class="widget-title">Visita la página de la Coordinadora No Más AFP</h4><a href="https://coordinadoranomasafp.cl/wp/" target="_blank"><img width="201" height="201" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?fit=201%2C201" class="image wp-image-17246  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para ir a la página" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?w=201 201w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?resize=150%2C150 150w" sizes="(max-width: 201px) 100vw, 201px" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Participa en la Iniciativa Popular de Ley de la Coordinadora No + AFP</h4><a href="http://www.iniciativapopulardeley.cl/materiales/" target="_blank"><img width="212" height="248" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Iniciativa-Popular-de-Ley-1.png?fit=212%2C248" class="image wp-image-17341  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para ir a la página" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" target="_blank"><img width="276" height="183" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP: Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" target="_blank"><img width="300" height="182" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Nuevo-Sistema-de-Pensiones.jpg?fit=300%2C182" class="image wp-image-17338 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer y descargar" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">Diciembre: PRESENTACIÓN DE  PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/"><img width="678" height="381" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678 678w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" target="_blank"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-9 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00"><img width="400" height="314" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400 400w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-10 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://werkenrojo.cl/origen-y-proposito-del-cartel-de-lima-y-el-nefasto-rol-de-heraldo-munoz/" title="ORIGEN Y PROPOSITO DEL CARTEL DE LIMA Y EL NEFASTO ROL DE HERALDO MUÑOZ." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2019/02/834B1FC4-5D6D-4337-B9E1-B874B09D21B4_w1023_r1_s.jpg?fit=1023%2C575&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="ORIGEN Y PROPOSITO DEL CARTEL DE LIMA Y EL NEFASTO ROL DE HERALDO MUÑOZ." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/origen-y-proposito-del-cartel-de-lima-y-el-nefasto-rol-de-heraldo-munoz/" class="bump-view" data-bump-view="tp">
								ORIGEN Y PROPOSITO DEL CARTEL DE LIMA Y EL NEFASTO ROL DE HERALDO MUÑOZ.							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/avanza-confluencia-social-para-la-organizacion-del-encuentro-de-los-pueblos-alternativa-antineoliberal-y-justicia-climatica-frente-a-apec-y-cop25-en-chile/" title="Avanza confluencia social para la organización del Encuentro de los Pueblos Alternativa Antineoliberal y Justicia Climática frente a APEC y COP25 en Chile." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2019/03/IMG-20190316-WA0012.jpg?fit=1040%2C780&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Avanza confluencia social para la organización del Encuentro de los Pueblos Alternativa Antineoliberal y Justicia Climática frente a APEC y COP25 en Chile." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/avanza-confluencia-social-para-la-organizacion-del-encuentro-de-los-pueblos-alternativa-antineoliberal-y-justicia-climatica-frente-a-apec-y-cop25-en-chile/" class="bump-view" data-bump-view="tp">
								Avanza confluencia social para la organización del Encuentro de los Pueblos Alternativa Antineoliberal y Justicia Climática frente a APEC y COP25 en Chile.							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" class="bump-view" data-bump-view="tp">
								Cine - Tierra y libertad:   Ver la película							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/cine-un-milagro-para-helen-keller/" title="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/05/Un-Milagro-para-Helen-Keller.jpg?fit=480%2C360&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/cine-un-milagro-para-helen-keller/" class="bump-view" data-bump-view="tp">
								Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/no-al-tpp-impulsan-campana-lista-negra-parlamentaria-para-informar-a-la-ciudadania-como-votara-cada-parlamentario-el-13-de-marzo-proximo/" title="NO al TPP: Impulsan Campaña Lista Negra Parlamentaria para informar a la ciudadanía como votará cada parlamentario el 13 de marzo próximo." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2019/03/afichefinal.jpg?fit=794%2C1123&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="NO al TPP: Impulsan Campaña Lista Negra Parlamentaria para informar a la ciudadanía como votará cada parlamentario el 13 de marzo próximo." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/no-al-tpp-impulsan-campana-lista-negra-parlamentaria-para-informar-a-la-ciudadania-como-votara-cada-parlamentario-el-13-de-marzo-proximo/" class="bump-view" data-bump-view="tp">
								NO al TPP: Impulsan Campaña Lista Negra Parlamentaria para informar a la ciudadanía como votará cada parlamentario el 13 de marzo próximo.							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/doble-moral-de-figuras-que-se-llaman-de-izquierda-que-reproducen-el-discurso-de-la-derecha-mundial-para-criminalizar-a-la-revolucion-bolivariana-por-pablo-sepulveda-allende/" title="Doble moral de figuras que se llaman de izquierda que reproducen el discurso de la derecha mundial para criminalizar a la Revolución Bolivariana. Por Pablo Sepúlveda Allende." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2019/02/IMG-20190119-WA0048-1.jpg?fit=960%2C720&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Doble moral de figuras que se llaman de izquierda que reproducen el discurso de la derecha mundial para criminalizar a la Revolución Bolivariana. Por Pablo Sepúlveda Allende." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/doble-moral-de-figuras-que-se-llaman-de-izquierda-que-reproducen-el-discurso-de-la-derecha-mundial-para-criminalizar-a-la-revolucion-bolivariana-por-pablo-sepulveda-allende/" class="bump-view" data-bump-view="tp">
								Doble moral de figuras que se llaman de izquierda que reproducen el discurso de la derecha mundial para criminalizar a la Revolución Bolivariana. Por Pablo Sepúlveda Allende.							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/ruben-yocelevzky-retamal-socialista-y-allendista-consecuente/" title="Rubén Yocelevzky Retamal, Socialista y Allendista consecuente." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2019/03/20190317_004812.jpg?fit=720%2C720&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rubén Yocelevzky Retamal, Socialista y Allendista consecuente." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/ruben-yocelevzky-retamal-socialista-y-allendista-consecuente/" class="bump-view" data-bump-view="tp">
								Rubén Yocelevzky Retamal, Socialista y Allendista consecuente.							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" title="EL DILEMA DEL CONSTRUCTIVISMO RUSO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/contructivismo-1.jpg?fit=400%2C323&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EL DILEMA DEL CONSTRUCTIVISMO RUSO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" class="bump-view" data-bump-view="tp">
								EL DILEMA DEL CONSTRUCTIVISMO RUSO							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/chile-bacalao-de-profundidad-el-alimento-marino-de-lujo-a-punto-de-ser-privatizado/" title="Chile - Bacalao de Profundidad: el alimento marino de lujo a punto de ser privatizado" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/balacao-dissosticus-eleginoides.png?fit=626%2C128&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Bacalao de Profundidad: el alimento marino de lujo a punto de ser privatizado" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-bacalao-de-profundidad-el-alimento-marino-de-lujo-a-punto-de-ser-privatizado/" class="bump-view" data-bump-view="tp">
								Chile - Bacalao de Profundidad: el alimento marino de lujo a punto de ser privatizado							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/" title="Rusia lidera defensa de la legalidad internacional que busca impedir la agresión de Estados Unidos contra Venezuela." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2019/03/Screenshot_20190317-191339.png?fit=1200%2C600&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rusia lidera defensa de la legalidad internacional que busca impedir la agresión de Estados Unidos contra Venezuela." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/" class="bump-view" data-bump-view="tp">
								Rusia lidera defensa de la legalidad internacional que busca impedir la agresión de Estados Unidos contra Venezuela.							</a>
						</div>
												</li>
					</ul>
</aside><aside class="widget-11 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-12 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/"><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-13 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" target="_blank"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-14 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="http://werkenrojo.cl/tag/acuicultura/" class="tag-cloud-link tag-link-201 tag-link-position-1" style="font-size: 9.75pt;" aria-label="acuicultura (57 elementos)">acuicultura</a>
<a href="http://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 20.425pt;" aria-label="AFP (236 elementos)">AFP</a>
<a href="http://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-3" style="font-size: 14.825pt;" aria-label="Alberto Mayol (111 elementos)">Alberto Mayol</a>
<a href="http://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-4" style="font-size: 16.05pt;" aria-label="argentina (132 elementos)">argentina</a>
<a href="http://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-5" style="font-size: 10.1pt;" aria-label="autodeterminacion (59 elementos)">autodeterminacion</a>
<a href="http://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 17.625pt;" aria-label="Brasil (162 elementos)">Brasil</a>
<a href="http://werkenrojo.cl/tag/carabineros-de-chile/" class="tag-cloud-link tag-link-733 tag-link-position-7" style="font-size: 10.625pt;" aria-label="Carabineros de Chile (64 elementos)">Carabineros de Chile</a>
<a href="http://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-8" style="font-size: 10.975pt;" aria-label="Catalunya (67 elementos)">Catalunya</a>
<a href="http://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-9" style="font-size: 10.1pt;" aria-label="Centenario de la Revolucion Rusa (59 elementos)">Centenario de la Revolucion Rusa</a>
<a href="http://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 11.675pt;" aria-label="china (73 elementos)">china</a>
<a href="http://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-11" style="font-size: 12.375pt;" aria-label="cine (81 elementos)">cine</a>
<a href="http://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-12" style="font-size: 10.975pt;" aria-label="contaminacion (67 elementos)">contaminacion</a>
<a href="http://werkenrojo.cl/tag/coordinadora-no-afp/" class="tag-cloud-link tag-link-429 tag-link-position-13" style="font-size: 8.175pt;" aria-label="Coordinadora NO + AFP (46 elementos)">Coordinadora NO + AFP</a>
<a href="http://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-14" style="font-size: 12.55pt;" aria-label="corrupcion (83 elementos)">corrupcion</a>
<a href="http://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-15" style="font-size: 9.575pt;" aria-label="corrupcion politico empresarial (55 elementos)">corrupcion politico empresarial</a>
<a href="http://werkenrojo.cl/tag/crisis-economica/" class="tag-cloud-link tag-link-24 tag-link-position-16" style="font-size: 8.875pt;" aria-label="crisis economica (50 elementos)">crisis economica</a>
<a href="http://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-17" style="font-size: 15.7pt;" aria-label="Donald Trump (125 elementos)">Donald Trump</a>
<a href="http://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-18" style="font-size: 16.225pt;" aria-label="ecologia (135 elementos)">ecologia</a>
<a href="http://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 11.325pt;" aria-label="economia (70 elementos)">economia</a>
<a href="http://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-20" style="font-size: 22pt;" aria-label="EEUU (288 elementos)">EEUU</a>
<a href="http://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 14.475pt;" aria-label="Estado Español (105 elementos)">Estado Español</a>
<a href="http://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-22" style="font-size: 14.3pt;" aria-label="feminismo (103 elementos)">feminismo</a>
<a href="http://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-23" style="font-size: 15.175pt;" aria-label="Frente Amplio Chile (117 elementos)">Frente Amplio Chile</a>
<a href="http://werkenrojo.cl/tag/gobierno-pinera/" class="tag-cloud-link tag-link-2960 tag-link-position-24" style="font-size: 8pt;" aria-label="gobierno Piñera (45 elementos)">gobierno Piñera</a>
<a href="http://werkenrojo.cl/tag/historia-y-teoria/" class="tag-cloud-link tag-link-11 tag-link-position-25" style="font-size: 8.875pt;" aria-label="historia y teoria (50 elementos)">historia y teoria</a>
<a href="http://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-26" style="font-size: 11.85pt;" aria-label="imperialismo (74 elementos)">imperialismo</a>
<a href="http://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-27" style="font-size: 12.725pt;" aria-label="internacional (85 elementos)">internacional</a>
<a href="http://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 9.05pt;" aria-label="Luis Mesina (52 elementos)">Luis Mesina</a>
<a href="http://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 17.45pt;" aria-label="mapuche (156 elementos)">mapuche</a>
<a href="http://werkenrojo.cl/tag/marxismo/" class="tag-cloud-link tag-link-31 tag-link-position-30" style="font-size: 9.05pt;" aria-label="marxismo (51 elementos)">marxismo</a>
<a href="http://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-31" style="font-size: 14.475pt;" aria-label="Mexico (106 elementos)">Mexico</a>
<a href="http://werkenrojo.cl/tag/michel-temer/" class="tag-cloud-link tag-link-606 tag-link-position-32" style="font-size: 8pt;" aria-label="Michel Temer (45 elementos)">Michel Temer</a>
<a href="http://werkenrojo.cl/tag/migrantes/" class="tag-cloud-link tag-link-454 tag-link-position-33" style="font-size: 10.625pt;" aria-label="migrantes (64 elementos)">migrantes</a>
<a href="http://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-34" style="font-size: 10.625pt;" aria-label="mineria (63 elementos)">mineria</a>
<a href="http://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-35" style="font-size: 16.75pt;" aria-label="nacional (143 elementos)">nacional</a>
<a href="http://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-36" style="font-size: 21.3pt;" aria-label="no + afp (264 elementos)">no + afp</a>
<a href="http://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-37" style="font-size: 11.15pt;" aria-label="Noticias Breves (68 elementos)">Noticias Breves</a>
<a href="http://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-38" style="font-size: 19.55pt;" aria-label="pensiones (208 elementos)">pensiones</a>
<a href="http://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-39" style="font-size: 15.35pt;" aria-label="pensiones privatizadas (119 elementos)">pensiones privatizadas</a>
<a href="http://werkenrojo.cl/tag/peru/" class="tag-cloud-link tag-link-259 tag-link-position-40" style="font-size: 8.35pt;" aria-label="Peru (47 elementos)">Peru</a>
<a href="http://werkenrojo.cl/tag/prevision/" class="tag-cloud-link tag-link-266 tag-link-position-41" style="font-size: 8.175pt;" aria-label="prevision (46 elementos)">prevision</a>
<a href="http://werkenrojo.cl/tag/revolucion-rusa/" class="tag-cloud-link tag-link-17 tag-link-position-42" style="font-size: 8.175pt;" aria-label="revolución rusa (46 elementos)">revolución rusa</a>
<a href="http://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 9.05pt;" aria-label="Sebastian Piñera (52 elementos)">Sebastian Piñera</a>
<a href="http://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 9.05pt;" aria-label="Uruguay (52 elementos)">Uruguay</a>
<a href="http://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 16.925pt;" aria-label="venezuela (148 elementos)">venezuela</a></div>
</aside><aside class="widget-15 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" target="_blank"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-17 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" target="_blank"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-18 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://werkenrojo.cl/2019/03/'> marzo 2019 </option>
	<option value='http://werkenrojo.cl/2019/02/'> febrero 2019 </option>
	<option value='http://werkenrojo.cl/2019/01/'> enero 2019 </option>
	<option value='http://werkenrojo.cl/2018/12/'> diciembre 2018 </option>
	<option value='http://werkenrojo.cl/2018/11/'> noviembre 2018 </option>
	<option value='http://werkenrojo.cl/2018/10/'> octubre 2018 </option>
	<option value='http://werkenrojo.cl/2018/09/'> septiembre 2018 </option>
	<option value='http://werkenrojo.cl/2018/08/'> agosto 2018 </option>
	<option value='http://werkenrojo.cl/2018/07/'> julio 2018 </option>
	<option value='http://werkenrojo.cl/2018/06/'> junio 2018 </option>
	<option value='http://werkenrojo.cl/2018/05/'> mayo 2018 </option>
	<option value='http://werkenrojo.cl/2018/04/'> abril 2018 </option>
	<option value='http://werkenrojo.cl/2018/03/'> marzo 2018 </option>
	<option value='http://werkenrojo.cl/2018/02/'> febrero 2018 </option>
	<option value='http://werkenrojo.cl/2018/01/'> enero 2018 </option>
	<option value='http://werkenrojo.cl/2017/12/'> diciembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='http://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='http://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='http://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='http://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='http://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='http://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='http://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='http://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='http://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='http://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='http://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='http://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='http://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='http://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='http://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='http://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='http://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='http://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='http://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='http://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='http://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='http://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='http://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='http://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='http://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='http://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='http://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='http://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='http://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='http://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='http://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='http://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='http://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='http://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='http://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='http://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='http://werkenrojo.cl/2012/03/'> marzo 2012 </option>
	<option value='http://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='http://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='http://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='http://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='http://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='http://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='http://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='http://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='http://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='http://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='http://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='http://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='http://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='http://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='http://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='http://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='http://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='http://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='http://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='http://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='http://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='http://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='http://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='http://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='http://werkenrojo.cl/2006/05/'> mayo 2006 </option>

		</select>
		</aside><aside class="widget-19 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://werkenrojo.cl/2019/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="http://werkenrojo.cl/2019/03/02/" aria-label="Entradas publicadas el 2 March, 2019">2</a></td><td><a href="http://werkenrojo.cl/2019/03/03/" aria-label="Entradas publicadas el 3 March, 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2019/03/04/" aria-label="Entradas publicadas el 4 March, 2019">4</a></td><td><a href="http://werkenrojo.cl/2019/03/05/" aria-label="Entradas publicadas el 5 March, 2019">5</a></td><td><a href="http://werkenrojo.cl/2019/03/06/" aria-label="Entradas publicadas el 6 March, 2019">6</a></td><td><a href="http://werkenrojo.cl/2019/03/07/" aria-label="Entradas publicadas el 7 March, 2019">7</a></td><td><a href="http://werkenrojo.cl/2019/03/08/" aria-label="Entradas publicadas el 8 March, 2019">8</a></td><td><a href="http://werkenrojo.cl/2019/03/09/" aria-label="Entradas publicadas el 9 March, 2019">9</a></td><td><a href="http://werkenrojo.cl/2019/03/10/" aria-label="Entradas publicadas el 10 March, 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2019/03/11/" aria-label="Entradas publicadas el 11 March, 2019">11</a></td><td><a href="http://werkenrojo.cl/2019/03/12/" aria-label="Entradas publicadas el 12 March, 2019">12</a></td><td><a href="http://werkenrojo.cl/2019/03/13/" aria-label="Entradas publicadas el 13 March, 2019">13</a></td><td><a href="http://werkenrojo.cl/2019/03/14/" aria-label="Entradas publicadas el 14 March, 2019">14</a></td><td><a href="http://werkenrojo.cl/2019/03/15/" aria-label="Entradas publicadas el 15 March, 2019">15</a></td><td><a href="http://werkenrojo.cl/2019/03/16/" aria-label="Entradas publicadas el 16 March, 2019">16</a></td><td><a href="http://werkenrojo.cl/2019/03/17/" aria-label="Entradas publicadas el 17 March, 2019">17</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://werkenrojo.cl/2019/03/18/" aria-label="Entradas publicadas el 18 March, 2019">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-20 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" target="_blank"><img width="265" height="264" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?fit=265%2C264" class="image wp-image-15548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?w=265 265w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?resize=150%2C150 150w" sizes="(max-width: 265px) 100vw, 265px" /></a></aside>		
	<aside class="widget-21 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-22 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de email                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de email"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://werkenrojo.cl/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <input type="submit" value="Suscribir"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    />
                    </p>
				            </form>
		
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2019. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/werkenrojo.cl\/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela\/":22858};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/rusia-lidera-defensa-de-la-legalidad-internacional-que-busca-impedir-la-agresion-de-estados-unidos-contra-venezuela/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.11.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.11.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.0.1'></script>
<script async="async" type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.11.1'></script>
<script type='text/javascript'>
var metaslider_5194 = function($) {$('#metaslider_5194').addClass('flexslider');
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5194');
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201912#ver=201912&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'116859463',post:'22858',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '22858' ]);
</script>
	</body>
</html>