<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Más de la mitad de las personas ocupadas en Chile, no podrı́a sacar a una familia promedio de la pobreza - werken rojo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nCsZRaY-HWmwBSSL55-N_3VqLCJzVXUdmxocL38whGU" />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Más de la mitad de las personas ocupadas en Chile, no podrı́a sacar a una familia promedio de la pobreza - werken rojo" />
	<meta property="og:description" content="El 50 % de las personas que trabajan remuneradamente en Chile gana menos de $458 mil y 7 de cada 10 trabajadores y trabajadoras menos de $680.000 lı́quidos. El 52,1% del total de personas ocupadas en Chile, no podrı́a sacar a una familia promedio de la pobreza, lo cual da cuenta de los elevados niveles [&hellip;]" />
	<meta property="og:url" content="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/" />
	<meta property="og:site_name" content="werken rojo" />
	<meta property="article:published_time" content="2022-09-12T00:38:08+00:00" />
	<meta property="article:modified_time" content="2022-09-12T00:38:15+00:00" />
	<meta property="og:image" content="https://werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg" />
	<meta property="og:image:width" content="316" />
	<meta property="og:image:height" content="159" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="werken rojo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="werken rojo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://werkenrojo.cl/#organization","name":"Werken Rojo","url":"https://werkenrojo.cl/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://werkenrojo.cl/#/schema/logo/image/","url":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","contentUrl":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","width":201,"height":150,"caption":"Werken Rojo"},"image":{"@id":"https://werkenrojo.cl/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://werkenrojo.cl/#website","url":"https://werkenrojo.cl/","name":"werken rojo","description":"","publisher":{"@id":"https://werkenrojo.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://werkenrojo.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/#primaryimage","url":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg?fit=316%2C159&ssl=1","contentUrl":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg?fit=316%2C159&ssl=1","width":316,"height":159},{"@type":"WebPage","@id":"https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/","url":"https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/","name":"Más de la mitad de las personas ocupadas en Chile, no podrı́a sacar a una familia promedio de la pobreza - werken rojo","isPartOf":{"@id":"https://werkenrojo.cl/#website"},"primaryImageOfPage":{"@id":"https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/#primaryimage"},"datePublished":"2022-09-12T00:38:08+00:00","dateModified":"2022-09-12T00:38:15+00:00","breadcrumb":{"@id":"https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/"]}]},{"@type":"BreadcrumbList","@id":"https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://werkenrojo.cl/"},{"@type":"ListItem","position":2,"name":"PÁGINA DE ENTRADAS","item":"https://werkenrojo.cl/pagina-de-entradas/"},{"@type":"ListItem","position":3,"name":"Más de la mitad de las personas ocupadas en Chile, no podrı́a sacar a una familia promedio de la pobreza"}]},{"@type":"Article","@id":"https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/#article","isPartOf":{"@id":"https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/"},"author":{"name":"werken rojo","@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de"},"headline":"Más de la mitad de las personas ocupadas en Chile, no podrı́a sacar a una familia promedio de la pobreza","datePublished":"2022-09-12T00:38:08+00:00","dateModified":"2022-09-12T00:38:15+00:00","mainEntityOfPage":{"@id":"https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/"},"wordCount":96,"commentCount":0,"publisher":{"@id":"https://werkenrojo.cl/#organization"},"image":{"@id":"https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg?fit=316%2C159&ssl=1","keywords":["desigualdad"],"articleSection":["Economía","pobreza","Sindicatos y Trabajo"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/#respond"]}]},{"@type":"Person","@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de","name":"werken rojo","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://werkenrojo.cl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","caption":"werken rojo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario Más de la mitad de las personas ocupadas en Chile, no podrı́a sacar a una familia promedio de la pobreza del feed" href="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://werkenrojo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://werkenrojo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://werkenrojo.cl/wp-content/themes/Newsmag/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://werkenrojo.cl/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=9051206d0908def74825384f6e829588' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://werkenrojo.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://werkenrojo.cl/wp-json/wp/v2/posts/60340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/p7Uku3-fHe' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fmas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fmas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza%2F&#038;format=xml" />
<meta name="follow.it-verification-code-eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=" content="qz4wd6XQWTCblwvNaFZz"/><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/werkenrojo.cl\/wp-admin\/","wpRestNonce":"e4dfd11f64","wpRestUrl":"https:\/\/werkenrojo.cl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }
    
    .td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: rgba(0,103,193,0.42);
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i {
        color: #ffffff;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #ffffff;
    }

    
    .td-header-main-menu {
        background-color: rgba(4,112,110,0.33);
    }

    
    .td-header-border:before {
        background-color: #000000;
    }

    
    .td-header-row.td-header-header {
        background-color: rgba(0,0,0,0.55);
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://werkenrojo.cl/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://werkenrojo.cl/category/economia/",
                    "name": "Economía"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/",
                    "name": "Más de la mitad de las personas ocupadas en Chile, no podrı́a..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-60340 single-format-standard sfsi_actvite_theme_flat mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/werkenrojo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/werken_rojo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:werkenrojocontacto@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56991"><a href="https://werkenrojo.cl/category/guerra-rusia-ucrania/">Guerra Rusia-Ucrania</a></li>
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos-y-trabajo/">Sindicatos y Trabajo</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-56952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56952"><a href="https://werkenrojo.cl/category/mujeres-en-lucha/">Mujeres en Lucha</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">Cultura y Arte</a></li>
	<li id="menu-item-33464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">Formación Política</a></li>
</ul>
</li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">Nacional</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">Internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56953"><a href="https://werkenrojo.cl/category/capitalismo-en-crisis/">Capitalismo en Crisis</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">Historia y Teoría<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li id="menu-item-43587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li id="menu-item-33463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">Pueblos Originarios</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                
	                
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
	                
	                
                </form>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                domingo, septiembre 11, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-menu-de-arriba" class="top-header-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35263"><a href="https://werkenrojo.cl/category/analisis-y-perspectivas/">Análisis y Perspectivas</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4050"><a href="https://werkenrojo.cl/category/cultura-y-arte/">CULTURA Y ARTE</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"239","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "910";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "182";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/brendon-grimshaw-y-su-pequena-isla-deshabitada-en-las-seychelles-africa-oriental/" rel="bookmark" class="td-image-wrap " title="Brendon Grimshaw y su pequeña isla deshabitada en las Seychelles (África Oriental)" ><img class="entry-thumb" src="" alt="" title="Brendon Grimshaw y su pequeña isla deshabitada en las Seychelles (África Oriental)" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/isla-Seychelles.jpeg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://werkenrojo.cl/brendon-grimshaw-y-su-pequena-isla-deshabitada-en-las-seychelles-africa-oriental/" rel="bookmark" title="Brendon Grimshaw y su pequeña isla deshabitada en las Seychelles (África Oriental)">Brendon Grimshaw y su pequeña isla deshabitada en las Seychelles (África Oriental)</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/roger-waters-fundador-de-pink-floyd-avergonzado-de-la-historia-del-imperio-britanico/" rel="bookmark" class="td-image-wrap " title="Roger Waters, fundador de Pink Floyd avergonzado de la historia del Imperio Británico" ><img class="entry-thumb" src="" alt="" title="Roger Waters, fundador de Pink Floyd avergonzado de la historia del Imperio Británico" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/IMG-20220910-WA0048.jpg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://werkenrojo.cl/roger-waters-fundador-de-pink-floyd-avergonzado-de-la-historia-del-imperio-britanico/" rel="bookmark" title="Roger Waters, fundador de Pink Floyd avergonzado de la historia del Imperio Británico">Roger Waters, fundador de Pink Floyd avergonzado de la historia del Imperio Británico</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/william-sydney-porter-conocido-como-o-henry-narrador-estadounidense-maestro-del-cuento/" rel="bookmark" class="td-image-wrap " title="William Sydney Porter, conocido como O. Henry. Narrador estadounidense, maestro del cuento" ><img class="entry-thumb" src="" alt="" title="William Sydney Porter, conocido como O. Henry. Narrador estadounidense, maestro del cuento" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/O-.-Henry.png?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://werkenrojo.cl/william-sydney-porter-conocido-como-o-henry-narrador-estadounidense-maestro-del-cuento/" rel="bookmark" title="William Sydney Porter, conocido como O. Henry. Narrador estadounidense, maestro del cuento">William Sydney Porter, conocido como O. Henry. Narrador estadounidense, maestro del cuento</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/chile-pais-de-la-mediania/" rel="bookmark" class="td-image-wrap " title="Chile, país de la medianía" ><img class="entry-thumb" src="" alt="" title="Chile, país de la medianía" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/clasemedia-diariojuridico.png?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://werkenrojo.cl/chile-pais-de-la-mediania/" rel="bookmark" title="Chile, país de la medianía">Chile, país de la medianía</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/qatar-la-copa-del-mundo-llega-manchada/" rel="bookmark" class="td-image-wrap " title="Qatar  &#8211;  La Copa del Mundo llega manchada" ><img class="entry-thumb" src="" alt="" title="Qatar  &#8211;  La Copa del Mundo llega manchada" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/Qatar-Copa-del-Mundo.jpeg?resize=180%2C135&#038;ssl=1"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://werkenrojo.cl/qatar-la-copa-del-mundo-llega-manchada/" rel="bookmark" title="Qatar  &#8211;  La Copa del Mundo llega manchada">Qatar  &#8211;  La Copa del Mundo llega manchada</a></div>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://werkenrojo.cl/category/cultura-y-arte/">Todo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="9528" href="https://werkenrojo.cl/category/cultura-y-arte/arte-y-cultura-cultura-y-arte/">arte y cultura</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/werkenrojo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/werken_rojo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:werkenrojocontacto@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            

                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_4 td_block_template_1"><div class = "td-visible-desktop">
    <a href="#"> <img src = "https://werkenrojo.cl/wp-content/uploads/2020/06/Logo-WR-internet.jpg" alt = "" /> </a> </ div >
</div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56991"><a href="https://werkenrojo.cl/category/guerra-rusia-ucrania/">Guerra Rusia-Ucrania</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos-y-trabajo/">Sindicatos y Trabajo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56952"><a href="https://werkenrojo.cl/category/mujeres-en-lucha/">Mujeres en Lucha</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">Cultura y Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">Formación Política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-270"><a href="https://werkenrojo.cl/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56953"><a href="https://werkenrojo.cl/category/capitalismo-en-crisis/">Capitalismo en Crisis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">Historia y Teoría</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">Pueblos Originarios</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-60340" class="post-60340 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-pobreza category-sindicatos-y-trabajo tag-desigualdad" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://werkenrojo.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economía" class="entry-crumb" href="https://werkenrojo.cl/category/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Más de la mitad de las personas ocupadas en Chile, no podrı́a...</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://werkenrojo.cl/category/economia/">Economía</a></li><li class="entry-category"><a  href="https://werkenrojo.cl/category/pobreza/">pobreza</a></li><li class="entry-category"><a  href="https://werkenrojo.cl/category/sindicatos-y-trabajo/">Sindicatos y Trabajo</a></li></ul>
            <header>
                <h1 class="entry-title">Más de la mitad de las personas ocupadas en Chile, no podrı́a sacar a una familia promedio de la pobreza</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T21:38:08-03:00" >11 septiembre, 2022</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60340">14</span></div>                    <!-- comments --><div class="td-post-comments"><a href="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fmas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+la+mitad+de+las+personas+ocupadas+en+Chile%2C+no+podr%C4%B1%CC%81a+sacar+a+una+familia+promedio+de+la+pobreza&url=https%3A%2F%2Fwerkenrojo.cl%2Fmas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza%2F&via=werken+rojo" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/&amp;media=https://werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg&description=M%C3%A1s+de+la+mitad+de+las+personas+ocupadas+en+Chile%2C+no+podr%C4%B1%CC%81a+sacar+a+una+familia+promedio+de+la+pobreza" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=M%C3%A1s+de+la+mitad+de+las+personas+ocupadas+en+Chile%2C+no+podr%C4%B1%CC%81a+sacar+a+una+familia+promedio+de+la+pobreza %0A%0A https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg?fit=316%2C159&ssl=1" data-caption=""><img width="316" height="159" class="entry-thumb td-modal-image" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg?resize=316%2C159&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg?w=316&ssl=1 316w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg?resize=300%2C151&ssl=1 300w" sizes="(max-width: 316px) 100vw, 316px" alt="" title="desigualdad"/></a></div>
        <!-- content -->
<p>El 50 % de las personas que trabajan remuneradamente en Chile gana menos de $458 mil y 7 de cada 10 trabajadores y trabajadoras menos de $680.000 lı́quidos.</p>



<p>El 52,1% del total de personas ocupadas en Chile, no podrı́a sacar a una familia promedio de la pobreza, lo cual da cuenta de los elevados niveles de precariedad que existen en el mundo del trabajo.</p>



<p><a href="https://www.fundacionsol.cl/.../estudio-revela-que-50-de...">https://www.fundacionsol.cl/&#8230;/estudio-revela-que-50-de&#8230;</a></p>



<p>Descarga el reporte en:</p>



<p><a href="https://www.fundacionsol.cl/.../los-verdaderos-sueldos-de...">https://www.fundacionsol.cl/&#8230;/los-verdaderos-sueldos-de&#8230;</a></p>
<div class='sfsiaftrpstwpr'><div class='sfsi_responsive_icons' style='display:block;margin-top:0px; margin-bottom: 0px; width:100%' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  ><div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; text-align:center;' ><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fmas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid ><div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' ><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'><span style='color:#fff'>Share on Facebook</span></div></a><a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwerkenrojo.cl%2Fmas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid ><div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' ><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'><span style='color:#fff'>Tweet</span></div></a><a target='_blank' href='https://api.follow.it/widgets/icon/eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=/OA==/' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid ><div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' ><img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://i0.wp.com/werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png?w=640&#038;ssl=1' data-recalc-dims="1"><span style='color:#fff'>Follow us</span></div></a></div></div></div><!--end responsive_icons--><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20M%C3%A1s%20de%20la%20mitad%20de%20las%20personas%20ocupadas%20en%20Chile%2C%20no%20podr%C4%B1%CC%81a%20sacar%20a%20una%20familia%20promedio%20de%20la%20pobreza&body=https%3A%2F%2Fwerkenrojo.cl%2Fmas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="e326b99d4f" data-email-share-track-url="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/?share=email"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60340" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60340" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-60340" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit" ><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-60340-631e8f1c1fdb5' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=60340&amp;origin=werkenrojo.cl&amp;obj_id=116859463-60340-631e8f1c1fdb5' data-name='like-post-frame-116859463-60340-631e8f1c1fdb5' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://werkenrojo.cl/tag/desigualdad/">desigualdad</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fmas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+la+mitad+de+las+personas+ocupadas+en+Chile%2C+no+podr%C4%B1%CC%81a+sacar+a+una+familia+promedio+de+la+pobreza&url=https%3A%2F%2Fwerkenrojo.cl%2Fmas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza%2F&via=werken+rojo" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/&amp;media=https://werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg&description=M%C3%A1s+de+la+mitad+de+las+personas+ocupadas+en+Chile%2C+no+podr%C4%B1%CC%81a+sacar+a+una+familia+promedio+de+la+pobreza" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=M%C3%A1s+de+la+mitad+de+las+personas+ocupadas+en+Chile%2C+no+podr%C4%B1%CC%81a+sacar+a+una+familia+promedio+de+la+pobreza %0A%0A https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://werkenrojo.cl/que-hizo-salvador-allende-que-le-costo-la-vida/">¿Qué hizo Salvador Allende que le costo la vida?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://werkenrojo.cl/gustavo-ruz-en-canal-8-penalolen-tv-comunitaria/">Gustavo Ruz en canal 8 Peñalolen TV comunitaria</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://werkenrojo.cl/author/werkenrojo_admin/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="werken rojo"><meta itemprop="url" content="https://werkenrojo.cl/author/werkenrojo_admin/"></span><meta itemprop="datePublished" content="2022-09-11T21:38:08-03:00"><meta itemprop="dateModified" content="2022-09-11T21:38:15-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://werkenrojo.cl/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/"></span><meta itemprop="name" content="werken rojo"></span><meta itemprop="headline " content="Más de la mitad de las personas ocupadas en Chile, no podrı́a sacar a una familia promedio de la pobreza"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/desigualdad.jpeg?fit=316%2C159&ssl=1"><meta itemprop="width" content="316"><meta itemprop="height" content="159"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":60340,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_related_posts";
block_tdi_6.post_count = "3";
block_tdi_6.found_posts = "2313";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "771";
tdBlocksArray.push(block_tdi_6);
</script><div class="td_block_wrap td_block_related_posts tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6" ><h4 class="td-related-title"><a id="tdi_7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6" href="#">Artículos relacionados</a><a id="tdi_8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6" href="#">Más del autor</a></h4><div id=tdi_6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/2022-acabemos-con-la-crisis-alimentaria/" rel="bookmark" class="td-image-wrap " title="2022: Acabemos con la crisis alimentaria" ><img class="entry-thumb" src="" alt="" title="2022: Acabemos con la crisis alimentaria" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/acabemos-crisis-alimentaria.png?resize=238%2C178&ssl=1"  width="238" height="178" /></a></div>                <a href="https://werkenrojo.cl/category/internacional/" class="td-post-category">Internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/2022-acabemos-con-la-crisis-alimentaria/" rel="bookmark" title="2022: Acabemos con la crisis alimentaria">2022: Acabemos con la crisis alimentaria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/las-multinacionales-imponen-su-ley-a-america-latina/" rel="bookmark" class="td-image-wrap " title="Las multinacionales imponen su ley a América Latina" ><img class="entry-thumb" src="" alt="" title="Las multinacionales imponen su ley a América Latina" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/agua-vale-mas.jpeg?resize=238%2C169&ssl=1"  width="238" height="169" /></a></div>                <a href="https://werkenrojo.cl/category/economia/" class="td-post-category">Economía</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/las-multinacionales-imponen-su-ley-a-america-latina/" rel="bookmark" title="Las multinacionales imponen su ley a América Latina">Las multinacionales imponen su ley a América Latina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/trabajadores-de-plataformas-digitales-unidos-por-el-reconocimiento-de-sus-derechos-laborales/" rel="bookmark" class="td-image-wrap " title="Trabajadores de plataformas digitales, unidos por el reconocimiento de sus derechos laborales" ><img class="entry-thumb" src="" alt="" title="Trabajadores de plataformas digitales, unidos por el reconocimiento de sus derechos laborales" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/trabajadores-plataformas-digitales.jpeg?resize=238%2C164&ssl=1"  width="238" height="164" /></a></div>                <a href="https://werkenrojo.cl/category/sindicatos-y-trabajo/" class="td-post-category">Sindicatos y Trabajo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/trabajadores-de-plataformas-digitales-unidos-por-el-reconocimiento-de-sus-derechos-laborales/" rel="bookmark" title="Trabajadores de plataformas digitales, unidos por el reconocimiento de sus derechos laborales">Trabajadores de plataformas digitales, unidos por el reconocimiento de sus derechos laborales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                <div class="td-warning-comment">Por favor ingrese su comentario!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='60340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="68caf2d48f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="86"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>¿QUE ES EL MARXISMO? ¿QUE ES EL SOCIALISMO CIENTÍFICO?</span></h4><a href="https://werkenrojo.cl/introduccion-que-es-el-socialismo-cientifico-que-es-el-marxismo/"><img width="300" height="227" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?fit=300%2C227&amp;ssl=1" class="image wp-image-56238  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?w=618&amp;ssl=1 618w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?resize=555%2C420&amp;ssl=1 555w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/K.-Marx-y-F.-Engels.jpg?resize=180%2C135&amp;ssl=1 180w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>EL MANIFIESTO COMUNISTA Y SU RELEVANCIA HOY</span></h4><a href="https://werkenrojo.cl/el-manifiesto-comunista-y-su-relevancia-hoy/"><img width="300" height="225" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Marx-y-el-Manifiesto-Comunista.jpg?fit=300%2C225&amp;ssl=1" class="image wp-image-30068  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Marx-y-el-Manifiesto-Comunista.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Marx-y-el-Manifiesto-Comunista.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Marx-y-el-Manifiesto-Comunista.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://werkenrojo.cl/"><img src="" alt="" title="" /></a></div><div class="footer-text-wrap">Nuestro compromiso es construir un periódico que busca hacer un aporte al pensamiento crítico para la transformación socialista revolucionaria, democrática y libertaria de la sociedad, manteniendo siempre la independencia política respecto a las élites dominantes.<div class="footer-email-wrap">Contáctanos: <a href="mailto:werkenrojocontacto@gmail.com">werkenrojocontacto@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/werkenrojo" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/werken_rojo/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:werkenrojocontacto@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 tdi_10 td_block_template_1"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"block_type":"td_block_7","separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","m6_title_tag":"","post_ids":"-60340","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "1";
block_tdi_10.block_type = "td_block_7";
block_tdi_10.post_count = "3";
block_tdi_10.found_posts = "15001";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "5001";
tdBlocksArray.push(block_tdi_10);
</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=tdi_10 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://werkenrojo.cl/gustavo-ruz-en-canal-8-penalolen-tv-comunitaria/" rel="bookmark" class="td-image-wrap " title="Gustavo Ruz en canal 8 Peñalolen TV comunitaria" ><img class="entry-thumb" src="" alt="" title="Gustavo Ruz en canal 8 Peñalolen TV comunitaria" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/tv8-Gustavo-Ruz.jpeg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/gustavo-ruz-en-canal-8-penalolen-tv-comunitaria/" rel="bookmark" title="Gustavo Ruz en canal 8 Peñalolen TV comunitaria">Gustavo Ruz en canal 8 Peñalolen TV comunitaria</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T21:53:10-03:00" >11 septiembre, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://werkenrojo.cl/que-hizo-salvador-allende-que-le-costo-la-vida/" rel="bookmark" class="td-image-wrap " title="¿Qué hizo Salvador Allende que le costo la vida?" ><img class="entry-thumb" src="" alt="" title="¿Qué hizo Salvador Allende que le costo la vida?" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/03/Allende-vive-2.jpg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/que-hizo-salvador-allende-que-le-costo-la-vida/" rel="bookmark" title="¿Qué hizo Salvador Allende que le costo la vida?">¿Qué hizo Salvador Allende que le costo la vida?</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T21:33:56-03:00" >11 septiembre, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack ">
            
            <div class="td-module-thumb"><a href="https://werkenrojo.cl/brendon-grimshaw-y-su-pequena-isla-deshabitada-en-las-seychelles-africa-oriental/" rel="bookmark" class="td-image-wrap " title="Brendon Grimshaw y su pequeña isla deshabitada en las Seychelles (África Oriental)" ><img class="entry-thumb" src="" alt="" title="Brendon Grimshaw y su pequeña isla deshabitada en las Seychelles (África Oriental)" data-type="image_tag" data-img-url="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/09/isla-Seychelles.jpeg?resize=100%2C75&ssl=1"  width="100" height="75" /></a></div>
        <div class="item-details">

            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/brendon-grimshaw-y-su-pequena-isla-deshabitada-en-las-seychelles-africa-oriental/" rel="bookmark" title="Brendon Grimshaw y su pequeña isla deshabitada en las Seychelles (África Oriental)">Brendon Grimshaw y su pequeña isla deshabitada en las Seychelles (África...</a></h3>            <div class="meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T21:13:18-03:00" >11 septiembre, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories tdi_11 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://werkenrojo.cl/category/internacional/">Internacional<span class="td-cat-no">4470</span></a></li><li><a href="https://werkenrojo.cl/category/nacional/">Nacional<span class="td-cat-no">3123</span></a></li><li><a href="https://werkenrojo.cl/category/historia-y-teoria/">Historia y Teoria<span class="td-cat-no">1553</span></a></li><li><a href="https://werkenrojo.cl/category/economia/">Economía<span class="td-cat-no">1208</span></a></li><li><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos<span class="td-cat-no">1065</span></a></li><li><a href="https://werkenrojo.cl/category/medio-ambiente/">Medio Ambiente<span class="td-cat-no">1016</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-menu-de-abajo-container"><ul id="menu-menu-de-abajo" class="td-subfooter-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Newsmag WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171128145-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-171128145-1');
		</script>

				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.75);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

	<div style="display:none">
			<div class="grofile-hash-map-7153eba734a9429b22addb20706e07af">
		</div>
		</div>
		

    <!--

        Theme: Newsmag by tagDiv.com 2022
        Version: 5.2.1 (rara)
        Deploy mode: deploy
        
        uid: 631e8f1c5ef2c
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/mas-de-la-mitad-de-las-personas-ocupadas-en-chile-no-podria-sacar-a-una-familia-promedio-de-la-pobreza\/":60340};
	</script>
				<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/werkenrojo.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=6.0.2' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=6.0.2' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=6.0.2' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/werkenrojo.cl\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.5' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202237' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.2' id='wpgroho-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1660184295' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202237#ver=202237&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'116859463',post:'60340',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '60340' ]);
</script>

</body>
</html>