<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Ha muerto Oscar Castro | werken rojo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nCsZRaY-HWmwBSSL55-N_3VqLCJzVXUdmxocL38whGU" />
<meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?fit=220%2C147&ssl=1" /><meta name="author" content="werken rojo">

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://werkenrojo.cl/ha-muerto-oscar-castro/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ha muerto Oscar Castro | werken rojo" />
	<meta property="og:description" content="Cinechile.cl@cinechile Ha muerto el gran actor chileno Oscar Castro, fundador de la prestigiosa compañía El Aleph. En cine destacó en películas realizadas en el exilio, siendo su rol más importante y recordado el del cartero de Neruda en Ardiente paciencia (1983), dirigida por Antonio Skarmeta. ______________________________________________________________________________ Teatro Aleph Chile@AlephChile Queremos confirmar con enorme tristeza, el [&hellip;]" />
	<meta property="og:url" content="https://werkenrojo.cl/ha-muerto-oscar-castro/" />
	<meta property="og:site_name" content="werken rojo" />
	<meta property="article:published_time" content="2021-04-25T23:22:14+00:00" />
	<meta property="article:modified_time" content="2021-04-25T23:22:18+00:00" />
	<meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?fit=220%2C147&#038;ssl=1" />
	<meta property="og:image:width" content="220" />
	<meta property="og:image:height" content="147" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://werkenrojo.cl/#organization","name":"Werken Rojo","url":"https://werkenrojo.cl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#logo","inLanguage":"es","url":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","width":201,"height":150,"caption":"Werken Rojo"},"image":{"@id":"https://werkenrojo.cl/#logo"}},{"@type":"WebSite","@id":"https://werkenrojo.cl/#website","url":"https://werkenrojo.cl/","name":"werken rojo","description":"","publisher":{"@id":"https://werkenrojo.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://werkenrojo.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://werkenrojo.cl/ha-muerto-oscar-castro/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/\u00d3scar_Castro_Ram\u00edrez.jpg?fit=220%2C147&ssl=1","width":220,"height":147},{"@type":"WebPage","@id":"https://werkenrojo.cl/ha-muerto-oscar-castro/#webpage","url":"https://werkenrojo.cl/ha-muerto-oscar-castro/","name":"Ha muerto Oscar Castro | werken rojo","isPartOf":{"@id":"https://werkenrojo.cl/#website"},"primaryImageOfPage":{"@id":"https://werkenrojo.cl/ha-muerto-oscar-castro/#primaryimage"},"datePublished":"2021-04-25T23:22:14+00:00","dateModified":"2021-04-25T23:22:18+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://werkenrojo.cl/ha-muerto-oscar-castro/"]}]},{"@type":"Article","@id":"https://werkenrojo.cl/ha-muerto-oscar-castro/#article","isPartOf":{"@id":"https://werkenrojo.cl/ha-muerto-oscar-castro/#webpage"},"author":{"@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de"},"headline":"Ha muerto Oscar Castro","datePublished":"2021-04-25T23:22:14+00:00","dateModified":"2021-04-25T23:22:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://werkenrojo.cl/ha-muerto-oscar-castro/#webpage"},"publisher":{"@id":"https://werkenrojo.cl/#organization"},"image":{"@id":"https://werkenrojo.cl/ha-muerto-oscar-castro/#primaryimage"},"keywords":"Oscar Castro Ramirez","articleSection":"cultura y arte,historia y teoria","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://werkenrojo.cl/ha-muerto-oscar-castro/#respond"]}]},{"@type":["Person"],"@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de","name":"werken rojo","image":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","caption":"werken rojo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario Ha muerto Oscar Castro del feed" href="https://werkenrojo.cl/ha-muerto-oscar-castro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.5"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://werkenrojo.cl/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/werkenrojo.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":44745,"token":"28ce18bcb6","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.5" />
<link rel='shortlink' href='https://wp.me/p7Uku3-bDH' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fha-muerto-oscar-castro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fha-muerto-oscar-castro%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/werkenrojo.cl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #000000;
    }
    .td-top-border {
        border-color: #000000 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #000000;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #000000;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: rgba(0,103,193,0.03);
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: rgba(255,255,255,0.01);
    }

    
    .td-header-border:before {
        background-color: #000000;
    }

    
    .td-header-row.td-header-header {
        background-color: rgba(30,115,190,0.28);
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://werkenrojo.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/category/cultura-y-arte/",
                                "name": "cultura y arte"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/ha-muerto-oscar-castro/",
                                "name": "Ha muerto Oscar Castro"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-44745 single-format-standard ha-muerto-oscar-castro global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li id="menu-item-33464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li id="menu-item-43587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li id="menu-item-33463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                domingo, abril 25, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-menu-de-arriba" class="top-header-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35263"><a href="https://werkenrojo.cl/category/analisis-y-perspectivas/">Análisis y Perspectivas</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4050"><a href="https://werkenrojo.cl/category/cultura-y-arte/">CULTURA Y ARTE</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_60860f221ebd0 = new tdBlock();
block_td_uid_1_60860f221ebd0.id = "td_uid_1_60860f221ebd0";
block_td_uid_1_60860f221ebd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"239","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_60860f221ebd0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_60860f221ebd0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_60860f221ebd0.td_column_number = "3";
block_td_uid_1_60860f221ebd0.block_type = "td_block_mega_menu";
block_td_uid_1_60860f221ebd0.post_count = "5";
block_td_uid_1_60860f221ebd0.found_posts = "592";
block_td_uid_1_60860f221ebd0.header_color = "";
block_td_uid_1_60860f221ebd0.ajax_pagination_infinite_stop = "";
block_td_uid_1_60860f221ebd0.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_1_60860f221ebd0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_60860f221ebd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_60860f221ebd0" ><div id=td_uid_1_60860f221ebd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/uno-no-se-acuesta-sin-saber-algo-nuevo/" rel="bookmark" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/uno-no-se-acuesta-sin-saber-algo-nuevo/" rel="bookmark" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO">UNO NO SE ACUESTA SIN SABER ALGO NUEVO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/ha-muerto-oscar-castro/" rel="bookmark" title="Ha muerto Oscar Castro"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ha muerto Oscar Castro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/ha-muerto-oscar-castro/" rel="bookmark" title="Ha muerto Oscar Castro">Ha muerto Oscar Castro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/con-usted-por-la-revolucion/" rel="bookmark" title="CON USTED POR LA REVOLUCIÓN"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Jack-London-Con-Usted-por-la-Revolucion.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Jack-London-Con-Usted-por-la-Revolucion.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Jack-London-Con-Usted-por-la-Revolucion.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Jack-London-Con-Usted-por-la-Revolucion.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CON USTED POR LA REVOLUCIÓN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/con-usted-por-la-revolucion/" rel="bookmark" title="CON USTED POR LA REVOLUCIÓN">CON USTED POR LA REVOLUCIÓN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/homenaje-internacional-a-patricia-carmona-reunira-a-connotados-artistas-latinoamericanos/" rel="bookmark" title="Homenaje internacional a Patricia Carmona reunirá a connotados artistas latinoamericanos"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Paty-Carmona.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Paty-Carmona.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Paty-Carmona.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Paty-Carmona.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Homenaje internacional a Patricia Carmona reunirá a connotados artistas latinoamericanos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/homenaje-internacional-a-patricia-carmona-reunira-a-connotados-artistas-latinoamericanos/" rel="bookmark" title="Homenaje internacional a Patricia Carmona reunirá a connotados artistas latinoamericanos">Homenaje internacional a Patricia Carmona reunirá a connotados artistas latinoamericanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/igor-stravinsky-1882-1971-el-gran-compositor-del-siglo-xx/" rel="bookmark" title="Ígor Stravinsky (1882-1971)   El gran compositor del siglo XX"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Igor-Stravinski.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Igor-Stravinski.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Igor-Stravinski.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Igor-Stravinski.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ígor Stravinsky (1882-1971)   El gran compositor del siglo XX"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/igor-stravinsky-1882-1971-el-gran-compositor-del-siglo-xx/" rel="bookmark" title="Ígor Stravinsky (1882-1971)   El gran compositor del siglo XX">Ígor Stravinsky (1882-1971)   El gran compositor del siglo XX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60860f221ebd0" data-td_block_id="td_uid_1_60860f221ebd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60860f221ebd0" data-td_block_id="td_uid_1_60860f221ebd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class = "td-visible-desktop">
    <a href="#"> <img src = "https://werkenrojo.cl/wp-content/uploads/2020/06/Logo-WR-internet.jpg" alt = "" /> </a> </ div ></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-44745" class="post-44745 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-arte category-historia-y-teoria tag-oscar-castro-ramirez" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://werkenrojo.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en cultura y arte" class="entry-crumb" href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ha muerto Oscar Castro</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li><li class="entry-category"><a  href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoria</a></li></ul>
            <header>
                <h1 class="entry-title">Ha muerto Oscar Castro</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T19:22:14+00:00" >25 abril, 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44745">35</span></div>                    <div class="td-post-comments"><a href="https://werkenrojo.cl/ha-muerto-oscar-castro/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fha-muerto-oscar-castro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ha+muerto+Oscar+Castro&url=https%3A%2F%2Fwerkenrojo.cl%2Fha-muerto-oscar-castro%2F&via=werken+rojo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/ha-muerto-oscar-castro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/ha-muerto-oscar-castro/&amp;media=https://werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ha+muerto+Oscar+Castro%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fha-muerto-oscar-castro%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?fit=220%2C147&ssl=1" data-caption=""><img width="220" height="147" class="entry-thumb td-modal-image" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?resize=220%2C147&ssl=1" alt="" title="Óscar_Castro_Ramírez"/></a></div>
        
<p>Cinechile.cl@cinechile</p>



<p>Ha muerto el gran actor chileno Oscar Castro, fundador de la prestigiosa compañía El Aleph. En cine destacó en películas realizadas en el exilio, siendo su rol más importante y recordado el del cartero de Neruda en Ardiente paciencia (1983), dirigida por Antonio Skarmeta.</p>



<p>______________________________________________________________________________</p>



<p>Teatro Aleph Chile@AlephChile </p>



<p>Queremos confirmar con enorme tristeza, el fallecimiento de nuestro director, maestro y amigo, Óscar &#8220;Cuervo&#8221; Castro, a causa de covid. &#8220;Seguiremos luchando por una cultura libre, fraterna, comunitaria y de excelencia&#8221; Te extrañaremos maestro de nuestro corazón.</p>



<p>______________________________________________________________________________</p>



<p>Wikipedia</p>



<p class="has-medium-font-size"><strong>Óscar Castro Ramírez</strong></p>



<p><strong>Óscar Castro Ramírez</strong>, también conocido como <strong>Óscar <em>Cuervo</em> Castro</strong> (<a href="https://es.wikipedia.org/wiki/Santiago_de_Chile">Santiago</a>, <a href="https://es.wikipedia.org/wiki/13_de_mayo">13 de mayo</a> de <a href="https://es.wikipedia.org/wiki/1947">1947</a>&#8211;<a href="https://es.wikipedia.org/wiki/Par%C3%ADs">París</a>, <a href="https://es.wikipedia.org/wiki/25_de_abril">25 de abril</a> de <a href="https://es.wikipedia.org/wiki/2021">2021</a>),<sup><a href="https://es.wikipedia.org/wiki/%C3%93scar_Castro_Ram%C3%ADrez#cite_note-1">1</a></sup>​ fue un actor, dramaturgo y director teatral <a href="https://es.wikipedia.org/wiki/Chile">chileno</a>, refundador del Teatro Aleph en <a href="https://es.wikipedia.org/wiki/Francia">Francia</a>, donde vivió desde 1976.</p>



<h2>Biografía</h2>



<p>Hijo de Óscar Castro Alcántara y&nbsp;<a href="https://es.wikipedia.org/wiki/Mar%C3%ADa_Julieta_Ram%C3%ADrez_Gallegos">María Julieta Ramírez Gallegos</a>, Óscar nació en Santiago y pasó sus primeros años en Colín, cerca de&nbsp;<a href="https://es.wikipedia.org/wiki/Talca">Talca</a>.</p>



<p>Sus estudios secundarios los realizó en&nbsp;<a href="https://es.wikipedia.org/wiki/Santiago_de_Chile">Santiago</a>, en el&nbsp;<a href="https://es.wikipedia.org/wiki/Instituto_Nacional_General_Jos%C3%A9_Miguel_Carrera">Instituto Nacional</a>&nbsp;(en casa estaba al cuidado de una niñera, mientras sus padres viajaban algunos días a la semana para visitarlo a él y su hermana María Julieta,&nbsp;<em>Marieta</em>).</p>



<p>En 1966, junto a sus compañeros y a algunas alumnas del&nbsp;<a href="https://es.wikipedia.org/wiki/Liceo_N%C2%BA_1_Javiera_Carrera">Liceo Nº 1 de Niñas</a>&nbsp;formaron un grupo de teatro, con el que montaron 2 obras. Entre las primeras integrantes del grupo estaba la adolescente&nbsp;<a href="https://es.wikipedia.org/wiki/Michelle_Bachelet">Michelle Bachelet</a>. Al teatro lo bautizaron como Aleph, a sugerencia de Eduardo Sabrosky, quien les explicó que era «el primer número después del infinito», lo que les gustó. Los ensayos los hacían en una vieja casona en la calle Lastarria, incentivados por&nbsp;<a href="https://es.wikipedia.org/wiki/Eugenio_Dittborn">Eugenio Dittborn</a>&nbsp;y&nbsp;<a href="https://es.wikipedia.org/wiki/H%C3%A9ctor_Noguera">Héctor Noguera</a>.</p>



<p>Cuando al año siguiente estalló el movimiento de&nbsp;<a href="https://es.wikipedia.org/wiki/Reforma_Universitaria_en_la_Universidad_Cat%C3%B3lica_de_Chile">reforma universitaria en la Católica</a>, los alumnos del grupo se sumaron a él dando presentaciones para entretener a los estudiantes.</p>



<p>Como su padre se oponía a que se dedicase al teatro, ingresó a estudiar periodismo en la <a href="https://es.wikipedia.org/wiki/Universidad_Cat%C3%B3lica_de_Chile">Universidad Católica de Chile</a> como una forma de acercarse a la dramaturgía siendo crítico de arte.​</p>



<p>El grupo del Teatro Aleph estaba integrado al comienzo por unas sesenta personas, «pero a poco andar la nómina de actores se redujo a doce». Después de entrar en la Católica, Óscar consiguió del entonces rector <a href="https://es.wikipedia.org/wiki/Fernando_Castillo_Velasco">Fernando Castillo Velasco</a> que les prestara para el teatro una sala de la casa de Lastarria 90, que pertenecía a la universidad.​</p>



<p>Para 1972, «el Aleph era considerado por la crítica como uno de los conjuntos teatrales más vanguardistas de la época».<sup><a href="https://es.wikipedia.org/wiki/%C3%93scar_Castro_Ram%C3%ADrez#cite_note-memcl-3">3</a></sup>​ Además de Óscar, lo formaban su hermana Marieta, su entonces esposa Ana María Vallejo, Carola Vallejo, Luis Alfredo Cifuentes, Juan Enrique Droguett, John McLeod, su cuñado, y Fernando Cordero. Sus obras, «producto de la creación colectiva, frecuentemente aludían a la realidad contingente».​</p>



<p>Una de sus primeras obras fue&nbsp;<em>¿Se sirve un cocktail molotov?</em>, a cuya presentación asistió Héctor Noguera, quien, en adelante, les daría clases. También en aquellos años montaron&nbsp;<em>Viva in-mundo de Fanta-Cia</em>&nbsp;y&nbsp;<em>Cuántas ruedas tiene un trineo</em>&nbsp;(1971) y&nbsp;<em>Casimiro Peñafleta</em>. En 1970 participó en la película de&nbsp;<a href="https://es.wikipedia.org/wiki/Ra%C3%BAl_Ruiz">Raúl Ruiz</a>&nbsp;y Saúl Landau:&nbsp;<em>¿Qué hacer?.</em></p>



<p>Después del <a href="https://es.wikipedia.org/wiki/Golpe_de_Estado_en_Chile_de_1973">golpe de Estado</a> dado en 1973 por el general <a href="https://es.wikipedia.org/wiki/Augusto_Pinochet">Augusto Pinochet</a>, la compañía siguió trabajando. Sin embargo, en 1974, Óscar y su hermana fueron detenidos y llevados al campo de prisioneros de <a href="https://es.wikipedia.org/wiki/Tres_%C3%81lamos">Tres Álamos</a>. El 30 de noviembre, su madre <a href="https://es.wikipedia.org/wiki/Mar%C3%ADa_Julieta_Ram%C3%ADrez_Gallegos">María Julieta Ramírez Gallegos</a> y su cuñado e integrante del Teatro Aleph, John (Juan Rodrigo) McLeod (militante del <a href="https://es.wikipedia.org/wiki/Movimiento_de_Izquierda_Revolucionaria_(Chile)">MIR</a>), fueron a visitarlos, siendo ambos detenidos​ y trasladados al centro clandestino de torturas <a href="https://es.wikipedia.org/wiki/Villa_Grimaldi">Villa Grimaldi</a>; desde entonces permanecen como <a href="https://es.wikipedia.org/wiki/Anexo:Detenidos_desaparecidos_de_Chile">detenidos desaparecidos</a>​</p>



<p>En los campos de concentración por donde pasaba, Óscar formaba grupos de teatro con otros prisioneros. En una ocasión, propusieron al comandante montar <em>Los secretos de una paloma mensajera</em>, una obra del autor Emile Kahn, según le dijeron, pero que en realidad era el seudónimo de Óscar para pasar la censura.​</p>



<p>Autor prolífico, sus obras han sido traducidas a varios idiomas y puestas en escena en numerosos países. Miembro del&nbsp;<a href="https://es.wikipedia.org/wiki/PEN_Club">PEN Club</a>&nbsp;francés desde 1982, ha colaborado con muchísimas personalidades de la cultura francesa y latinoamericana.</p>



<p>Se ha casado tres veces y tiene cinco hijos: dos con su primera mujer, Ana María Vallejos, también integrante del Aleph: Sebastián y Andrea; otros dos con la segunda, una inglesa, Suzie Heymann: Anai y Cosme, y uno, Oscar, con la tercera, la coreógrafa Sylvie Miqueu.​</p>



<h2>Francia</h2>



<p>En 1976, después de ser liberado, parte con su esposa y su hermana al exilio a <a href="https://es.wikipedia.org/wiki/Francia">Francia</a>, donde refunda el Teatro Aleph en <a href="https://es.wikipedia.org/wiki/Ivry_sur_Seine">Ivry sur Seine</a>. Entre las obras que ha montado en Europa está <em>La triste e increíble historia del general Peñaloza y el exiliado Mateluna</em> y <em>La noche suspendida</em>, premiada en 1982 como mejor texto y mejor director en el <em>Encuentro con Charles Dullin en Villejuif</em>.​</p>



<p>En 1978, actuó en la película alemana&nbsp;<em>Der Übergang</em>&nbsp;(<em>El paso</em>), junto a varios otros chilenos en el exilio. En 1983 participó en&nbsp;<em><a href="https://es.wikipedia.org/wiki/Ardiente_paciencia_(pel%C3%ADcula)">Ardiente paciencia</a></em>&nbsp;de&nbsp;<a href="https://es.wikipedia.org/wiki/Antonio_Sk%C3%A1rmeta">Antonio Skármeta</a>, interpretando a Mario Jiménez, el cartero que plagia los versos de&nbsp;<a href="https://es.wikipedia.org/wiki/Pablo_Neruda">Pablo Neruda</a>&nbsp;(<a href="https://es.wikipedia.org/wiki/Roberto_Parada">Roberto Parada</a>) para conquistar a la joven Beatriz González (<a href="https://es.wikipedia.org/wiki/Marcela_Osorio">Marcela Osorio</a>) y en&nbsp;<em>Verzeihung, sehen Sie Fußball?</em>, cinta germana dirigida por Gunther Scholz y basada en una historia original de&nbsp;<a href="https://es.wikipedia.org/wiki/Carlos_Cerda_(escritor)">Carlos Cerda</a>, en la que interpretó el papel de Andrés.</p>



<p>En 1992, en el programa conducido y creado por Skármeta,&nbsp;<em>El show de los libros</em>, le fue dedicado un capítulo completo, centrándose en la partícipación en&nbsp;<em>Ardiente paciencia</em>&nbsp;y&nbsp;<em>El exiliado Mateluna</em>. En los últimos años, ha continuado trabajando en su teatro en París, pero ocasionalmente viajaba a Chile para participar en charlas y encuentros culturales.</p>



<p>En abril del año 2011 visitó el país junto a su compañía, presentando <em>La casa acepta el fracaso</em> que realizaron en conjunto con el grupo de <em>Teatro Camino</em> de <a href="https://es.wikipedia.org/wiki/H%C3%A9ctor_Noguera">Héctor Noguera</a>. Momento que aprovechó para dar algunas charlas en las universidades <a href="https://es.wikipedia.org/wiki/Universidad_de_Chile">de Chile</a>, <a href="https://es.wikipedia.org/wiki/Universidad_de_Talca">de Talca</a> y <a href="https://es.wikipedia.org/wiki/Universidad_de_Valpara%C3%ADso">de Valparaíso</a>. Entre los años 2012 y 2014 fue orador en <a href="https://es.wikipedia.org/w/index.php?title=SCIENCES_PO&amp;action=edit&amp;redlink=1">SCIENCES PO</a>, en el curso de <a href="https://es.wikipedia.org/w/index.php?title=Pierre_Mounier&amp;action=edit&amp;redlink=1">Pierre Mounier</a> sobre el libro digital en el marco del programa de renovación pedagógica <a href="https://es.wikipedia.org/w/index.php?title=FORCCAST&amp;action=edit&amp;redlink=1">FORCCAST</a> dirigida por <a href="https://es.wikipedia.org/w/index.php?title=Dominique_Boullier&amp;action=edit&amp;redlink=1">Dominique Boullier</a> en SCIENCES PO y 12 otros Grandes Escuelas y Universidades francesas.</p>



<h2>Teatro Aleph en La Cisterna</h2>



<p>En 2013 Óscar Castro creó de nuevo el Teatro Aleph en Santiago con jóvenes actores chilenos. En el año 2017 concretizo su proyecto de tener un teatro en Santiago de Chile, gracias a la donación del Ministerio de <a href="https://es.wikipedia.org/wiki/Ministerio_de_Bienes_Nacionales_de_Chile">Bienes Nacionales</a> de una casona, fundo la Sala Julieta en Santiago en la comuna de <a href="https://es.wikipedia.org/wiki/La_Cisterna">La Cisterna</a>, cerca del metro <a href="https://es.wikipedia.org/wiki/El_Parr%C3%B3n_(estaci%C3%B3n)">El Parrón</a>. En esa sala es donde funciona el teatro Aleph de Santiago de Chile. Falleció el 25 de abril de 2021, en Paris.​</p>



<h2>Premios y reconocimientos</h2>



<ul><li>Premio al mejor texto y mejor montaje por <em>La noche suspendida</em> en los encuentros <a href="https://es.wikipedia.org/wiki/Charles_Dullin">Charles Dullin</a> en <a href="https://es.wikipedia.org/wiki/Villejuif">Villejuif</a> 1983​</li><li><em>Résistances</em>, programa de <a href="https://es.wikipedia.org/wiki/France_2">France 2</a>, le consagra su emisión de 52 mn con el film <em>Nos amábamos tanto en Santiago</em> de Frédéric Laffont y Pierre Barouh</li><li><a href="https://es.wikipedia.org/wiki/Orden_de_las_Artes_y_las_Letras">Caballero de Artes y Letras</a> (Ministerio de Cultura de Francia, 1992)</li><li>Comendador del orden al mérito docente y cultura Gabriela Mistral. (Ministerio de Educación de Chile, 2017)</li><li>Orden de la Legion de honor Caballero (Ministerio de Cultura de Francia, 2018)</li></ul>



<h2>Publicaciones</h2>



<ul><li><em>La verdadera historia del Kabaret de la última Esperanza</em>, LOM, Santiago, 1997 (publicado en francés en 1999, Éditions de l’Amandier)</li><li><em>La pluma del cuervo</em>, Editions de l’Amandier, Paris, 2003; contiene las traducciones al francés de 4 obras de teatro:<ul><li><em>L’Exilé Mateluna</em>,&nbsp;<em>La démocratie bordel</em>,&nbsp;<em>Le Che que j’aime</em>&nbsp;y&nbsp;<em>Meutre à Valparaíso</em></li></ul></li><li>Trilogía teatral con la traducción al francés de 3 obras:&nbsp;<em>El 11 septiembre de&nbsp;<a href="https://es.wikipedia.org/wiki/Salvador_Allende">Salvador Allende</a></em>,&nbsp;<em><a href="https://es.wikipedia.org/wiki/Pablo_Neruda">Pablo Neruda</a>, así la poesía no habrá cantado en vano</em>&nbsp;y&nbsp;<em>El&nbsp;<a href="https://es.wikipedia.org/wiki/Che">Che</a>&nbsp;que amo</em>, Editions de l’Amandier, Paris, 2004</li><li><em>Hasta la vida siempre</em>, Editions de l’Amandier, Paris, 2008 (edición bilingüe)</li><li><em>Les Porteurs d’eau</em>, cuento para niños ilustrado por Marie-Hélène O’Neill; en francés; Editions de l’Amandier, Paris, 2011</li><li><em>Après l’oubli le souvenir</em>, Editions de l’Amandier, Paris, 2011</li></ul>



<h2>Cine</h2>



<ul><li><em>Nowhere</em> de <a href="https://es.wikipedia.org/wiki/Luis_Sep%C3%BAlveda">Luis Sepúlveda</a> (2002)</li><li><em>Fleur de canelle</em> de Frédéric Laffont (2000)​</li><li><em>Chili con carne</em> de Thomas Gilou (1999).​</li><li><em>Droit dans le mur</em> de Pierre Richard (1997)</li><li><em>La cavale des fous</em> de Marco Pico (1995)</li><li><em>On peut toujours rêver</em> de Pierre Richard (1993)</li><li><em>Il y a des jours et des lunes</em> de <a href="https://es.wikipedia.org/wiki/Claude_Lelouch">Claude Lelouch</a> (1990)</li><li><em>On s’est tant aimé à Santiago</em> de Frédéric Laffont (1988)</li><li><em>Ardiente paciencia</em> de <a href="https://es.wikipedia.org/wiki/Antonio_Skarmeta">Antonio Skarmeta</a> (1984)</li><li><em>Que hacer</em> de Saul Landau, Raul Ruiz, Nina Serrano (1970)</li></ul>



<h2>Obras de teatro</h2>



<ul><li>2019 • <em>La democracia del miedo</em></li><li>2018 • <em>Al menu, amores de estaciones</em></li><li>2017 • <em>El baile de los poetas</em></li><li>2016 • <em>El indio que camina sobre el mar</em></li><li>2015 • <em>Tignous hasta siempre</em></li><li>2015 • <em>Niebla</em></li><li>2014 • Adaptación y dirección de &#8220;<em>Le mystère de la chambre jaune</em>&#8220;, una obra de <a href="https://es.wikipedia.org/wiki/Gaston_Leroux">Gaston Leroux</a></li><li>2013 • <em>Mamie Chili</em></li><li>2013 • Adaptación y dirección de &#8220;<em>Fragments d&#8217;un discours numérique</em>&#8220;, una obra de <a href="https://es.wikipedia.org/w/index.php?title=Dominique_Boullier&amp;action=edit&amp;redlink=1">Dominique Boullier</a></li><li>2012 • <em>Sube, sube la espumita</em></li><li>2011 • <em>OTNI</em> – OTNI, objeto teatral no identificado –, trilogía</li><li>2010 • <em>Los portadores de agua</em></li><li>2009 • <em>La nebulosa vida de José Miranda</em>​</li><li>2008 • <em>El bazar hindú</em></li><li>2007 • <em>Hasta la vida siempre</em></li><li>2005 • <em>El vuelo del Cuervo</em></li><li>2004 • <em><a href="https://es.wikipedia.org/wiki/Pablo_Neruda">Pablo Neruda</a>, así la poesía no habrá cantado en vano</em></li><li>2003 • <em>El 11 de septiembre de <a href="https://es.wikipedia.org/wiki/Salvador_Allende">Salvador Allende</a></em></li><li>2001 • <em>Como si fuera de la nada</em></li><li>2000 • <em>El criminal vuelve siempre al lugar del crimen</em></li><li>1998 • <em>El Che que amo</em></li><li>1996 • <em>Muerte en Valparaíso</em></li><li>1995 • <em>El Mambo del señor Paul</em></li><li>1994 • <em>El Club de los Boleros</em></li><li>1993 • <em>Realmente caliente</em></li><li>1992 • <em><a href="https://es.wikipedia.org/wiki/Crist%C3%B3bal_Col%C3%B3n">Cristóbal Colón</a> Súper estrella</em></li><li>1991 • <em>Malenke</em></li><li>1989 • <em>La Tralalaviata</em> (pièce &#8211; représentations: France)</li><li>1987 • <em>La casa acepta el fracaso</em>​</li><li>1986 • <em>El Kabaret de la última esperanza</em></li><li>1984 • <em><a href="https://es.wikipedia.org/wiki/Talca">Talca</a>, <a href="https://es.wikipedia.org/wiki/Paris">Paris</a> y <a href="https://es.wikipedia.org/wiki/Broadway">Broadway</a></em></li><li>1982 • <em>La noche suspendida</em></li><li>1980 • <em>El exiliado Mateluna</em>​</li><li>1976 • <em>La guerra</em></li><li>1975 • <em>Sálvese quien pueda, el amor latino llega !</em></li><li>1974 • <em>La Trinchera del Supertricio</em></li><li>1974 • <em>Y al principio existía la vida</em></li><li>1973 • <em>Cuento navideño</em></li><li>1972 • <em>Grufftufss</em></li><li>1972 • <em>Vida, Pasión y Muerte de Casimiro Peñafleta, preso político</em></li><li>1972 • <em>Aaah, Oooh, Aaah</em></li><li>1972 • <em>Erase una vez un rey</em>​</li><li>1971 • <em>Cuantas ruedas tiene un trineo</em></li><li>1969 • <em>Viva in mundo de Fanta Cia</em></li><li>1969 • <em>Se Sirve Usted cocktel molotov</em></li></ul>



<p><a href="https://twitter.com/AlephChile/status/1386410204992983042/photo/1"></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/ha-muerto-oscar-castro/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44745" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/ha-muerto-oscar-castro/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44745" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/ha-muerto-oscar-castro/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://werkenrojo.cl/ha-muerto-oscar-castro/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-44745" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/ha-muerto-oscar-castro/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/ha-muerto-oscar-castro/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/ha-muerto-oscar-castro/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-44745-60860f222686b' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=44745&amp;origin=werkenrojo.cl&amp;obj_id=116859463-44745-60860f222686b' data-name='like-post-frame-116859463-44745-60860f222686b'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://werkenrojo.cl/tag/oscar-castro-ramirez/">Oscar Castro Ramirez</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fha-muerto-oscar-castro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ha+muerto+Oscar+Castro&url=https%3A%2F%2Fwerkenrojo.cl%2Fha-muerto-oscar-castro%2F&via=werken+rojo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/ha-muerto-oscar-castro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/ha-muerto-oscar-castro/&amp;media=https://werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ha+muerto+Oscar+Castro%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fha-muerto-oscar-castro%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://werkenrojo.cl/ha-muerto-oscar-castro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://werkenrojo.cl/ha-muerto-oscar-castro/" data-text="Ha muerto Oscar Castro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://werkenrojo.cl/impuestos/">IMPUESTOS</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://werkenrojo.cl/uno-no-se-acuesta-sin-saber-algo-nuevo/">UNO NO SE ACUESTA SIN SABER ALGO NUEVO</a></div></div></div>            <div class="author-box-wrap"><a href="https://werkenrojo.cl/author/werkenrojo_admin/"><img alt='' src='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="werken rojo"></span><meta itemprop="datePublished" content="2021-04-25T19:22:14+00:00"><meta itemprop="dateModified" content="2021-04-25T19:22:18-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://werkenrojo.cl/ha-muerto-oscar-castro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="werken rojo"></span><meta itemprop="headline " content="Ha muerto Oscar Castro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?fit=220%2C147&ssl=1"><meta itemprop="width" content="220"><meta itemprop="height" content="147"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_60860f22277d7 = new tdBlock();
block_td_uid_4_60860f22277d7.id = "td_uid_4_60860f22277d7";
block_td_uid_4_60860f22277d7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_60860f22277d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_60860f22277d7_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":44745,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_60860f22277d7.td_column_number = "3";
block_td_uid_4_60860f22277d7.block_type = "td_block_related_posts";
block_td_uid_4_60860f22277d7.post_count = "3";
block_td_uid_4_60860f22277d7.found_posts = "1685";
block_td_uid_4_60860f22277d7.header_color = "";
block_td_uid_4_60860f22277d7.ajax_pagination_infinite_stop = "";
block_td_uid_4_60860f22277d7.max_num_pages = "562";
tdBlocksArray.push(block_td_uid_4_60860f22277d7);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_60860f22277d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_60860f22277d7" ><h4 class="td-related-title"><a id="td_uid_5_60860f222ea5a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_60860f22277d7" href="#">Artículos relacionados</a><a id="td_uid_6_60860f222ea61" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_60860f22277d7" href="#">Más del autor</a></h4><div id=td_uid_4_60860f22277d7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/hoy-celebramos-la-revolucion-de-los-claveles/" rel="bookmark" title="Hoy, celebramos la Revolución de los Claveles"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Hoy, celebramos la Revolución de los Claveles"/></a></div>                <a href="https://werkenrojo.cl/category/historia-y-teoria/" class="td-post-category">historia y teoria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/hoy-celebramos-la-revolucion-de-los-claveles/" rel="bookmark" title="Hoy, celebramos la Revolución de los Claveles">Hoy, celebramos la Revolución de los Claveles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/uno-no-se-acuesta-sin-saber-algo-nuevo/" rel="bookmark" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO"><img width="238" height="162" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=238%2C162&ssl=1" alt="" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO"/></a></div>                <a href="https://werkenrojo.cl/category/cultura-y-arte/" class="td-post-category">cultura y arte</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/uno-no-se-acuesta-sin-saber-algo-nuevo/" rel="bookmark" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO">UNO NO SE ACUESTA SIN SABER ALGO NUEVO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/sobre-la-srta-parada/" rel="bookmark" title="SOBRE LA SRTA PARADA"><img width="238" height="168" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Javiera-Parada-2.jpg?resize=238%2C168&ssl=1" alt="" title="SOBRE LA SRTA PARADA"/></a></div>                <a href="https://werkenrojo.cl/category/historia-y-teoria/" class="td-post-category">historia y teoria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/sobre-la-srta-parada/" rel="bookmark" title="SOBRE LA SRTA PARADA">SOBRE LA SRTA PARADA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60860f22277d7" data-td_block_id="td_uid_4_60860f22277d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_60860f22277d7" data-td_block_id="td_uid_4_60860f22277d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ha-muerto-oscar-castro/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='44745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80a3ff68db" /></p><input type="hidden" id="ak_js" name="ak_js" value="70"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>150 ANIVERSARIO DE LA COMUNA DE PARIS</span></h4><a href="https://werkenrojo.cl/category/comuna-de-paris/"><img width="300" height="158" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?fit=300%2C158&amp;ssl=1" class="image wp-image-43613  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=300%2C158&amp;ssl=1 300w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=800%2C420&amp;ssl=1 800w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=640%2C336&amp;ssl=1 640w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=681%2C358&amp;ssl=1 681w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>50 AÑOS DE LA UNIDAD POPULAR</span></h4><a href="https://werkenrojo.cl/category/50-anos-de-la-unidad-popular/"><img width="300" height="300" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-33459  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_60860f2232376_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_60860f2232376" ><script>var block_td_uid_7_60860f2232376 = new tdBlock();
block_td_uid_7_60860f2232376.id = "td_uid_7_60860f2232376";
block_td_uid_7_60860f2232376.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS M\u00c1S RECIENTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_60860f2232376_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_60860f2232376_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_60860f2232376.td_column_number = "1";
block_td_uid_7_60860f2232376.block_type = "td_block_7";
block_td_uid_7_60860f2232376.post_count = "20";
block_td_uid_7_60860f2232376.found_posts = "11009";
block_td_uid_7_60860f2232376.header_color = "#";
block_td_uid_7_60860f2232376.ajax_pagination_infinite_stop = "";
block_td_uid_7_60860f2232376.max_num_pages = "551";
tdBlocksArray.push(block_td_uid_7_60860f2232376);
</script><h4 class="block-title"><span>ARTÍCULOS MÁS RECIENTES</span></h4><div id=td_uid_7_60860f2232376 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/hoy-celebramos-la-revolucion-de-los-claveles/" rel="bookmark" title="Hoy, celebramos la Revolución de los Claveles"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hoy, celebramos la Revolución de los Claveles"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/hoy-celebramos-la-revolucion-de-los-claveles/" rel="bookmark" title="Hoy, celebramos la Revolución de los Claveles">Hoy, celebramos la Revolución de los Claveles</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T19:48:35+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/realidad-de-vacuna-china-reconocida-por-china-brasil-y-chile/" rel="bookmark" title="REALIDAD DE VACUNA CHINA; RECONOCIDA POR CHINA, BRASIL y CHILE"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/vacuna-sinovac.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/vacuna-sinovac.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/vacuna-sinovac.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/vacuna-sinovac.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/vacuna-sinovac.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="REALIDAD DE VACUNA CHINA; RECONOCIDA POR CHINA, BRASIL y CHILE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/realidad-de-vacuna-china-reconocida-por-china-brasil-y-chile/" rel="bookmark" title="REALIDAD DE VACUNA CHINA; RECONOCIDA POR CHINA, BRASIL y CHILE">REALIDAD DE VACUNA CHINA; RECONOCIDA POR CHINA, BRASIL y CHILE</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T19:31:52+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/uno-no-se-acuesta-sin-saber-algo-nuevo/" rel="bookmark" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/uno-no-se-acuesta-sin-saber-algo-nuevo/" rel="bookmark" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO">UNO NO SE ACUESTA SIN SABER ALGO NUEVO</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T19:26:51+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/ha-muerto-oscar-castro/" rel="bookmark" title="Ha muerto Oscar Castro"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Óscar_Castro_Ramírez.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ha muerto Oscar Castro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/ha-muerto-oscar-castro/" rel="bookmark" title="Ha muerto Oscar Castro">Ha muerto Oscar Castro</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T19:22:14+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/impuestos/" rel="bookmark" title="IMPUESTOS"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/IMPUESTOS.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/IMPUESTOS.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/IMPUESTOS.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/IMPUESTOS.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/IMPUESTOS.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="IMPUESTOS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/impuestos/" rel="bookmark" title="IMPUESTOS">IMPUESTOS</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T15:02:56+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/union-portuaria-de-chile-anuncia-paralizacion-total-en-25-terminales-del-pais-por-tercer-retiro-del-10/" rel="bookmark" title="Unión Portuaria de Chile anuncia paralización total en 25 terminales del país por tercer retiro del 10%"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Union-Portuaria-2.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Union-Portuaria-2.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Union-Portuaria-2.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Union-Portuaria-2.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Union-Portuaria-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Unión Portuaria de Chile anuncia paralización total en 25 terminales del país por tercer retiro del 10%"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/union-portuaria-de-chile-anuncia-paralizacion-total-en-25-terminales-del-pais-por-tercer-retiro-del-10/" rel="bookmark" title="Unión Portuaria de Chile anuncia paralización total en 25 terminales del país por tercer retiro del 10%">Unión Portuaria de Chile anuncia paralización total en 25 terminales del...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T14:37:20+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/sobre-la-srta-parada/" rel="bookmark" title="SOBRE LA SRTA PARADA"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Javiera-Parada-2.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Javiera-Parada-2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Javiera-Parada-2.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Javiera-Parada-2.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Javiera-Parada-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SOBRE LA SRTA PARADA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/sobre-la-srta-parada/" rel="bookmark" title="SOBRE LA SRTA PARADA">SOBRE LA SRTA PARADA</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T14:28:33+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/cientos-de-ciclistas-llegan-a-la-casa-de-pinera/" rel="bookmark" title="Cientos de ciclistas llegan a la casa de Piñera"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/ciclista-a-casa-Piñera.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/ciclista-a-casa-Piñera.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/ciclista-a-casa-Piñera.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/ciclista-a-casa-Piñera.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cientos de ciclistas llegan a la casa de Piñera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/cientos-de-ciclistas-llegan-a-la-casa-de-pinera/" rel="bookmark" title="Cientos de ciclistas llegan a la casa de Piñera">Cientos de ciclistas llegan a la casa de Piñera</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T14:20:11+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/fuerte-represion-de-carabineros-en-el-lof-kawkawche-de-imperial/" rel="bookmark" title="Fuerte represión de carabineros en el lof Kawkawche de Imperial"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/bandera-mapuche-2.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/bandera-mapuche-2.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/bandera-mapuche-2.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/bandera-mapuche-2.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fuerte represión de carabineros en el lof Kawkawche de Imperial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/fuerte-represion-de-carabineros-en-el-lof-kawkawche-de-imperial/" rel="bookmark" title="Fuerte represión de carabineros en el lof Kawkawche de Imperial">Fuerte represión de carabineros en el lof Kawkawche de Imperial</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T14:14:13+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/con-usted-por-la-revolucion/" rel="bookmark" title="CON USTED POR LA REVOLUCIÓN"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Jack-London-Con-Usted-por-la-Revolucion.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Jack-London-Con-Usted-por-la-Revolucion.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Jack-London-Con-Usted-por-la-Revolucion.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Jack-London-Con-Usted-por-la-Revolucion.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CON USTED POR LA REVOLUCIÓN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/con-usted-por-la-revolucion/" rel="bookmark" title="CON USTED POR LA REVOLUCIÓN">CON USTED POR LA REVOLUCIÓN</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T05:43:00+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/electricidad-con-biomasa-energia-sucia-que-se-pretende-presentar-como-limpia/" rel="bookmark" title="Electricidad con biomasa, energía sucia, que se pretende presentar como limpia"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/energia-biomasa.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/energia-biomasa.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/energia-biomasa.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/energia-biomasa.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/energia-biomasa.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Electricidad con biomasa, energía sucia, que se pretende presentar como limpia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/electricidad-con-biomasa-energia-sucia-que-se-pretende-presentar-como-limpia/" rel="bookmark" title="Electricidad con biomasa, energía sucia, que se pretende presentar como limpia">Electricidad con biomasa, energía sucia, que se pretende presentar como limpia</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T05:28:00+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/chile-continua-primero-en-enfermos-graves/" rel="bookmark" title="CHILE CONTINÚA &#8220;PRIMERO&#8221; EN ENFERMOS GRAVES"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/09/covid-19.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/09/covid-19.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/09/covid-19.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/09/covid-19.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/09/covid-19.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/09/covid-19.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CHILE CONTINÚA &#8220;PRIMERO&#8221; EN ENFERMOS GRAVES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/chile-continua-primero-en-enfermos-graves/" rel="bookmark" title="CHILE CONTINÚA &#8220;PRIMERO&#8221; EN ENFERMOS GRAVES">CHILE CONTINÚA &#8220;PRIMERO&#8221; EN ENFERMOS GRAVES</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T22:39:13+00:00" >24 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/organizaciones-movimientos-gremios-sindicatos-convocamos-a-la-huelga-del-30-de-abril/" rel="bookmark" title="ORGANIZACIÓNES, MOVIMIENTOS, GREMIOS, SINDICATOS CONVOCAMOS A LA HUELGA DEL 30 DE ABRIL"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/movilizacion-social-2.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/movilizacion-social-2.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/movilizacion-social-2.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/movilizacion-social-2.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/movilizacion-social-2.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ORGANIZACIÓNES, MOVIMIENTOS, GREMIOS, SINDICATOS CONVOCAMOS A LA HUELGA DEL 30 DE ABRIL"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/organizaciones-movimientos-gremios-sindicatos-convocamos-a-la-huelga-del-30-de-abril/" rel="bookmark" title="ORGANIZACIÓNES, MOVIMIENTOS, GREMIOS, SINDICATOS CONVOCAMOS A LA HUELGA DEL 30 DE ABRIL">ORGANIZACIÓNES, MOVIMIENTOS, GREMIOS, SINDICATOS CONVOCAMOS A LA HUELGA DEL 30 DE...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T22:31:19+00:00" >24 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/quo-vadis-ps/" rel="bookmark" title="¿Quo vadis, PS?"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Extinción-PS.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Extinción-PS.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Extinción-PS.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Extinción-PS.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Extinción-PS.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Extinción-PS.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Quo vadis, PS?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/quo-vadis-ps/" rel="bookmark" title="¿Quo vadis, PS?">¿Quo vadis, PS?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T22:26:44+00:00" >24 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/a-preparar-la-huelga-general-para-imponer-el-tercer-retiro-y-acabar-con-pinera/" rel="bookmark" title="A preparar la huelga general para imponer el tercer retiro y acabar con Piñera"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/huelga-General-tercer-retiro.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/huelga-General-tercer-retiro.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/huelga-General-tercer-retiro.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/huelga-General-tercer-retiro.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A preparar la huelga general para imponer el tercer retiro y acabar con Piñera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/a-preparar-la-huelga-general-para-imponer-el-tercer-retiro-y-acabar-con-pinera/" rel="bookmark" title="A preparar la huelga general para imponer el tercer retiro y acabar con Piñera">A preparar la huelga general para imponer el tercer retiro y...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T20:05:07+00:00" >24 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/una-mayor-evolucion-del-cerebro-humano-se-correlaciona-con-el-salto-en-la-fabricacion-de-herramientas/" rel="bookmark" title="Una mayor evolución del cerebro humano se correlaciona con el salto en la fabricación de herramientas"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/cerebro-humano.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/cerebro-humano.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/cerebro-humano.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/cerebro-humano.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una mayor evolución del cerebro humano se correlaciona con el salto en la fabricación de herramientas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/una-mayor-evolucion-del-cerebro-humano-se-correlaciona-con-el-salto-en-la-fabricacion-de-herramientas/" rel="bookmark" title="Una mayor evolución del cerebro humano se correlaciona con el salto en la fabricación de herramientas">Una mayor evolución del cerebro humano se correlaciona con el salto...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T19:57:37+00:00" >24 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/homenaje-internacional-a-patricia-carmona-reunira-a-connotados-artistas-latinoamericanos/" rel="bookmark" title="Homenaje internacional a Patricia Carmona reunirá a connotados artistas latinoamericanos"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Paty-Carmona.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Paty-Carmona.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Paty-Carmona.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Paty-Carmona.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Paty-Carmona.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Homenaje internacional a Patricia Carmona reunirá a connotados artistas latinoamericanos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/homenaje-internacional-a-patricia-carmona-reunira-a-connotados-artistas-latinoamericanos/" rel="bookmark" title="Homenaje internacional a Patricia Carmona reunirá a connotados artistas latinoamericanos">Homenaje internacional a Patricia Carmona reunirá a connotados artistas latinoamericanos</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T19:47:38+00:00" >24 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/estados-unidos-el-veredicto-de-minneapolis-el-primer-paso-contra-los-policias-racistas/" rel="bookmark" title="Estados Unidos &#8211; El veredicto de Minneapolis, el «primer paso» contra los policías racistas"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/caso-george-floyd.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/caso-george-floyd.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/caso-george-floyd.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/caso-george-floyd.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/caso-george-floyd.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estados Unidos &#8211; El veredicto de Minneapolis, el «primer paso» contra los policías racistas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/estados-unidos-el-veredicto-de-minneapolis-el-primer-paso-contra-los-policias-racistas/" rel="bookmark" title="Estados Unidos &#8211; El veredicto de Minneapolis, el «primer paso» contra los policías racistas">Estados Unidos &#8211; El veredicto de Minneapolis, el «primer paso» contra...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T19:42:20+00:00" >24 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/historica-sesion-especial-de-la-autodeterminacion-mapuche-en-la-alta-cordillera-del-territorio-pewenche-en-lonquimay/" rel="bookmark" title="HISTORICA SESION ESPECIAL DE LA AUTODETERMINACION MAPUCHE EN LA ALTA CORDILLERA DEL TERRITORIO PEWENCHE, EN LONQUIMAY"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/marcha-mapuche.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/marcha-mapuche.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/marcha-mapuche.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/marcha-mapuche.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/marcha-mapuche.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/marcha-mapuche.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HISTORICA SESION ESPECIAL DE LA AUTODETERMINACION MAPUCHE EN LA ALTA CORDILLERA DEL TERRITORIO PEWENCHE, EN LONQUIMAY"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/historica-sesion-especial-de-la-autodeterminacion-mapuche-en-la-alta-cordillera-del-territorio-pewenche-en-lonquimay/" rel="bookmark" title="HISTORICA SESION ESPECIAL DE LA AUTODETERMINACION MAPUCHE EN LA ALTA CORDILLERA DEL TERRITORIO PEWENCHE, EN LONQUIMAY">HISTORICA SESION ESPECIAL DE LA AUTODETERMINACION MAPUCHE EN LA ALTA CORDILLERA...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T19:36:51+00:00" >24 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/balotaje-en-peru-el-partido-de-veronika-mendoza-anuncia-su-apoyo-a-castillo/" rel="bookmark" title="Balotaje en Perú | El partido de Verónika Mendoza anuncia su apoyo a Castillo"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Veronica-Mendoza-y-Pedro-Castillo.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Veronica-Mendoza-y-Pedro-Castillo.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Veronica-Mendoza-y-Pedro-Castillo.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Veronica-Mendoza-y-Pedro-Castillo.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Balotaje en Perú | El partido de Verónika Mendoza anuncia su apoyo a Castillo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/balotaje-en-peru-el-partido-de-veronika-mendoza-anuncia-su-apoyo-a-castillo/" rel="bookmark" title="Balotaje en Perú | El partido de Verónika Mendoza anuncia su apoyo a Castillo">Balotaje en Perú | El partido de Verónika Mendoza anuncia su...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T19:12:46+00:00" >24 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://werkenrojo.cl/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap">WERKEN ROJO  es una iniciativa de Socialismo Revolucionario y del Movimiento Socialista Allendista. Estamos abiertos a la colaboración permanente con otras organizaciones y colectivos de izquierda, de los sindicatos, movimientos sociales, pueblos originarios, feministas, ecologistas, de derechos humanos.    Nuestro compromiso es construir un periódico que busca hacer un aporte al pensamiento crítico para la transformación socialista revolucionaria, democrática y libertaria de la sociedad, manteniendo siempre la independencia política respecto a las élites dominantes.<div class="footer-email-wrap">Contáctanos: <a href="mailto:werkenrojocontacto@gmail.com">werkenrojocontacto@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_60860f223f24a_rand td_block_template_1"  data-td-block-uid="td_uid_9_60860f223f24a" ><script>var block_td_uid_9_60860f223f24a = new tdBlock();
block_td_uid_9_60860f223f24a.id = "td_uid_9_60860f223f24a";
block_td_uid_9_60860f223f24a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_9_60860f223f24a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_60860f223f24a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_60860f223f24a.td_column_number = "1";
block_td_uid_9_60860f223f24a.block_type = "td_block_7";
block_td_uid_9_60860f223f24a.post_count = "3";
block_td_uid_9_60860f223f24a.found_posts = "11009";
block_td_uid_9_60860f223f24a.header_color = "";
block_td_uid_9_60860f223f24a.ajax_pagination_infinite_stop = "";
block_td_uid_9_60860f223f24a.max_num_pages = "3670";
tdBlocksArray.push(block_td_uid_9_60860f223f24a);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_9_60860f223f24a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/hoy-celebramos-la-revolucion-de-los-claveles/" rel="bookmark" title="Hoy, celebramos la Revolución de los Claveles"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/25-de-abril-en-Lisboa.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hoy, celebramos la Revolución de los Claveles"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/hoy-celebramos-la-revolucion-de-los-claveles/" rel="bookmark" title="Hoy, celebramos la Revolución de los Claveles">Hoy, celebramos la Revolución de los Claveles</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T19:48:35+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/realidad-de-vacuna-china-reconocida-por-china-brasil-y-chile/" rel="bookmark" title="REALIDAD DE VACUNA CHINA; RECONOCIDA POR CHINA, BRASIL y CHILE"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/vacuna-sinovac.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/vacuna-sinovac.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/vacuna-sinovac.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/vacuna-sinovac.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/vacuna-sinovac.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="REALIDAD DE VACUNA CHINA; RECONOCIDA POR CHINA, BRASIL y CHILE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/realidad-de-vacuna-china-reconocida-por-china-brasil-y-chile/" rel="bookmark" title="REALIDAD DE VACUNA CHINA; RECONOCIDA POR CHINA, BRASIL y CHILE">REALIDAD DE VACUNA CHINA; RECONOCIDA POR CHINA, BRASIL y CHILE</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T19:31:52+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/uno-no-se-acuesta-sin-saber-algo-nuevo/" rel="bookmark" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/04/Nunca-se-acuesta-sin.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/uno-no-se-acuesta-sin-saber-algo-nuevo/" rel="bookmark" title="UNO NO SE ACUESTA SIN SABER ALGO NUEVO">UNO NO SE ACUESTA SIN SABER ALGO NUEVO</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-25T19:26:51+00:00" >25 abril, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_60860f2240c5f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_60860f2240c5f" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://werkenrojo.cl/category/internacional/">internacional<span class="td-cat-no">3148</span></a></li><li><a href="https://werkenrojo.cl/category/nacional/">nacional<span class="td-cat-no">1801</span></a></li><li><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoria<span class="td-cat-no">1184</span></a></li><li><a href="https://werkenrojo.cl/category/economia/">economía<span class="td-cat-no">925</span></a></li><li><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos<span class="td-cat-no">753</span></a></li><li><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente<span class="td-cat-no">746</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-de-abajo-container"><ul id="menu-menu-de-abajo" class="td-subfooter-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Newsmag WordPress Theme by TagDiv                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171128145-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-171128145-1');
		</script>

		<div style="display:none">
	<div class="grofile-hash-map-7153eba734a9429b22addb20706e07af">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 60860f2242071
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/ha-muerto-oscar-castro\/":44745};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/ha-muerto-oscar-castro/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.8'></script>
<script async="async" type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202117#ver=202117&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://werkenrojo.cl/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://werkenrojo.cl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202117.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'116859463',post:'44745',tz:'-4',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '44745' ]);
</script>

</body>
</html>