<!doctype html>
<html dir="ltr" lang="es-ES">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Pasas para la memoria:  Corrupción en Chile &#8211; Milicogate: Correo secreto detona bomba de racimo en el alto mando | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="http://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="http://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="http://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Pasas para la memoria:  Corrupción en Chile &#8211; Milicogate: Correo secreto detona bomba de racimo en el alto mando RSS de los comentarios" href="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=4.6.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chile &#8211; 08 de Marzo de 2017  Habitantes de El Durazno expulsan al MOP en caso Embalse La Tranca' href='http://werkenrojo.cl/chile-08-de-marzo-de-2017-habitantes-de-el-durazno-expulsan-al-mop-en-caso-embalse-la-tranca/' />
<link rel='next' title='Rafael Gumucio despide a Ángel Parra con sentida anécdota de hace 20 años: “Sabía que no lo podríamos olvidar”' href='http://werkenrojo.cl/rafael-gumucio-despide-a-angel-parra-con-sentida-anecdota-de-hace-20-anos-sabia-que-no-lo-podriamos-olvidar/' />
<meta name="generator" content="WordPress 4.6.4" />
<link rel="canonical" href="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/" />
<link rel='shortlink' href='http://wp.me/p7Uku3-GJ' />
<link rel="alternate" type="application/json+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fpasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fpasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pasas para la memoria:  Corrupción en Chile &#8211; Milicogate: Correo secreto detona bomba de racimo en el alto mando" />
<meta property="og:url" content="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/" />
<meta property="og:description" content="GENERAL URETA REVELÓ DETALLES EXCLUSIVOS DE DEFRAUDACIONES CON LEY RESERVADA DEL COBRE Milicogate: Correo secreto detona bomba de racimo en el alto mando The Clinic.   Mauricio Weibel Barahona 09 D…" />
<meta property="article:published_time" content="2017-03-13T13:19:52+00:00" />
<meta property="article:modified_time" content="2017-03-13T17:13:30+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/General-Ureta-foto2-Agencia-uno.jpg?fit=550%2C358" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="358" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/General-Ureta-foto2-Agencia-uno.jpg?fit=550%2C358&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250" />
	
		<link rel="stylesheet" type="text/css" media="all" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-2649 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="http://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="http://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261"><a href="http://werkenrojo.cl/category/nacional/">nacional</a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="http://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="http://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="http://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="http://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="http://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-2649 post type-post status-publish format-standard has-post-thumbnail hentry category-fuerzas-armadas category-nacional tag-cobre tag-corrupcion tag-desfalco tag-ffaa tag-ley-reservada-del-cobre tag-milicogate tag-militares">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2017/03/General-Ureta-foto2-Agencia-uno-640x416.jpg"><img src="http://werkenrojo.cl/wp-content/uploads/2017/03/General-Ureta-foto2-Agencia-uno-640x300.jpg" alt="Pasas para la memoria:  Corrupción en Chile &#8211; Milicogate: Correo secreto detona bomba de racimo en el alto mando"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Pasas para la memoria:  Corrupción en Chile &#8211; Milicogate: Correo secreto detona bomba de racimo en el alto mando</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="http://werkenrojo.cl/author/werkenrojo_admin/" title="Entradas de werkenrojo" rel="author" title="Todos los post de werkenrojo">werkenrojo</a></li>
            	<li class="posted-date">marzo 13, 2017</li>
            	            		<li class="posted-comments"><a href="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="http://werkenrojo.cl/category/fuerzas-armadas/">Fuerzas Armadas</a>, 																	<a href="http://werkenrojo.cl/category/nacional/">nacional</a>											
				</li>
            </ul>

            <div class="entry-content">
				<header>
<div class="articleResume hdcol">
<p class="epigrafe" style="text-align: justify;">GENERAL URETA REVELÓ DETALLES EXCLUSIVOS DE DEFRAUDACIONES CON LEY RESERVADA DEL COBRE</p>
<h1 class="featuredTitle" style="text-align: justify;">Milicogate: Correo secreto detona bomba de racimo en el alto mando</h1>
<p class="articleMetadata" style="text-align: justify;"><span class="author">The Clinic.   Mauricio Weibel Barahona</span> <span class="date">09 Diciembre, 2015</span></p>
</div>
<div class="excerpt" style="text-align: justify;">
<div class="socialnet"></div>
<p><span style="color: #800000;"><em><strong>El oficial, a cargo de la División de Mantenimiento, afirmó en un mensaje electrónico dirigido a sus pares que la responsabilidad por los desfalcos recae en el polémico Comando de Apoyo a la Fuerza, pormenorizando además el supuesto modus operandi de los fraudes cometidos hasta 2014 por unos diez millones de dólares.</strong></em></span></p>
</div>
</header>
<div class="articleBody">
<div id="netsonic_divid_target" style="text-align: justify;"></div>
<div id="HOTWordsTxt">
<p style="text-align: justify;">No soportó más los malos tratos, ni las “versiones sesgadas”. El general Héctor Ureta, comandante de la División de Mantenimiento del Ejército, desató una verdadera guerra al interior de su institución, luego que revelara en un correo masivo cómo se produjeron las oscuras y millonarias defraudaciones con los fondos provenientes de la Ley Reservada del Cobre, el mayor escándalo de corrupción militar desde el retorno a la democracia.</p>
<p style="text-align: justify;">“Hay todo tipo de responsabilidades, tanto legales, administrativas y de mando”, sostuvo Ureta, a días de ser llamado a retiro, afectado por una serie de acusaciones que enlodan su carrera y mantienen en prisión a dos de sus colaboradores, la sargento Millaray Simunovic y el suboficial Claudio González Palominos.</p>
<p style="text-align: justify;">En un mensaje de varias páginas, el general Ureta apuntó sus críticas al mando del Ejército y al polémico Comando de Apoyo a la Fuerza, la repartición a cargo de gestionar en reserva los recursos que anualmente entrega Codelco para la compra de armas. “A la División de Mantenimiento no le robaron”, recalcó el oficial.</p>
<p style="text-align: justify;">El general Ureta, alegando la defensa de su unidad y prestigio, no trepidó en revelar los más íntimos secretos de cómo son administrados los polémicos fondos destinados a la compra de armamento. Tampoco dejó de subrayar los hechos que a su juicio le sirven de parapeto ante las investigaciones judiciales en curso.</p>
<p style="text-align: justify;">“De las más de 1.200 facturas falsas, actualmente en investigación por parte de la Fiscalía (Militar), no existe ninguna de ellas que haya sido tramitada para pago por los diferentes organismos y jefaturas de la División de Mantenimiento”, recalcó.</p>
<p style="text-align: justify;">Sin ambages, el general afirmó además que en el Ejército “existía una red de personas que desde diferentes lugares entregaban facturas (ideológicamente falsas) al personal del Comando de Apoyo a la Fuerza”, la unidad a cargo de tramitar los pagos con fondos de la Ley Reservada del Cobre.<br />
En ese punto, su versión coincide con las investigaciones que sustancia la VI Fiscalía Militar desde 2014. Es decir, la corrupción en torno a los fondos provenientes de la Ley Reservada del Cobre era una práctica extendida al interior del Ejército, no sólo la argucia de los cinco militares detenidos hasta ahora en el Regimiento de Policía Militar.</p>
<p style="text-align: justify;">Sin embargo, Ureta no hizo ninguna mención a la captura de dos de sus colaboradores como supuestos miembros de esas redes que precisamente denuncia, las que tienen a civiles y militares involucrados en sendos procesos judiciales en la justicia civil y militar.</p>
<p style="text-align: justify;"><strong>DISPAROS ENTRE GENERALES</strong></p>
<p style="text-align: justify;">El general Ureta disparó también a los más altos mandos de su institución, desechando incluso las versiones que el propio comandante en jefe del Ejército, el general Humberto Oviedo, entregó en su momento sobre cómo fue descubierto el millonario desfalco con estos fondos reservados.</p>
<p style="text-align: justify;">“Otro aspecto que deseo dejar claro es que estos hechos fueron descubiertos de una manera totalmente fortuita, totalmente por casualidad, mientras se realizaba un trabajo sobre las actas de recepción de los documentos contables y no por un control”, afirmó el oficial.</p>
<p style="text-align: justify;">Hasta ahora, la versión oficial del Ejército, y del ministro de Defensa, José Antonio Gómez, entregada incluso al Congreso, era que la detección del fraude fue producto de los mecanismos de control habituales de la institución.</p>
<p style="text-align: justify;">Pero no fue la única crítica del general Ureta a las más altas autoridades de su cuna formadora. El oficial también expresó su malestar por la actuación de sus camaradas ante las revelaciones que semanalmente efectúa <strong>The Clinic</strong>.</p>
<p style="text-align: justify;">“La propia institución copia los textos que se derivan de dicho pasquín y sesgadamente los publica por medio de sistemas de comunicación institucionales, para conocimiento de todos los miembros del Ejército”, reclamó.</p>
<p style="text-align: justify;">Es decir, el general lamentó que nadie saliera en su defensa. Que, peor aún, se replicaran las noticias que a su juicio lo perjudicaban.</p>
<p style="text-align: justify;"><strong>“LO MÁS GRAVE”</strong></p>
<p style="text-align: justify;">El general Ureta disparó todas las acusaciones finalmente contra el Comando de Apoyo a la Fuerza (CAF), a su juicio el corazón de las millonarias defraudaciones que hoy sacuden al Ejército. “¿Quiénes debían llevar el control de estos cobros en el CAF? ¿Quiénes debían llevar los saldos de los decretos de la demanda estratégica en el CAF? ¿Quiénes debían llevar los consolidados (balances generales) que permitieran saber que año a año faltaban fondos?”, inquirió.</p>
<p style="text-align: justify;">Fue en ese punto que el general Ureta reveló detalles hasta ahora desconocidos. “Las facturas ideológicamente falsas aparecían en el CAF, sin tener un oficio conductor de alguna unidad, por tanto era muy fácil advertir que no eran imputables a alguna unidad”, subrayó Ureta.</p>
<p style="text-align: justify;">Su versión, por cierto, coincide con distintas revelaciones entregadas por oficiales y suboficiales del CAF, quienes admitieron a la Justicia Militar que desde 2012 los documentos que debían ser tramitados en esa repartición dejaron de ser revisados por orden del general Jorge Salas, un oficial ya retirado quien vive con comodidad en un departamento de monseñor Escrivá de Balaguer, tasado en 136 millones de pesos por avalúo fiscal.</p>
<p style="text-align: justify;">“No se revisó”, dijo incluso sobre este mismo punto el coronel Fernando Grossi, jefe del CAF, cuando la fiscal militar Paola Jofré le preguntó justamente por la serie de errores que facilitaron la supuesta desviación de diez millones de dólares, solo entre los años 2011 y 2014.<br />
El desfalco, no obstante las cifras implicadas, fue considerado por el ministro de Defensa, José Antonio Gómez, como “un porcentaje menor dentro del volumen de recursos de la Ley Reservada del Cobre”, en una entrevista a El Mercurio, en noviembre.</p>
<p style="text-align: justify;">En ese marco, las inesperadas precisiones de Ureta apuntaron también a que los montos defraudados fueron cargados contablemente a dos iniciativas estratégicas del Ejército. Uno fue el proyecto Centauro, relativo a fuerzas blindadas y mecanizadas. El otro fue el proyecto Daga. Esta versión también coincide con los informes que la Policía de Investigaciones elaboró sobre el caso.<br />
En este punto, el general Ureta confirmó también que para ocultar los desvíos de fondos los gastos eran cargados a un ítem llamado “compensación presupuestaria”, una “especie de préstamo desde el presupuesto corriente”, pormenorizó.</p>
<p style="text-align: justify;">“Fue de estas compensaciones principalmente desde donde se pagaron las facturas ideológicamente falsas. No fue del Mantenimiento del Potencial Bélico administrado por la División de Mantenimiento”, enfatizó el general.</p>
<p style="text-align: justify;">La versión de Ureta, en lo relativo a las compensaciones presupuestarias, coincide por cierto con mensajes que la PDI encontró en el celular del encarcelado cabo Juan Carlos Cruz, el militar que apostó 2.400 millones de pesos en los tragamonedas del casino Monticello, monto equivalente al sueldo de un senador por 25 años.</p>
<p style="text-align: justify;">“Cuadra el Daga y lo que se pagó en marzo que es lo de nosotros”, escribió de hecho el cabo Cruz vía SMS, días antes de ser detenido, cuando aún era el encargado de ingresar las órdenes de compra de armas y mantenimiento en el polémico CAF.</p>
<p style="text-align: justify;"><strong>DÓLARES VAN Y VIENEN</strong></p>
<p style="text-align: justify;">Ureta, además, desnudó que el Comando de Apoyo a la Fuerza y la Dirección de Finanzas del Ejército administraban en total sigilo los fondos provenientes de la Ley Reservada del Cobre, en especial lo relativo a los ajustes cambiarios entre pesos y dólares.</p>
<p style="text-align: justify;">“Las unidades dependientes, o que han levantado las necesidades (de compra de armas), desconocían la tasa de cambio (…) Hasta el año 2012 era imposible saber si existía saldo a favor por estas conversiones”, ahondó el general. Es decir, toda esa información cambiaria quedaba contenida en los archivos y pasillos del Comando de Apoyo a la Fuerza y la Dirección de Finanzas del Ejército, según la versión de Ureta.</p>
<p style="text-align: justify;">Desde el año 2013, sin embargo, la situación fue modificada, de acuerdo al general. Las necesidades de Mantenimiento de Potencial Bélico fue levantada mediante Fichas de Fundamento del Gasto, las que son elaboradas hoy por cada unidad y quedan registradas en los decretos secretos que firman los ministros de Hacienda y Defensa para autorizar las compras de armas, los que sumaron unos 1.500 millones de dólares, entre los años 2005 y 2014.</p>
<p style="text-align: justify;"><strong>LOS SECRETOS DE LA LEY DEL COBRE</strong></p>
<p style="text-align: justify;">Ante el oscurantismo del caso y de los procedimientos de las compras de armas, el general Ureta decidió contar en detalle cómo opera este mecanismo, para clarificar ante sus camaradas de armas las controversias sobre las millonarias defraudaciones, según su versión. También para defender a su unidad, dijo.</p>
<p style="text-align: justify;">Al respecto precisó que los fondos de la Ley Reservada del Cobre, que entre los años 2000 y 2015 reportaron 20.000 millones de dólares a las FFAA, se descomponen en recursos que financian el Mantenimiento de Potencial Bélico y lo que se llama la Demanda Estratégica, que son proyectos institucionales o conjuntos de compra de armas.</p>
<p style="text-align: justify;">Al cierre de su declaración, Ureta dejó traslucir su pesar. “No teniendo otra posibilidad de aclarar esto, me veo en la necesidad de hacerlo por este medio. Es lamentable el tener que llegar a esto para proteger a mi unidad, pero como comandante lo hago y me hago responsable de lo aquí expresado”.</p>
<p style="text-align: justify;">El Ejército, que por primera vez responde una solicitud de <strong>The Clinic</strong>, admitió la veracidad de la misiva electrónica.</p>
<p style="text-align: justify;">“Efectivamente se trata de una carta enviada por el general de Brigada Héctor Ureta, usando un medio interno de mensajería a destinatarios específicos, donde el mencionado oficial da a conocer opiniones y emite juicios personales sobre el caso tipificado como ‘defraudación fiscal y falsedad de documentación’ el que actualmente está entregado al ministro en visita, señor Omar Astudillo”.<br />
Asimismo, el Ejército evitó comentar las opiniones y versiones entregadas en ese texto. “Sobre las opiniones personales emitidas por el general Ureta, la institución no emite comentarios. No obstante, el Ejército reitera su más absoluto compromiso por cooperar en todo lo que el ministro determine de manera de esclarecer lo antes posible los ilícitos que se investigan”, apuntó la institución.</p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2649" class="share-facebook sd-button share-icon" href="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2649" class="share-twitter sd-button share-icon" href="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2649" class="share-google-plus-1 sd-button share-icon" href="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Pasas%20para%20la%20memoria%3A%20%20Corrupci%C3%B3n%20en%20Chile%20-%20Milicogate%3A%20Correo%20secreto%20detona%20bomba%20de%20racimo%20en%20el%20alto%20mando http%3A%2F%2Fwerkenrojo.cl%2Fpasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2649" class="share-linkedin sd-button share-icon" href="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-2649-58c6e9671a48f' data-src='//widgets.wp.com/likes/#blog_id=116859463&amp;post_id=2649&amp;origin=werkenrojo.cl&amp;obj_id=116859463-2649-58c6e9671a48f' data-name='like-post-frame-116859463-2649-58c6e9671a48f'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
		        <!-- Tag list -->
        <div class="tag-list">
        	<span>Etiquetado</span>
            <ul>
				<li><a href="http://werkenrojo.cl/tag/cobre/">Cobre</a></li><li><a href="http://werkenrojo.cl/tag/corrupcion/">corrupcion</a></li><li><a href="http://werkenrojo.cl/tag/desfalco/">desfalco</a></li><li><a href="http://werkenrojo.cl/tag/ffaa/">FFAA</a></li><li><a href="http://werkenrojo.cl/tag/ley-reservada-del-cobre/">ley reservada del cobre</a></li><li><a href="http://werkenrojo.cl/tag/milicogate/">milicogate</a></li><li><a href="http://werkenrojo.cl/tag/militares/">militares</a></li>            </ul>
        </div>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
							<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>				<form action="http://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
					<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='2649' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75dfa32a23" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>				</form>
					</div><!-- #respond -->
		
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="http://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">EDITORIAL: INTELIGENCIA ARTIFICIAL, ROBÓTICA Y EL TSUNAMI DE DESTRUCCIÓN DE EMPLEOS</h4><div class="jetpack-image-container"><a href="http://werkenrojo.cl/inteligencia-artificial-robotica-y-el-tsunami-de-destruccion-de-empleos/"><img src="http://werkenrojo.cl/wp-content/uploads/2016/12/robotica.jpg" title="Hacer clic sobre imagen para leer" class="alignnone" width="750" height="551" /></a></div>
</aside><aside class="widget-3 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><div class="jetpack-image-container"><a target="_blank" href="https://issuu.com/werkenrojo6/docs/werken_rojo_9"><img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Werken-Rojo-9.jpg" title="Hacer clic sobre imagen para leer" class="aligncenter" width="200" height="327" /></a></div>
</aside><aside class="widget-4 widget"><h4 class="widget-title">Revolución Rusa : Centenario</h4><div class="jetpack-image-container"><a href="http://werkenrojo.cl/category/revolucion-rusa/"><img src="http://werkenrojo.cl/wp-content/uploads/2017/02/Revolucion-Rusa-centenario.png" title="Hacer clic sobre imagen para leer" class="alignnone" width="1172" height="183" /></a></div>
</aside><aside class="widget-5 widget"><h4 class="widget-title">Diciembre: PRESENTACIÓN DE  PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><div class="jetpack-image-container"><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/"><img src="http://werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg" title="Hacer click en imagen para ver" class="alignnone" width="678" height="381" /></a></div>
</aside><aside class="widget-6 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><div class="jetpack-image-container"><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/up.jpg" title="Hacer clic sobre imagen" class="alignnone" width="276" height="183" /></a></div>
</aside><aside class="widget-7 widget"><h4 class="widget-title">Artículos más vistos</h4><ul>				<li>
										<a href="http://werkenrojo.cl/4966-2/" class="bump-view" data-bump-view="tp">
						Chile - Santiago: Se celebró seminario: Para salir del capitalismo extremo hacia la justicia social					</a>
									</li>
							<li>
										<a href="http://werkenrojo.cl/chile-ex-superintendente-dc-de-isapres-es-director-en-clinica-del-holding-masvida/" class="bump-view" data-bump-view="tp">
						Chile - Ex superintendente DC de Isapres es director en clínica del Holding Masvida					</a>
									</li>
							<li>
										<a href="http://werkenrojo.cl/de-la-revolucion-de-octubre-al-triunfo-del-estalinismo-parte-3/" class="bump-view" data-bump-view="tp">
						DE LA REVOLUCIÓN DE OCTUBRE AL TRIUNFO DEL ESTALINISMO (PARTE 3)					</a>
									</li>
							<li>
										<a href="http://werkenrojo.cl/chile-sobre-la-inmigracion-y-la-seguridad-social-en-isapres-y-afp/" class="bump-view" data-bump-view="tp">
						Chile - SOBRE LA INMIGRACION Y LA SEGURIDAD SOCIAL EN ISAPRES Y AFP.-					</a>
									</li>
							<li>
										<a href="http://werkenrojo.cl/chile-la-corrupcion-como-sistema/" class="bump-view" data-bump-view="tp">
						Chile: La corrupción como sistema					</a>
									</li>
							<li>
										<a href="http://werkenrojo.cl/rafael-gumucio-despide-a-angel-parra-con-sentida-anecdota-de-hace-20-anos-sabia-que-no-lo-podriamos-olvidar/" class="bump-view" data-bump-view="tp">
						Rafael Gumucio despide a Ángel Parra con sentida anécdota de hace 20 años: “Sabía que no lo podríamos olvidar”					</a>
									</li>
							<li>
										<a href="http://werkenrojo.cl/4423-2/" class="bump-view" data-bump-view="tp">
						Irlanda - Diputado Paul Murphy y otros 17 luchadores sociales amenazados con largas penas de cárcel					</a>
									</li>
							<li>
										<a href="http://werkenrojo.cl/chile-vocero-de-no-afp-anuncio-marcha-para-el-26-de-marzo-en-rechazo-al-sistema-previsional-en-cnn-chile/" class="bump-view" data-bump-view="tp">
						Chile - Vocero de &quot;No + AFP&quot; anunció marcha para el 26 de marzo en rechazo al sistema previsional en CNN Chile					</a>
									</li>
							<li>
										<a href="http://werkenrojo.cl/chile-video-cosme-caracciolo-llamo-a-desobedecer-la-ley-de-pesca-porque-esta-corrupta-desde-sus-bases/" class="bump-view" data-bump-view="tp">
						Chile - [VIDEO] Cosme Caracciolo: «Llamo a desobedecer la Ley de Pesca porque está corrupta desde sus bases»					</a>
									</li>
			</ul></aside><aside class="widget-8 widget"><h4 class="widget-title">Septiembre: Comenzamos Campaña    &#8220;Cámbiate al fondo E&#8221;</h4><div class="jetpack-image-container"><a href="http://werkenrojo.cl/chile-comenzamos-la-campana-de-cambiate-al-fondo-e-2/"><img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Campaña-cambiate-al-fondo-E.jpg" title="Hacer click sobre imagen" class="alignnone" width="960" height="960" /></a></div>
</aside><aside class="widget-9 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-10 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><div class="jetpack-image-container"><a href="http://werkenrojo.cl/category/izquierda-tv/"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg" title="Hacer click sobre imagen" class="alignnone" width="730" height="266" /></a></div>
</aside><aside class="widget-11 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><div class="jetpack-image-container"><a target="_blank" href="https://twitter.com/werkenrojo"><img src="http://werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg" title="Hacer click sobre imagen" class="alignnone" width="380" height="355" /></a></div>
</aside><aside class="widget-12 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href='http://werkenrojo.cl/tag/afp/' class='tag-link-46 tag-link-position-1' title='54 temas' style='font-size: 17pt;'>AFP</a>
<a href='http://werkenrojo.cl/tag/america-latina/' class='tag-link-18 tag-link-position-2' title='12 temas' style='font-size: 8pt;'>america latina</a>
<a href='http://werkenrojo.cl/tag/argentina/' class='tag-link-216 tag-link-position-3' title='20 temas' style='font-size: 11pt;'>argentina</a>
<a href='http://werkenrojo.cl/tag/brasil/' class='tag-link-172 tag-link-position-4' title='26 temas' style='font-size: 12.5714285714pt;'>Brasil</a>
<a href='http://werkenrojo.cl/tag/che-guevara/' class='tag-link-16 tag-link-position-5' title='12 temas' style='font-size: 8pt;'>che guevara</a>
<a href='http://werkenrojo.cl/tag/china/' class='tag-link-70 tag-link-position-6' title='14 temas' style='font-size: 9pt;'>china</a>
<a href='http://werkenrojo.cl/tag/cine/' class='tag-link-506 tag-link-position-7' title='18 temas' style='font-size: 10.4285714286pt;'>cine</a>
<a href='http://werkenrojo.cl/tag/corrupcion/' class='tag-link-27 tag-link-position-8' title='26 temas' style='font-size: 12.5714285714pt;'>corrupcion</a>
<a href='http://werkenrojo.cl/tag/crisis-economica/' class='tag-link-24 tag-link-position-9' title='58 temas' style='font-size: 17.4285714286pt;'>crisis economica</a>
<a href='http://werkenrojo.cl/tag/cuba/' class='tag-link-285 tag-link-position-10' title='16 temas' style='font-size: 9.71428571429pt;'>cuba</a>
<a href='http://werkenrojo.cl/tag/donald-trump/' class='tag-link-319 tag-link-position-11' title='55 temas' style='font-size: 17.1428571429pt;'>Donald Trump</a>
<a href='http://werkenrojo.cl/tag/ecologia/' class='tag-link-108 tag-link-position-12' title='51 temas' style='font-size: 16.7142857143pt;'>ecologia</a>
<a href='http://werkenrojo.cl/tag/economia/' class='tag-link-13 tag-link-position-13' title='78 temas' style='font-size: 19.2857142857pt;'>economia</a>
<a href='http://werkenrojo.cl/tag/editorial/' class='tag-link-61 tag-link-position-14' title='25 temas' style='font-size: 12.2857142857pt;'>editorial</a>
<a href='http://werkenrojo.cl/tag/educacion/' class='tag-link-22 tag-link-position-15' title='14 temas' style='font-size: 9pt;'>educacion</a>
<a href='http://werkenrojo.cl/tag/eeuu/' class='tag-link-330 tag-link-position-16' title='63 temas' style='font-size: 18pt;'>EEUU</a>
<a href='http://werkenrojo.cl/tag/estado-espanol/' class='tag-link-76 tag-link-position-17' title='12 temas' style='font-size: 8pt;'>Estado Español</a>
<a href='http://werkenrojo.cl/tag/feminismo/' class='tag-link-257 tag-link-position-18' title='24 temas' style='font-size: 12.1428571429pt;'>feminismo</a>
<a href='http://werkenrojo.cl/tag/formacion-politica/' class='tag-link-52 tag-link-position-19' title='38 temas' style='font-size: 14.8571428571pt;'>formación política</a>
<a href='http://werkenrojo.cl/tag/historia-y-teoria/' class='tag-link-11 tag-link-position-20' title='46 temas' style='font-size: 16pt;'>historia y teoria</a>
<a href='http://werkenrojo.cl/tag/indigenas/' class='tag-link-298 tag-link-position-21' title='18 temas' style='font-size: 10.4285714286pt;'>indígenas</a>
<a href='http://werkenrojo.cl/tag/internacional/' class='tag-link-14 tag-link-position-22' title='72 temas' style='font-size: 18.7142857143pt;'>internacional</a>
<a href='http://werkenrojo.cl/tag/izquierda-tv/' class='tag-link-74 tag-link-position-23' title='19 temas' style='font-size: 10.7142857143pt;'>izquierda tv</a>
<a href='http://werkenrojo.cl/tag/juventud-y-lucha/' class='tag-link-21 tag-link-position-24' title='12 temas' style='font-size: 8pt;'>juventud y lucha</a>
<a href='http://werkenrojo.cl/tag/literatura/' class='tag-link-240 tag-link-position-25' title='15 temas' style='font-size: 9.28571428571pt;'>Literatura</a>
<a href='http://werkenrojo.cl/tag/luis-mesina/' class='tag-link-194 tag-link-position-26' title='21 temas' style='font-size: 11.2857142857pt;'>Luis Mesina</a>
<a href='http://werkenrojo.cl/tag/mapuche/' class='tag-link-65 tag-link-position-27' title='35 temas' style='font-size: 14.4285714286pt;'>mapuche</a>
<a href='http://werkenrojo.cl/tag/mar/' class='tag-link-308 tag-link-position-28' title='17 temas' style='font-size: 10.1428571429pt;'>mar</a>
<a href='http://werkenrojo.cl/tag/marxismo/' class='tag-link-31 tag-link-position-29' title='13 temas' style='font-size: 8.57142857143pt;'>marxismo</a>
<a href='http://werkenrojo.cl/tag/mexico/' class='tag-link-195 tag-link-position-30' title='28 temas' style='font-size: 13pt;'>Mexico</a>
<a href='http://werkenrojo.cl/tag/migrantes/' class='tag-link-454 tag-link-position-31' title='13 temas' style='font-size: 8.57142857143pt;'>migrantes</a>
<a href='http://werkenrojo.cl/tag/mineria/' class='tag-link-260 tag-link-position-32' title='14 temas' style='font-size: 9pt;'>mineria</a>
<a href='http://werkenrojo.cl/tag/nacional/' class='tag-link-19 tag-link-position-33' title='121 temas' style='font-size: 22pt;'>nacional</a>
<a href='http://werkenrojo.cl/tag/no-afp/' class='tag-link-49 tag-link-position-34' title='101 temas' style='font-size: 20.8571428571pt;'>no + afp</a>
<a href='http://werkenrojo.cl/tag/noticias-breves/' class='tag-link-99 tag-link-position-35' title='45 temas' style='font-size: 15.8571428571pt;'>Noticias Breves</a>
<a href='http://werkenrojo.cl/tag/pensiones/' class='tag-link-48 tag-link-position-36' title='39 temas' style='font-size: 15pt;'>pensiones</a>
<a href='http://werkenrojo.cl/tag/pensiones-privatizadas/' class='tag-link-451 tag-link-position-37' title='17 temas' style='font-size: 10.1428571429pt;'>pensiones privatizadas</a>
<a href='http://werkenrojo.cl/tag/prevision/' class='tag-link-266 tag-link-position-38' title='32 temas' style='font-size: 13.8571428571pt;'>prevision</a>
<a href='http://werkenrojo.cl/tag/prevision-privatizada/' class='tag-link-227 tag-link-position-39' title='18 temas' style='font-size: 10.4285714286pt;'>Previsión privatizada</a>
<a href='http://werkenrojo.cl/tag/racismo/' class='tag-link-71 tag-link-position-40' title='14 temas' style='font-size: 9pt;'>racismo</a>
<a href='http://werkenrojo.cl/tag/represion/' class='tag-link-66 tag-link-position-41' title='24 temas' style='font-size: 12.1428571429pt;'>represion</a>
<a href='http://werkenrojo.cl/tag/revolucion-rusa/' class='tag-link-17 tag-link-position-42' title='19 temas' style='font-size: 10.7142857143pt;'>revolución rusa</a>
<a href='http://werkenrojo.cl/tag/socialismo/' class='tag-link-15 tag-link-position-43' title='14 temas' style='font-size: 9pt;'>socialismo</a>
<a href='http://werkenrojo.cl/tag/tpp/' class='tag-link-30 tag-link-position-44' title='15 temas' style='font-size: 9.28571428571pt;'>TPP</a>
<a href='http://werkenrojo.cl/tag/video/' class='tag-link-73 tag-link-position-45' title='16 temas' style='font-size: 9.71428571429pt;'>video</a></div>
</aside><aside class="widget-13 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div class="jetpack-image-container"><figure style="width: 259px" class="wp-caption alignnone">
					<a href="http://werkenrojo.cl/category/crisis-economica/"><img src="http://werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg" title="Hacer click sobre imagen" width="259" height="191" /></a>
					<figcaption class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</figcaption>
				</figure></div>
</aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-15 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div class="jetpack-image-container"><figure style="width: 280px" class="wp-caption alignnone">
					<a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" title="Hacer click sobre imagen" width="280" height="163" /></a>
					<figcaption class="wp-caption-text">Historia y Relevancia del Che hoy</figcaption>
				</figure></div>
</aside><aside class="widget-16 widget"><h4 class="widget-title">Páginas</h4>		<ul>
			<li class="page_item page-item-694"><a href="http://werkenrojo.cl/comite-por-una-internacional-de-los-trabajadores-cit/">COMITÉ POR UNA INTERNACIONAL DE LOS TRABAJADORES ( CIT )</a></li>
<li class="page_item page-item-15"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li class="page_item page-item-20"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
		</ul>
		</aside><aside class="widget-17 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='http://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='http://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='http://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='http://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='http://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='http://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='http://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='http://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='http://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='http://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='http://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='http://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='http://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='http://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='http://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='http://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='http://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='http://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='http://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='http://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='http://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='http://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='http://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='http://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='http://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='http://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='http://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='http://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='http://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='http://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='http://werkenrojo.cl/2012/03/'> marzo 2012 </option>
	<option value='http://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='http://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='http://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='http://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='http://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='http://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='http://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='http://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='http://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='http://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='http://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='http://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='http://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='http://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='http://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='http://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='http://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='http://werkenrojo.cl/2008/09/'> septiembre 2008 </option>
	<option value='http://werkenrojo.cl/2008/07/'> julio 2008 </option>
	<option value='http://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='http://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='http://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='http://werkenrojo.cl/2008/03/'> marzo 2008 </option>
	<option value='http://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='http://werkenrojo.cl/2008/01/'> enero 2008 </option>
	<option value='http://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='http://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='http://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='http://werkenrojo.cl/2006/05/'> mayo 2006 </option>
	<option value='http://werkenrojo.cl/2005/11/'> noviembre 2005 </option>

		</select>
		</aside><aside class="widget-18 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://werkenrojo.cl/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://werkenrojo.cl/2017/03/01/" aria-label="Entradas publicadas el 1 March, 2017">1</a></td><td><a href="http://werkenrojo.cl/2017/03/02/" aria-label="Entradas publicadas el 2 March, 2017">2</a></td><td><a href="http://werkenrojo.cl/2017/03/03/" aria-label="Entradas publicadas el 3 March, 2017">3</a></td><td><a href="http://werkenrojo.cl/2017/03/04/" aria-label="Entradas publicadas el 4 March, 2017">4</a></td><td><a href="http://werkenrojo.cl/2017/03/05/" aria-label="Entradas publicadas el 5 March, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2017/03/06/" aria-label="Entradas publicadas el 6 March, 2017">6</a></td><td><a href="http://werkenrojo.cl/2017/03/07/" aria-label="Entradas publicadas el 7 March, 2017">7</a></td><td><a href="http://werkenrojo.cl/2017/03/08/" aria-label="Entradas publicadas el 8 March, 2017">8</a></td><td><a href="http://werkenrojo.cl/2017/03/09/" aria-label="Entradas publicadas el 9 March, 2017">9</a></td><td><a href="http://werkenrojo.cl/2017/03/10/" aria-label="Entradas publicadas el 10 March, 2017">10</a></td><td><a href="http://werkenrojo.cl/2017/03/11/" aria-label="Entradas publicadas el 11 March, 2017">11</a></td><td><a href="http://werkenrojo.cl/2017/03/12/" aria-label="Entradas publicadas el 12 March, 2017">12</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://werkenrojo.cl/2017/03/13/" aria-label="Entradas publicadas el 13 March, 2017">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-19 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><div class="jetpack-image-container"><a target="_blank" href="https://issuu.com/werkenrojo6"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/werken-rojo.jpg" title="Hacer click sobre imagen" class="alignnone" width="237" height="298" /></a></div>
</aside>		
	<aside class="widget-20 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-21 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://werkenrojo.cl/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2017. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/werkenrojo.cl\/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando\/":2649};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/pasas-para-la-memoria-corrupcion-en-chile-milicogate-correo-secreto-detona-bomba-de-racimo-en-el-alto-mando/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'116859463',post:'2649',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '2649' ]);
</script>
	</body>
</html>