<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>PIÑERA INDULTA A DOS BRUTALES CRIMINALES | werken rojo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?fit=900%2C478&ssl=1" /><meta name="author" content="werken rojo">

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PIÑERA INDULTA A DOS BRUTALES CRIMINALES | werken rojo" />
	<meta property="og:description" content="por Celso Calfullan Piñera acaba de indultar a dos criminales de la dictadura, mientras que por otro lado sigue metiendo en las cárceles del estado chileno a comuneros mapuche que son completamente inocentes y lo mismo están haciendo con los jóvenes que están presos a raíz del levantamiento social de octubre del año pasado, que [&hellip;]" />
	<meta property="og:url" content="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/" />
	<meta property="og:site_name" content="werken rojo" />
	<meta property="article:published_time" content="2020-08-02T03:19:05+00:00" />
	<meta property="article:modified_time" content="2020-08-02T03:19:10+00:00" />
	<meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?fit=900%2C478&#038;ssl=1" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="478" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://werkenrojo.cl/#organization","name":"Werken Rojo","url":"https://werkenrojo.cl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#logo","inLanguage":"es","url":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","width":201,"height":150,"caption":"Werken Rojo"},"image":{"@id":"https://werkenrojo.cl/#logo"}},{"@type":"WebSite","@id":"https://werkenrojo.cl/#website","url":"https://werkenrojo.cl/","name":"werken rojo","description":"","publisher":{"@id":"https://werkenrojo.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://werkenrojo.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/pi\u00f1era-demacrado-2.jpg?fit=900%2C478&ssl=1","width":900,"height":478},{"@type":"WebPage","@id":"https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/#webpage","url":"https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/","name":"PI\u00d1ERA INDULTA A DOS BRUTALES CRIMINALES | werken rojo","isPartOf":{"@id":"https://werkenrojo.cl/#website"},"primaryImageOfPage":{"@id":"https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/#primaryimage"},"datePublished":"2020-08-02T03:19:05+00:00","dateModified":"2020-08-02T03:19:10+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/"]}]},{"@type":"Article","@id":"https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/#article","isPartOf":{"@id":"https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/#webpage"},"author":{"@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de"},"headline":"PI\u00d1ERA INDULTA A DOS BRUTALES CRIMINALES","datePublished":"2020-08-02T03:19:05+00:00","dateModified":"2020-08-02T03:19:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/#webpage"},"publisher":{"@id":"https://werkenrojo.cl/#organization"},"image":{"@id":"https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/#primaryimage"},"keywords":"Sebastian Pi\u00f1era","articleSection":"Derechos Humanos,nacional","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/#respond"]}]},{"@type":["Person"],"@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de","name":"werken rojo","image":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","caption":"werken rojo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario PIÑERA INDULTA A DOS BRUTALES CRIMINALES del feed" href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://werkenrojo.cl/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/werkenrojo.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"36972","token":"3fa4e44864","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7Uku3-9Ck' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fpinera-indulta-a-dos-brutales-criminales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fpinera-indulta-a-dos-brutales-criminales%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/werkenrojo.cl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #000000;
    }
    .td-top-border {
        border-color: #000000 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #000000;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #000000;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: rgba(0,103,193,0.03);
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: rgba(4,112,110,0.33);
    }

    
    .td-header-border:before {
        background-color: #000000;
    }

    
    .td-header-row.td-header-header {
        background-color: rgba(30,115,190,0.28);
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://werkenrojo.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/category/derechos-humanos/",
                                "name": "Derechos Humanos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/",
                                "name": "PIÑERA INDULTA A DOS BRUTALES CRIMINALES"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-36972 single-format-standard pinera-indulta-a-dos-brutales-criminales global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li id="menu-item-33464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-33463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                domingo, agosto 2, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-menu-de-arriba" class="top-header-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35263"><a href="https://werkenrojo.cl/category/analisis-y-perspectivas/">Análisis y Perspectivas</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4050"><a href="https://werkenrojo.cl/category/cultura-y-arte/">CULTURA Y ARTE</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f267396314fa = new tdBlock();
block_td_uid_1_5f267396314fa.id = "td_uid_1_5f267396314fa";
block_td_uid_1_5f267396314fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"239","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5f267396314fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5f267396314fa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5f267396314fa.td_column_number = "3";
block_td_uid_1_5f267396314fa.block_type = "td_block_mega_menu";
block_td_uid_1_5f267396314fa.post_count = "5";
block_td_uid_1_5f267396314fa.found_posts = "478";
block_td_uid_1_5f267396314fa.header_color = "";
block_td_uid_1_5f267396314fa.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f267396314fa.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_1_5f267396314fa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f267396314fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f267396314fa" ><div id=td_uid_1_5f267396314fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/gogol-el-gigante/" rel="bookmark" title="GOGOL: EL GIGANTE"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="GOGOL: EL GIGANTE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/gogol-el-gigante/" rel="bookmark" title="GOGOL: EL GIGANTE">GOGOL: EL GIGANTE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/juan-marse-1933-2020/" rel="bookmark" title="Juan Marsé (1933-2020)"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juan Marsé (1933-2020)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/juan-marse-1933-2020/" rel="bookmark" title="Juan Marsé (1933-2020)">Juan Marsé (1933-2020)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/dracula-en-netflix-una-provacativa-muestra-de-que-el-mito-no-muere/" rel="bookmark" title="DRÁCULA EN NETFLIX: UNA PROVOCATIVA MUESTRA DE QUE EL MITO NO MUERE"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Dracula.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Dracula.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Dracula.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Dracula.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Dracula.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Dracula.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Dracula.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DRÁCULA EN NETFLIX: UNA PROVOCATIVA MUESTRA DE QUE EL MITO NO MUERE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/dracula-en-netflix-una-provacativa-muestra-de-que-el-mito-no-muere/" rel="bookmark" title="DRÁCULA EN NETFLIX: UNA PROVOCATIVA MUESTRA DE QUE EL MITO NO MUERE">DRÁCULA EN NETFLIX: UNA PROVOCATIVA MUESTRA DE QUE EL MITO NO MUERE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-mirada-de-ulises-y-la-caida-del-comunismo/" rel="bookmark" title="“LA MIRADA DE ULISES” Y “LA CAÍDA DEL COMUNISMO”"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/la-mirada-de-Ulises.png?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/la-mirada-de-Ulises.png?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/la-mirada-de-Ulises.png?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/la-mirada-de-Ulises.png?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/la-mirada-de-Ulises.png?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/la-mirada-de-Ulises.png?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/la-mirada-de-Ulises.png?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“LA MIRADA DE ULISES” Y “LA CAÍDA DEL COMUNISMO”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-mirada-de-ulises-y-la-caida-del-comunismo/" rel="bookmark" title="“LA MIRADA DE ULISES” Y “LA CAÍDA DEL COMUNISMO”">“LA MIRADA DE ULISES” Y “LA CAÍDA DEL COMUNISMO”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/gottfried-keller-maestro-del-dramatismo-intenso-y-el-humor-agudo/" rel="bookmark" title="Gottfried Keller, Maestro del dramatismo intenso y el humor agudo"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Gottfried_Keller_1870.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Gottfried_Keller_1870.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Gottfried_Keller_1870.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Gottfried_Keller_1870.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Gottfried_Keller_1870.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Gottfried_Keller_1870.jpg?resize=476%2C360&#038;ssl=1 476w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/Gottfried_Keller_1870.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gottfried Keller, Maestro del dramatismo intenso y el humor agudo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/gottfried-keller-maestro-del-dramatismo-intenso-y-el-humor-agudo/" rel="bookmark" title="Gottfried Keller, Maestro del dramatismo intenso y el humor agudo">Gottfried Keller, Maestro del dramatismo intenso y el humor agudo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f267396314fa" data-td_block_id="td_uid_1_5f267396314fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f267396314fa" data-td_block_id="td_uid_1_5f267396314fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class = "td-visible-desktop">
    <a href="#"> <img src = "https://werkenrojo.cl/wp-content/uploads/2020/06/Logo-WR-internet.jpg" alt = "" /> </a> </ div ></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-36972" class="post-36972 post type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos category-nacional tag-sebastian-pinera" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://werkenrojo.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Derechos Humanos" class="entry-crumb" href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PIÑERA INDULTA A DOS BRUTALES CRIMINALES</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li><li class="entry-category"><a  href="https://werkenrojo.cl/category/nacional/">nacional</a></li></ul>
            <header>
                <h1 class="entry-title">PIÑERA INDULTA A DOS BRUTALES CRIMINALES</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T23:19:05+00:00" >1 agosto, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36972">19</span></div>                    <div class="td-post-comments"><a href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fpinera-indulta-a-dos-brutales-criminales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PI%C3%91ERA+INDULTA+A+DOS+BRUTALES+CRIMINALES&url=https%3A%2F%2Fwerkenrojo.cl%2Fpinera-indulta-a-dos-brutales-criminales%2F&via=werken+rojo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/&amp;media=https://werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PI%C3%91ERA+INDULTA+A+DOS+BRUTALES+CRIMINALES%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fpinera-indulta-a-dos-brutales-criminales%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?fit=900%2C478&ssl=1" data-caption=""><img width="640" height="340" class="entry-thumb td-modal-image" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=640%2C340&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?w=900&ssl=1 900w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=300%2C160&ssl=1 300w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=768%2C408&ssl=1 768w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=791%2C420&ssl=1 791w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=640%2C340&ssl=1 640w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=681%2C362&ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="piñera-demacrado-2"/></a></div>
        
<p>por Celso Calfullan</p>



<p>Piñera acaba de indultar a dos criminales de la dictadura, mientras que por otro lado sigue metiendo en las cárceles del estado chileno a comuneros mapuche que son completamente inocentes y lo mismo están haciendo con los jóvenes que están presos a raíz del levantamiento social de octubre del año pasado, que llevan meses encarcelados sin ningún tipo de cargos reales en su contra.</p>



<p>Gobierno de Piñera acaba de dejar en libertad a dos criminales de lesa humanidad, condenados precisamente por violar los derechos humanos bajo la dictadura de las fuerzas armadas y la derecha chilena, liberaron al coronel de Ejército, Raúl Rojas que participo en los asesinatos del “Comando Conjunto” y al comandante de la FACH, Víctor Mattig Guzmán, que fue parte de los secuestros, torturas y asesinatos de la Academia de Guerra, dos casos emblemáticos de la brutal represión realiza en Chile, bajo el régimen cívico militar.</p>



<p>Esta es la forma en que funciona la justicia en Chile, donde hoy tenemos a un ministro de Justicia, Hernán Larraín, que fue parte de los “civiles” que apoyaron la dictadura y precisamente con la firma de este ministro se están liberando a estos asesinos, pero no podemos olvidar que esto se da con las orden del presidente, que es otro cachorro del dictador Pinochet.</p>



<p>Pero debemos destacar que al mismo tiempo que dictaminan la liberación de estos criminales, continúan con las injusticias contra el pueblo mapuche, no escuchan a los presos políticos que están en huelga de hambre durante tres meses, perpetuando las injusticias del estado chileno y la elite que lo controla.</p>



<p>Estos nos demuestra una vez más que la indolencia criminal del gobierno de Piñera no tiene límites, los abusos siguen siendo sistemáticos, los montajes también, para poder justificar el uso permanente de la violencia, la militarización del territorio mapuche y con ello todas las violaciones de los derechos humanos contra nuestro pueblo.</p>



<p>El Estado chileno y los tribunales de justicia, solo son utilizados como un elemento más de represión contra los mapuche, el racismo y la discriminación de la elite están muy bien representados por los jueces de estos tribunales cuando se trata de reprimir al pueblo mapuche.</p>



<p>Cuando algunos dicen que “todos somos iguales ante la ley”, solo nos queda hacer una mueca y sonreír, porque claramente hay algunos que son más iguales que otros. En otras palabras en Chile lamentablemente no existe verdadera justicia para los mapuche y los pobres de este país.</p>



<p>Celso Calfullan</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36972" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36972" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-36972" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-36972-5f267396430ee' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=36972&amp;origin=werkenrojo.cl&amp;obj_id=116859463-36972-5f267396430ee' data-name='like-post-frame-116859463-36972-5f267396430ee'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://werkenrojo.cl/tag/sebastian-pinera/">Sebastian Piñera</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fpinera-indulta-a-dos-brutales-criminales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PI%C3%91ERA+INDULTA+A+DOS+BRUTALES+CRIMINALES&url=https%3A%2F%2Fwerkenrojo.cl%2Fpinera-indulta-a-dos-brutales-criminales%2F&via=werken+rojo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/&amp;media=https://werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PI%C3%91ERA+INDULTA+A+DOS+BRUTALES+CRIMINALES%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fpinera-indulta-a-dos-brutales-criminales%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/" data-text="PIÑERA INDULTA A DOS BRUTALES CRIMINALES" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://werkenrojo.cl/donde-quedo-el-nunca-mas/">¿DÓNDE QUEDÓ EL «NUNCA MÁS»?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://werkenrojo.cl/asi-como-cayo-chadwick-iba-a-caer-blumel-dejaron-a-su-paso-detenciones-arbitrarias-torturas-y-muertes/">Así como cayó Chadwick iba a caer Blumel. Dejaron a su paso detenciones arbitrarias, torturas y muertes</a></div></div></div>            <div class="author-box-wrap"><a href="https://werkenrojo.cl/author/werkenrojo_admin/"><img alt='' src='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="werken rojo"></span><meta itemprop="datePublished" content="2020-08-01T23:19:05+00:00"><meta itemprop="dateModified" content="2020-08-01T23:19:10-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="werken rojo"></span><meta itemprop="headline " content="PIÑERA INDULTA A DOS BRUTALES CRIMINALES"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?fit=900%2C478&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="478"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5f267396441ca = new tdBlock();
block_td_uid_4_5f267396441ca.id = "td_uid_4_5f267396441ca";
block_td_uid_4_5f267396441ca.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5f267396441ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f267396441ca_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":36972,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_5f267396441ca.td_column_number = "3";
block_td_uid_4_5f267396441ca.block_type = "td_block_related_posts";
block_td_uid_4_5f267396441ca.post_count = "3";
block_td_uid_4_5f267396441ca.found_posts = "1748";
block_td_uid_4_5f267396441ca.header_color = "";
block_td_uid_4_5f267396441ca.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f267396441ca.max_num_pages = "583";
tdBlocksArray.push(block_td_uid_4_5f267396441ca);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5f267396441ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f267396441ca" ><h4 class="td-related-title"><a id="td_uid_5_5f2673964ae84" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f267396441ca" href="#">Artículos relacionados</a><a id="td_uid_6_5f2673964ae89" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f267396441ca" href="#">Más del autor</a></h4><div id=td_uid_4_5f267396441ca class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/cuenta-presidencial-el-gobierno-de-pinera-se-termino/" rel="bookmark" title="Cuenta presidencial: El gobierno de Piñera se terminó."><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Cuenta presidencial: El gobierno de Piñera se terminó."/></a></div>                <a href="https://werkenrojo.cl/category/nacional/" class="td-post-category">nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/cuenta-presidencial-el-gobierno-de-pinera-se-termino/" rel="bookmark" title="Cuenta presidencial: El gobierno de Piñera se terminó.">Cuenta presidencial: El gobierno de Piñera se terminó.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/esteban-silva-en-chile-estamos-en-el-inicio-del-fin-de-las-afp/" rel="bookmark" title="Esteban Silva: “en Chile estamos en el inicio del fin de las AFP”"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Esteban Silva: “en Chile estamos en el inicio del fin de las AFP”"/></a></div>                <a href="https://werkenrojo.cl/category/nacional/" class="td-post-category">nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/esteban-silva-en-chile-estamos-en-el-inicio-del-fin-de-las-afp/" rel="bookmark" title="Esteban Silva: “en Chile estamos en el inicio del fin de las AFP”">Esteban Silva: “en Chile estamos en el inicio del fin de las AFP”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/pinera-presidente-ilegitimo/" rel="bookmark" title="Piñera: Presidente ilegitimo"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Piñera: Presidente ilegitimo"/></a></div>                <a href="https://werkenrojo.cl/category/nacional/" class="td-post-category">nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/pinera-presidente-ilegitimo/" rel="bookmark" title="Piñera: Presidente ilegitimo">Piñera: Presidente ilegitimo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f267396441ca" data-td_block_id="td_uid_4_5f267396441ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f267396441ca" data-td_block_id="td_uid_4_5f267396441ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pinera-indulta-a-dos-brutales-criminales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='36972' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19b24e9088" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>50 AÑOS DE LA UNIDAD POPULAR</span></h4><a href="https://werkenrojo.cl/category/50-anos-de-la-unidad-popular/"><img width="300" height="300" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-33459  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5f2673964df95_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f2673964df95" ><script>var block_td_uid_7_5f2673964df95 = new tdBlock();
block_td_uid_7_5f2673964df95.id = "td_uid_7_5f2673964df95";
block_td_uid_7_5f2673964df95.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS M\u00c1S RECIENTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5f2673964df95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f2673964df95_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f2673964df95.td_column_number = "1";
block_td_uid_7_5f2673964df95.block_type = "td_block_7";
block_td_uid_7_5f2673964df95.post_count = "20";
block_td_uid_7_5f2673964df95.found_posts = "9085";
block_td_uid_7_5f2673964df95.header_color = "#";
block_td_uid_7_5f2673964df95.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f2673964df95.max_num_pages = "455";
tdBlocksArray.push(block_td_uid_7_5f2673964df95);
</script><h4 class="block-title"><span>ARTÍCULOS MÁS RECIENTES</span></h4><div id=td_uid_7_5f2673964df95 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/chile-covid-continua-en-los-peores-lugares/" rel="bookmark" title="CHILE COVID: CONTINÚA EN LOS PEORES LUGARES"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CHILE COVID: CONTINÚA EN LOS PEORES LUGARES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/chile-covid-continua-en-los-peores-lugares/" rel="bookmark" title="CHILE COVID: CONTINÚA EN LOS PEORES LUGARES">CHILE COVID: CONTINÚA EN LOS PEORES LUGARES</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T23:36:06+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/asi-como-cayo-chadwick-iba-a-caer-blumel-dejaron-a-su-paso-detenciones-arbitrarias-torturas-y-muertes/" rel="bookmark" title="Así como cayó Chadwick iba a caer Blumel. Dejaron a su paso detenciones arbitrarias, torturas y muertes"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Así como cayó Chadwick iba a caer Blumel. Dejaron a su paso detenciones arbitrarias, torturas y muertes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/asi-como-cayo-chadwick-iba-a-caer-blumel-dejaron-a-su-paso-detenciones-arbitrarias-torturas-y-muertes/" rel="bookmark" title="Así como cayó Chadwick iba a caer Blumel. Dejaron a su paso detenciones arbitrarias, torturas y muertes">Así como cayó Chadwick iba a caer Blumel. Dejaron a su...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T23:28:14+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/" rel="bookmark" title="PIÑERA INDULTA A DOS BRUTALES CRIMINALES"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PIÑERA INDULTA A DOS BRUTALES CRIMINALES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/" rel="bookmark" title="PIÑERA INDULTA A DOS BRUTALES CRIMINALES">PIÑERA INDULTA A DOS BRUTALES CRIMINALES</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T23:19:05+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/donde-quedo-el-nunca-mas/" rel="bookmark" title="¿DÓNDE QUEDÓ EL «NUNCA MÁS»?"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/¿Dónde-quedó-el-Nunca-Más.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/¿Dónde-quedó-el-Nunca-Más.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/¿Dónde-quedó-el-Nunca-Más.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/¿Dónde-quedó-el-Nunca-Más.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/¿Dónde-quedó-el-Nunca-Más.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/¿Dónde-quedó-el-Nunca-Más.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿DÓNDE QUEDÓ EL «NUNCA MÁS»?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/donde-quedo-el-nunca-mas/" rel="bookmark" title="¿DÓNDE QUEDÓ EL «NUNCA MÁS»?">¿DÓNDE QUEDÓ EL «NUNCA MÁS»?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T18:27:33+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/cuenta-presidencial-el-gobierno-de-pinera-se-termino/" rel="bookmark" title="Cuenta presidencial: El gobierno de Piñera se terminó."><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Screenshot_20200801-180043.png?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cuenta presidencial: El gobierno de Piñera se terminó."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/cuenta-presidencial-el-gobierno-de-pinera-se-termino/" rel="bookmark" title="Cuenta presidencial: El gobierno de Piñera se terminó.">Cuenta presidencial: El gobierno de Piñera se terminó.</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T18:04:40+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/estado-de-bienestar-y-el-fin-del-estado-subsidiario/" rel="bookmark" title="Estado de Bienestar y el fin del Estado Subsidiario"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/friedman-pinochet.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/friedman-pinochet.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/friedman-pinochet.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/friedman-pinochet.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/friedman-pinochet.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/friedman-pinochet.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estado de Bienestar y el fin del Estado Subsidiario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/estado-de-bienestar-y-el-fin-del-estado-subsidiario/" rel="bookmark" title="Estado de Bienestar y el fin del Estado Subsidiario">Estado de Bienestar y el fin del Estado Subsidiario</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T17:51:03+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/gogol-el-gigante/" rel="bookmark" title="GOGOL: EL GIGANTE"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/gogol.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="GOGOL: EL GIGANTE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/gogol-el-gigante/" rel="bookmark" title="GOGOL: EL GIGANTE">GOGOL: EL GIGANTE</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T15:14:06+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/se-necesita-una-consulta-mundial-sobre-el-sistema/" rel="bookmark" title="Se necesita una consulta mundial sobre el sistema"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Mafalda-cuidado-1.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Mafalda-cuidado-1.jpg?w=529&ssl=1 529w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Mafalda-cuidado-1.jpg?resize=300%2C225&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se necesita una consulta mundial sobre el sistema"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/se-necesita-una-consulta-mundial-sobre-el-sistema/" rel="bookmark" title="Se necesita una consulta mundial sobre el sistema">Se necesita una consulta mundial sobre el sistema</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T14:31:56+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/esteban-silva-en-chile-estamos-en-el-inicio-del-fin-de-las-afp/" rel="bookmark" title="Esteban Silva: “en Chile estamos en el inicio del fin de las AFP”"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/95326245_038703326-1-660x330-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Esteban Silva: “en Chile estamos en el inicio del fin de las AFP”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/esteban-silva-en-chile-estamos-en-el-inicio-del-fin-de-las-afp/" rel="bookmark" title="Esteban Silva: “en Chile estamos en el inicio del fin de las AFP”">Esteban Silva: “en Chile estamos en el inicio del fin de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T12:29:38+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/colombia-el-ejercito-colombiano-asesino-a-miles-de-civiles-para-hacerlos-pasar-por-guerrilleros/" rel="bookmark" title="Colombia &#8211; El Ejército colombiano asesinó a miles de civiles para hacerlos pasar por guerrilleros"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/colombia0108.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/colombia0108.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/colombia0108.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/colombia0108.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/colombia0108.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/colombia0108.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Colombia &#8211; El Ejército colombiano asesinó a miles de civiles para hacerlos pasar por guerrilleros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/colombia-el-ejercito-colombiano-asesino-a-miles-de-civiles-para-hacerlos-pasar-por-guerrilleros/" rel="bookmark" title="Colombia &#8211; El Ejército colombiano asesinó a miles de civiles para hacerlos pasar por guerrilleros">Colombia &#8211; El Ejército colombiano asesinó a miles de civiles para...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T11:11:11+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/uruguay-decenas-de-miles-de-trabajadores-perderan-su-trabajo-al-finalizar-el-ano/" rel="bookmark" title="Uruguay &#8211; Decenas de miles de trabajadores perderán su trabajo al finalizar el año"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/uruguay-chic-parisien.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/uruguay-chic-parisien.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/uruguay-chic-parisien.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/uruguay-chic-parisien.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/uruguay-chic-parisien.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/uruguay-chic-parisien.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uruguay &#8211; Decenas de miles de trabajadores perderán su trabajo al finalizar el año"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/uruguay-decenas-de-miles-de-trabajadores-perderan-su-trabajo-al-finalizar-el-ano/" rel="bookmark" title="Uruguay &#8211; Decenas de miles de trabajadores perderán su trabajo al finalizar el año">Uruguay &#8211; Decenas de miles de trabajadores perderán su trabajo al...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T11:06:58+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/descansa-en-la-lucha-john-robert-lewis/" rel="bookmark" title="América Latina   Tragedias dispares de covid-19 en la desigual América Latina"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/tragedia-AL-Covid-19.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/tragedia-AL-Covid-19.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/tragedia-AL-Covid-19.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/tragedia-AL-Covid-19.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/tragedia-AL-Covid-19.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="América Latina   Tragedias dispares de covid-19 en la desigual América Latina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/descansa-en-la-lucha-john-robert-lewis/" rel="bookmark" title="América Latina   Tragedias dispares de covid-19 en la desigual América Latina">América Latina   Tragedias dispares de covid-19 en la desigual...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T10:57:05+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/puente-alto-declaracion-publica-solidaridad-con-el-machi-celestino/" rel="bookmark" title="Puente Alto: Declaración Pública &#8220;Solidaridad con el Machi Celestino&#8221;"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/machi-Celestino-Córdoba-hospitalizado.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/machi-Celestino-Córdoba-hospitalizado.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/machi-Celestino-Córdoba-hospitalizado.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/machi-Celestino-Córdoba-hospitalizado.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/machi-Celestino-Córdoba-hospitalizado.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/machi-Celestino-Córdoba-hospitalizado.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Puente Alto: Declaración Pública &#8220;Solidaridad con el Machi Celestino&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/puente-alto-declaracion-publica-solidaridad-con-el-machi-celestino/" rel="bookmark" title="Puente Alto: Declaración Pública &#8220;Solidaridad con el Machi Celestino&#8221;">Puente Alto: Declaración Pública &#8220;Solidaridad con el Machi Celestino&#8221;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T10:48:13+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/pinera-presidente-ilegitimo/" rel="bookmark" title="Piñera: Presidente ilegitimo"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Sebastian-Ilegitimo.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Piñera: Presidente ilegitimo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/pinera-presidente-ilegitimo/" rel="bookmark" title="Piñera: Presidente ilegitimo">Piñera: Presidente ilegitimo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T10:32:56+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/juan-marse-1933-2020/" rel="bookmark" title="Juan Marsé (1933-2020)"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/juan-marse.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juan Marsé (1933-2020)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/juan-marse-1933-2020/" rel="bookmark" title="Juan Marsé (1933-2020)">Juan Marsé (1933-2020)</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T00:15:25+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/que-falta-para-una-guerra-entre-eeuu-y-china/" rel="bookmark" title="¿Qué falta para una guerra entre EEUU y China?"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/china-eeuu-guerra.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/china-eeuu-guerra.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/china-eeuu-guerra.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/china-eeuu-guerra.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/china-eeuu-guerra.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Qué falta para una guerra entre EEUU y China?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/que-falta-para-una-guerra-entre-eeuu-y-china/" rel="bookmark" title="¿Qué falta para una guerra entre EEUU y China?">¿Qué falta para una guerra entre EEUU y China?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T23:54:41+00:00" >31 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-hambre-acecha-en-campamentos-villas-poblaciones-barrios-y-ciudades/" rel="bookmark" title="El hambre acecha en campamentos, villas, poblaciones, barrios y ciudades"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/ollas-comunes-3.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/ollas-comunes-3.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/ollas-comunes-3.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/ollas-comunes-3.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/ollas-comunes-3.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/ollas-comunes-3.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El hambre acecha en campamentos, villas, poblaciones, barrios y ciudades"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-hambre-acecha-en-campamentos-villas-poblaciones-barrios-y-ciudades/" rel="bookmark" title="El hambre acecha en campamentos, villas, poblaciones, barrios y ciudades">El hambre acecha en campamentos, villas, poblaciones, barrios y ciudades</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T21:39:14+00:00" >31 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/nueva-jornada-de-protesta-y-todos-tenemos-el-deber-de-ser-parte-de-la-misma/" rel="bookmark" title="Nueva jornada de protesta y todos tenemos el deber de ser parte de la misma"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/aglomeracion-metro.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/aglomeracion-metro.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/aglomeracion-metro.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/aglomeracion-metro.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/aglomeracion-metro.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/aglomeracion-metro.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nueva jornada de protesta y todos tenemos el deber de ser parte de la misma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/nueva-jornada-de-protesta-y-todos-tenemos-el-deber-de-ser-parte-de-la-misma/" rel="bookmark" title="Nueva jornada de protesta y todos tenemos el deber de ser parte de la misma">Nueva jornada de protesta y todos tenemos el deber de ser...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T21:29:34+00:00" >31 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-diputada-pamela-jiles-analiza-la-acusacion-y-condena-del-machi-celestino-cordoba-mapuche-chile/" rel="bookmark" title="La diputada Pamela Jiles analiza la acusación y condena del Machi Celestino Córdoba. Mapuche, Chile"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/machi-Celestino-Córdoba-hospitalizado.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/machi-Celestino-Córdoba-hospitalizado.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/machi-Celestino-Córdoba-hospitalizado.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/machi-Celestino-Córdoba-hospitalizado.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/machi-Celestino-Córdoba-hospitalizado.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/machi-Celestino-Córdoba-hospitalizado.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La diputada Pamela Jiles analiza la acusación y condena del Machi Celestino Córdoba. Mapuche, Chile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-diputada-pamela-jiles-analiza-la-acusacion-y-condena-del-machi-celestino-cordoba-mapuche-chile/" rel="bookmark" title="La diputada Pamela Jiles analiza la acusación y condena del Machi Celestino Córdoba. Mapuche, Chile">La diputada Pamela Jiles analiza la acusación y condena del Machi...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T21:19:11+00:00" >31 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/pinera-indulta-a-dos-militares-que-cumplian-condenas-por-asesinatos-y-secuestros/" rel="bookmark" title="Piñera indulta a dos militares que cumplían condenas por asesinatos y secuestros"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/desaparecidos.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/desaparecidos.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/desaparecidos.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/desaparecidos.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/desaparecidos.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/07/desaparecidos.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Piñera indulta a dos militares que cumplían condenas por asesinatos y secuestros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/pinera-indulta-a-dos-militares-que-cumplian-condenas-por-asesinatos-y-secuestros/" rel="bookmark" title="Piñera indulta a dos militares que cumplían condenas por asesinatos y secuestros">Piñera indulta a dos militares que cumplían condenas por asesinatos y...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T21:11:55+00:00" >31 julio, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://werkenrojo.cl/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap">WERKEN ROJO  es una iniciativa de Socialismo Revolucionario y del Movimiento Socialista Allendista. Estamos abiertos a la colaboración permanente con otras organizaciones y colectivos de izquierda, de los sindicatos, movimientos sociales, pueblos originarios, feministas, ecologistas, de derechos humanos.    Nuestro compromiso es construir un periódico que busca hacer un aporte al pensamiento crítico para la transformación socialista revolucionaria, democrática y libertaria de la sociedad, manteniendo siempre la independencia política respecto a las élites dominantes.<div class="footer-email-wrap">Contáctanos: <a href="mailto:werkenrojocontacto@gmail.com">werkenrojocontacto@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5f26739667287_rand td_block_template_1"  data-td-block-uid="td_uid_9_5f26739667287" ><script>var block_td_uid_9_5f26739667287 = new tdBlock();
block_td_uid_9_5f26739667287.id = "td_uid_9_5f26739667287";
block_td_uid_9_5f26739667287.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_9_5f26739667287_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f26739667287_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5f26739667287.td_column_number = "1";
block_td_uid_9_5f26739667287.block_type = "td_block_7";
block_td_uid_9_5f26739667287.post_count = "3";
block_td_uid_9_5f26739667287.found_posts = "9085";
block_td_uid_9_5f26739667287.header_color = "";
block_td_uid_9_5f26739667287.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f26739667287.max_num_pages = "3029";
tdBlocksArray.push(block_td_uid_9_5f26739667287);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_9_5f26739667287 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/chile-covid-continua-en-los-peores-lugares/" rel="bookmark" title="CHILE COVID: CONTINÚA EN LOS PEORES LUGARES"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/Covid-19-01082020.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CHILE COVID: CONTINÚA EN LOS PEORES LUGARES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/chile-covid-continua-en-los-peores-lugares/" rel="bookmark" title="CHILE COVID: CONTINÚA EN LOS PEORES LUGARES">CHILE COVID: CONTINÚA EN LOS PEORES LUGARES</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T23:36:06+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/asi-como-cayo-chadwick-iba-a-caer-blumel-dejaron-a-su-paso-detenciones-arbitrarias-torturas-y-muertes/" rel="bookmark" title="Así como cayó Chadwick iba a caer Blumel. Dejaron a su paso detenciones arbitrarias, torturas y muertes"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/marcha-CGT-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Así como cayó Chadwick iba a caer Blumel. Dejaron a su paso detenciones arbitrarias, torturas y muertes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/asi-como-cayo-chadwick-iba-a-caer-blumel-dejaron-a-su-paso-detenciones-arbitrarias-torturas-y-muertes/" rel="bookmark" title="Así como cayó Chadwick iba a caer Blumel. Dejaron a su paso detenciones arbitrarias, torturas y muertes">Así como cayó Chadwick iba a caer Blumel. Dejaron a su...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T23:28:14+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/" rel="bookmark" title="PIÑERA INDULTA A DOS BRUTALES CRIMINALES"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/piñera-demacrado-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PIÑERA INDULTA A DOS BRUTALES CRIMINALES"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/pinera-indulta-a-dos-brutales-criminales/" rel="bookmark" title="PIÑERA INDULTA A DOS BRUTALES CRIMINALES">PIÑERA INDULTA A DOS BRUTALES CRIMINALES</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T23:19:05+00:00" >1 agosto, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5f26739674cf8_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f26739674cf8" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://werkenrojo.cl/category/internacional/">internacional<span class="td-cat-no">2611</span></a></li><li><a href="https://werkenrojo.cl/category/nacional/">nacional<span class="td-cat-no">1182</span></a></li><li><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoria<span class="td-cat-no">960</span></a></li><li><a href="https://werkenrojo.cl/category/economia/">economía<span class="td-cat-no">843</span></a></li><li><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente<span class="td-cat-no">683</span></a></li><li><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos<span class="td-cat-no">624</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-de-abajo-container"><ul id="menu-menu-de-abajo" class="td-subfooter-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Newsmag WordPress Theme by TagDiv                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171128145-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-171128145-1');
		</script>

	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-7153eba734a9429b22addb20706e07af">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5f267396768ff
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/pinera-indulta-a-dos-brutales-criminales\/":36972};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/pinera-indulta-a-dos-brutales-criminales/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.7.1'></script>
<script async="async" type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202031#ver=202031&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://werkenrojo.cl/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://werkenrojo.cl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'116859463',post:'36972',tz:'-4',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '36972' ]);
</script>

</body>
</html>