<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista | werken rojo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nCsZRaY-HWmwBSSL55-N_3VqLCJzVXUdmxocL38whGU" />
<meta property="og:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?fit=276%2C183&ssl=1" /><meta name="author" content="werken rojo">

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista | werken rojo" />
	<meta property="og:description" content="Felipe Portales Desgraciadamente, Paula Narváez no ha cometido ningún &#8220;error&#8221;, como lo señala Roberto Pizarro. Ella ha sido una integrante en los 30 años del núcleo de la derecha concertacionista que legitimó, consolidó y perfeccionó el modelo neoliberal impuesto a sangre y fuego por la dictadura: Plan Laboral, AFP, Isapres, ley minera, privatizaciones y concesiones de [&hellip;]" />
	<meta property="og:url" content="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/" />
	<meta property="og:site_name" content="werken rojo" />
	<meta property="article:published_time" content="2021-03-26T21:20:16+00:00" />
	<meta property="article:modified_time" content="2021-03-26T21:21:42+00:00" />
	<meta property="og:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?fit=276%2C183&#038;ssl=1" />
	<meta property="og:image:width" content="276" />
	<meta property="og:image:height" content="183" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://werkenrojo.cl/#organization","name":"Werken Rojo","url":"https://werkenrojo.cl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#logo","inLanguage":"es","url":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","width":201,"height":150,"caption":"Werken Rojo"},"image":{"@id":"https://werkenrojo.cl/#logo"}},{"@type":"WebSite","@id":"https://werkenrojo.cl/#website","url":"https://werkenrojo.cl/","name":"werken rojo","description":"","publisher":{"@id":"https://werkenrojo.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://werkenrojo.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?fit=276%2C183&ssl=1","width":276,"height":183},{"@type":"WebPage","@id":"https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#webpage","url":"https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/","name":"Paula Narvaez integrante en los 30 a\u00f1os del n\u00facleo de la derecha concertacionista | werken rojo","isPartOf":{"@id":"https://werkenrojo.cl/#website"},"primaryImageOfPage":{"@id":"https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#primaryimage"},"datePublished":"2021-03-26T21:20:16+00:00","dateModified":"2021-03-26T21:21:42+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/"]}]},{"@type":"Article","@id":"https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#article","isPartOf":{"@id":"https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#webpage"},"author":{"@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de"},"headline":"Paula Narvaez integrante en los 30 a\u00f1os del n\u00facleo de la derecha concertacionista","datePublished":"2021-03-26T21:20:16+00:00","dateModified":"2021-03-26T21:21:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#webpage"},"publisher":{"@id":"https://werkenrojo.cl/#organization"},"image":{"@id":"https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#primaryimage"},"keywords":"derecha concertacionista,Paula Narvaez","articleSection":"pobreza,politica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#respond"]}]},{"@type":["Person"],"@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de","name":"werken rojo","image":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","caption":"werken rojo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista del feed" href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://werkenrojo.cl/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/werkenrojo.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":43632,"token":"2d7b98eea4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://wp.me/p7Uku3-blK' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fpaula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fpaula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/werkenrojo.cl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #000000;
    }
    .td-top-border {
        border-color: #000000 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #000000;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #000000;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: rgba(0,103,193,0.03);
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: rgba(255,255,255,0.01);
    }

    
    .td-header-border:before {
        background-color: #000000;
    }

    
    .td-header-row.td-header-header {
        background-color: rgba(30,115,190,0.28);
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://werkenrojo.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/category/pobreza/",
                                "name": "pobreza"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/",
                                "name": "Paula Narvaez integrante en los 30 años del núcleo de la derecha..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-43632 single-format-standard paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li id="menu-item-33464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li id="menu-item-43587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li id="menu-item-33463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                viernes, marzo 26, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-menu-de-arriba" class="top-header-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35263"><a href="https://werkenrojo.cl/category/analisis-y-perspectivas/">Análisis y Perspectivas</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4050"><a href="https://werkenrojo.cl/category/cultura-y-arte/">CULTURA Y ARTE</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_605e5498da56a = new tdBlock();
block_td_uid_1_605e5498da56a.id = "td_uid_1_605e5498da56a";
block_td_uid_1_605e5498da56a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"239","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_605e5498da56a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_605e5498da56a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_605e5498da56a.td_column_number = "3";
block_td_uid_1_605e5498da56a.block_type = "td_block_mega_menu";
block_td_uid_1_605e5498da56a.post_count = "5";
block_td_uid_1_605e5498da56a.found_posts = "569";
block_td_uid_1_605e5498da56a.header_color = "";
block_td_uid_1_605e5498da56a.ajax_pagination_infinite_stop = "";
block_td_uid_1_605e5498da56a.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_1_605e5498da56a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_605e5498da56a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_605e5498da56a" ><div id=td_uid_1_605e5498da56a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/conoces-a-fernando-astorga-el-muchacho-de-talcahuano-que-prestigio-a-chile-en-sao-paulo/" rel="bookmark" title="¿Conoces  a Fernando Astorga, el muchacho de Talcahuano que prestigió a Chile en Sao Paulo?"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?w=550&#038;ssl=1 550w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=300%2C225&#038;ssl=1 300w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="¿Conoces  a Fernando Astorga, el muchacho de Talcahuano que prestigió a Chile en Sao Paulo?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/conoces-a-fernando-astorga-el-muchacho-de-talcahuano-que-prestigio-a-chile-en-sao-paulo/" rel="bookmark" title="¿Conoces  a Fernando Astorga, el muchacho de Talcahuano que prestigió a Chile en Sao Paulo?">¿Conoces  a Fernando Astorga, el muchacho de Talcahuano que prestigió a Chile en Sao Paulo?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/patty-carmona-por-siempre-a-un-ano-de-su-partida-martes-23-de-marzo-1930-h/" rel="bookmark" title="PATTY CARMONA POR SIEMPRE. A un año de su partida. Martes 23 de marzo 19:30 h"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Screenshot_20210323-102831.png?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Screenshot_20210323-102831.png?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Screenshot_20210323-102831.png?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Screenshot_20210323-102831.png?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Screenshot_20210323-102831.png?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Screenshot_20210323-102831.png?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Screenshot_20210323-102831.png?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PATTY CARMONA POR SIEMPRE. A un año de su partida. Martes 23 de marzo 19:30 h"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/patty-carmona-por-siempre-a-un-ano-de-su-partida-martes-23-de-marzo-1930-h/" rel="bookmark" title="PATTY CARMONA POR SIEMPRE. A un año de su partida. Martes 23 de marzo 19:30 h">PATTY CARMONA POR SIEMPRE. A un año de su partida. Martes 23 de marzo 19:30 h</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/rosa-luxemburgo-pedagoga-de-la-praxis/" rel="bookmark" title="Rosa Luxemburgo: pedagoga de la praxis"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Rosa-en-mitin.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Rosa-en-mitin.jpg?w=260&#038;ssl=1 260w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Rosa-en-mitin.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Rosa-en-mitin.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Rosa-en-mitin.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Rosa-en-mitin.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rosa Luxemburgo: pedagoga de la praxis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/rosa-luxemburgo-pedagoga-de-la-praxis/" rel="bookmark" title="Rosa Luxemburgo: pedagoga de la praxis">Rosa Luxemburgo: pedagoga de la praxis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/rosa-vive/" rel="bookmark" title="¡Rosa vive!"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Rosa-Luxemburgo-ilustracion.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Rosa-Luxemburgo-ilustracion.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Rosa-Luxemburgo-ilustracion.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Rosa-Luxemburgo-ilustracion.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="¡Rosa vive!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/rosa-vive/" rel="bookmark" title="¡Rosa vive!">¡Rosa vive!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/las-redes-sociales-nuevo-medio-dominante-por-ignacio-ramonet/" rel="bookmark" title="Las redes sociales, nuevo medio dominante. Por Ignacio Ramonet"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/las-redes-sociales.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/las-redes-sociales.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/las-redes-sociales.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/las-redes-sociales.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/las-redes-sociales.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Las redes sociales, nuevo medio dominante. Por Ignacio Ramonet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/las-redes-sociales-nuevo-medio-dominante-por-ignacio-ramonet/" rel="bookmark" title="Las redes sociales, nuevo medio dominante. Por Ignacio Ramonet">Las redes sociales, nuevo medio dominante. Por Ignacio Ramonet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_605e5498da56a" data-td_block_id="td_uid_1_605e5498da56a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_605e5498da56a" data-td_block_id="td_uid_1_605e5498da56a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class = "td-visible-desktop">
    <a href="#"> <img src = "https://werkenrojo.cl/wp-content/uploads/2020/06/Logo-WR-internet.jpg" alt = "" /> </a> </ div ></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-43632" class="post-43632 post type-post status-publish format-standard has-post-thumbnail hentry category-pobreza category-politica tag-derecha-concertacionista tag-paula-narvaez" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://werkenrojo.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en pobreza" class="entry-crumb" href="https://werkenrojo.cl/category/pobreza/">pobreza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paula Narvaez integrante en los 30 años del núcleo de la derecha...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://werkenrojo.cl/category/pobreza/">pobreza</a></li><li class="entry-category"><a  href="https://werkenrojo.cl/category/politica/">politica</a></li></ul>
            <header>
                <h1 class="entry-title">Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T18:20:16+00:00" >26 marzo, 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43632">15</span></div>                    <div class="td-post-comments"><a href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fpaula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paula+Narvaez+integrante+en+los+30+a%C3%B1os+del+n%C3%BAcleo+de+la+derecha+concertacionista&url=https%3A%2F%2Fwerkenrojo.cl%2Fpaula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista%2F&via=werken+rojo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/&amp;media=https://werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paula+Narvaez+integrante+en+los+30+a%C3%B1os+del+n%C3%BAcleo+de+la+derecha+concertacionista%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fpaula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?fit=276%2C183&ssl=1" data-caption=""><img width="276" height="183" class="entry-thumb td-modal-image" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=276%2C183&ssl=1" alt="" title="paula narvaez"/></a></div>
        
<p>Felipe Portales</p>



<p>Desgraciadamente, Paula Narváez no ha cometido ningún &#8220;error&#8221;, como lo señala Roberto Pizarro. Ella ha sido una integrante en los 30 años del núcleo de la derecha concertacionista que legitimó, consolidó y perfeccionó el modelo neoliberal impuesto a sangre y fuego por la dictadura: Plan Laboral, AFP, Isapres, ley minera, privatizaciones y concesiones de servicios públicos, sistema de elusión tributario, LOCE-LGE, universidades privadas con fines de lucro, &#8220;autodestrucción&#8221; de los medios de comunicación de centro-izquierda, búsqueda de la &#8220;injusticia en la medida de lo posible&#8221;, mantenimiento de la irrelevancia de las organizaciones sociales populares y de clase media, integración subordinada al mercado mundial a través de tratados bilaterales de libre comercio, aprobación consensual con la derecha de la actual Constitución en 2005, etc. etc.<br>Por tanto, mostró su verdadera cara al señalar en Tolerancia Cero que &#8220;hoy se encontrarían superadas las categorías de Izquierdas y Derechas&#8221;; expresiones históricas muy comunes de la gente de derecha. Y que &#8220;haya evitado el tema de la corrupción y del financiamiento empresarial de la política&#8221;, es obvio; desde el momento que ha sido estrecha seguidora de Michelle Bachelet&#8230;<br>Desgraciadamente, muchos insisten todavía en la Izquierda en situarse políticamente con un voluntarismo extremo, lo que les impide percibir la cruda realidad tal cual es.<br><br></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43632" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43632" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-43632" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-43632-605e5498e17af' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=43632&amp;origin=werkenrojo.cl&amp;obj_id=116859463-43632-605e5498e17af' data-name='like-post-frame-116859463-43632-605e5498e17af'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://werkenrojo.cl/tag/derecha-concertacionista/">derecha concertacionista</a></li><li><a href="https://werkenrojo.cl/tag/paula-narvaez/">Paula Narvaez</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fpaula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paula+Narvaez+integrante+en+los+30+a%C3%B1os+del+n%C3%BAcleo+de+la+derecha+concertacionista&url=https%3A%2F%2Fwerkenrojo.cl%2Fpaula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista%2F&via=werken+rojo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/&amp;media=https://werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paula+Narvaez+integrante+en+los+30+a%C3%B1os+del+n%C3%BAcleo+de+la+derecha+concertacionista%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fpaula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/" data-text="Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://werkenrojo.cl/historia-de-la-comuna-de-paris-de-1871-el-clasico-relato-de-oliver-lissagaray-como-testigo-presencial/">Historia de la Comuna de París de 1871: el clásico relato de Oliver Lissagaray como testigo presencial</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://werkenrojo.cl/chile-escalada-represiva/">Chile &#8211; Escalada represiva</a></div></div></div>            <div class="author-box-wrap"><a href="https://werkenrojo.cl/author/werkenrojo_admin/"><img alt='' src='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="werken rojo"></span><meta itemprop="datePublished" content="2021-03-26T18:20:16+00:00"><meta itemprop="dateModified" content="2021-03-26T18:21:42-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="werken rojo"></span><meta itemprop="headline " content="Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?fit=276%2C183&ssl=1"><meta itemprop="width" content="276"><meta itemprop="height" content="183"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_605e5498e2462 = new tdBlock();
block_td_uid_4_605e5498e2462.id = "td_uid_4_605e5498e2462";
block_td_uid_4_605e5498e2462.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_605e5498e2462_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_605e5498e2462_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":43632,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_605e5498e2462.td_column_number = "3";
block_td_uid_4_605e5498e2462.block_type = "td_block_related_posts";
block_td_uid_4_605e5498e2462.post_count = "3";
block_td_uid_4_605e5498e2462.found_posts = "833";
block_td_uid_4_605e5498e2462.header_color = "";
block_td_uid_4_605e5498e2462.ajax_pagination_infinite_stop = "";
block_td_uid_4_605e5498e2462.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_4_605e5498e2462);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_605e5498e2462_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_605e5498e2462" ><h4 class="td-related-title"><a id="td_uid_5_605e5498e5dc0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_605e5498e2462" href="#">Artículos relacionados</a><a id="td_uid_6_605e5498e5dc3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_605e5498e2462" href="#">Más del autor</a></h4><div id=td_uid_4_605e5498e2462 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/america-latina-lo-antipatriarcal-y-su-importancia-en-la-construccion-de-un-proyecto-revolucionario/" rel="bookmark" title="América Latina: Lo antipatriarcal y su importancia en la construcción de un proyecto revolucionario"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="América Latina: Lo antipatriarcal y su importancia en la construcción de un proyecto revolucionario"/></a></div>                <a href="https://werkenrojo.cl/category/mujer-genero/" class="td-post-category">mujer genero</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/america-latina-lo-antipatriarcal-y-su-importancia-en-la-construccion-de-un-proyecto-revolucionario/" rel="bookmark" title="América Latina: Lo antipatriarcal y su importancia en la construcción de un proyecto revolucionario">América Latina: Lo antipatriarcal y su importancia en la construcción de un proyecto revolucionario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/esa-rareza-llamada-chile/" rel="bookmark" title="Esa rareza llamada Chile"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/extraño-cjhiolito.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/extraño-cjhiolito.jpg?w=259&ssl=1 259w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/extraño-cjhiolito.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/extraño-cjhiolito.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/extraño-cjhiolito.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/extraño-cjhiolito.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Esa rareza llamada Chile"/></a></div>                <a href="https://werkenrojo.cl/category/politica/" class="td-post-category">politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/esa-rareza-llamada-chile/" rel="bookmark" title="Esa rareza llamada Chile">Esa rareza llamada Chile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/gaston-soublette-lo-que-ocurre-es-que-la-gente-ya-no-aguanta-mas/" rel="bookmark" title="Gastón Soublette: “Lo que ocurre es que la gente ya no aguanta más”"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/gastonSoublette.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/gastonSoublette.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/gastonSoublette.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/gastonSoublette.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/gastonSoublette.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/gastonSoublette.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/gastonSoublette.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gastón Soublette: “Lo que ocurre es que la gente ya no aguanta más”"/></a></div>                <a href="https://werkenrojo.cl/category/analisis-y-perspectivas/" class="td-post-category">Análisis y Perspectivas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/gaston-soublette-lo-que-ocurre-es-que-la-gente-ya-no-aguanta-mas/" rel="bookmark" title="Gastón Soublette: “Lo que ocurre es que la gente ya no aguanta más”">Gastón Soublette: “Lo que ocurre es que la gente ya no aguanta más”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_605e5498e2462" data-td_block_id="td_uid_4_605e5498e2462"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_605e5498e2462" data-td_block_id="td_uid_4_605e5498e2462"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='43632' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4d0c1bc42" /></p><input type="hidden" id="ak_js" name="ak_js" value="39"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>150 ANIVERSARIO DE LA COMUNA DE PARIS</span></h4><a href="https://werkenrojo.cl/category/comuna-de-paris/"><img width="300" height="158" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?fit=300%2C158&amp;ssl=1" class="image wp-image-43613  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=300%2C158&amp;ssl=1 300w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=800%2C420&amp;ssl=1 800w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=640%2C336&amp;ssl=1 640w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=681%2C358&amp;ssl=1 681w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>50 AÑOS DE LA UNIDAD POPULAR</span></h4><a href="https://werkenrojo.cl/category/50-anos-de-la-unidad-popular/"><img width="300" height="300" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-33459  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_605e5498e96a8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_605e5498e96a8" ><script>var block_td_uid_7_605e5498e96a8 = new tdBlock();
block_td_uid_7_605e5498e96a8.id = "td_uid_7_605e5498e96a8";
block_td_uid_7_605e5498e96a8.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS M\u00c1S RECIENTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_605e5498e96a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_605e5498e96a8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_605e5498e96a8.td_column_number = "1";
block_td_uid_7_605e5498e96a8.block_type = "td_block_7";
block_td_uid_7_605e5498e96a8.post_count = "20";
block_td_uid_7_605e5498e96a8.found_posts = "10714";
block_td_uid_7_605e5498e96a8.header_color = "#";
block_td_uid_7_605e5498e96a8.ajax_pagination_infinite_stop = "";
block_td_uid_7_605e5498e96a8.max_num_pages = "536";
tdBlocksArray.push(block_td_uid_7_605e5498e96a8);
</script><h4 class="block-title"><span>ARTÍCULOS MÁS RECIENTES</span></h4><div id=td_uid_7_605e5498e96a8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/chile-escalada-represiva/" rel="bookmark" title="Chile &#8211; Escalada represiva"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/piñera-represion.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/piñera-represion.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/piñera-represion.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/piñera-represion.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/piñera-represion.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chile &#8211; Escalada represiva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/chile-escalada-represiva/" rel="bookmark" title="Chile &#8211; Escalada represiva">Chile &#8211; Escalada represiva</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T18:36:37+00:00" >26 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/" rel="bookmark" title="Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/" rel="bookmark" title="Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista">Paula Narvaez integrante en los 30 años del núcleo de la...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T18:20:16+00:00" >26 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/historia-de-la-comuna-de-paris-de-1871-el-clasico-relato-de-oliver-lissagaray-como-testigo-presencial/" rel="bookmark" title="Historia de la Comuna de París de 1871: el clásico relato de Oliver Lissagaray como testigo presencial"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Historia de la Comuna de París de 1871: el clásico relato de Oliver Lissagaray como testigo presencial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/historia-de-la-comuna-de-paris-de-1871-el-clasico-relato-de-oliver-lissagaray-como-testigo-presencial/" rel="bookmark" title="Historia de la Comuna de París de 1871: el clásico relato de Oliver Lissagaray como testigo presencial">Historia de la Comuna de París de 1871: el clásico relato...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T18:18:28+00:00" >26 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/peru-en-homenaje-a-manuel-dammert-ego-aguirre/" rel="bookmark" title="Perú: En homenaje a Manuel Dammert Ego Aguirre."><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/300130_1074560-1.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/300130_1074560-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/300130_1074560-1.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/300130_1074560-1.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/300130_1074560-1.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/300130_1074560-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Perú: En homenaje a Manuel Dammert Ego Aguirre."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/peru-en-homenaje-a-manuel-dammert-ego-aguirre/" rel="bookmark" title="Perú: En homenaje a Manuel Dammert Ego Aguirre.">Perú: En homenaje a Manuel Dammert Ego Aguirre.</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T10:17:38+00:00" >26 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/150-aniversario-de-la-comuna-de-paris-conmemoracion-y-discusion-sobre-este-gran-acontecimiento-historico/" rel="bookmark" title="150 Aniversario de la Comuna de París- Conmemoración y discusión sobre este gran acontecimiento histórico"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Comuna-de-Paris-150-aniversario.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Comuna-de-Paris-150-aniversario.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Comuna-de-Paris-150-aniversario.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Comuna-de-Paris-150-aniversario.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Comuna-de-Paris-150-aniversario.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Comuna-de-Paris-150-aniversario.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="150 Aniversario de la Comuna de París- Conmemoración y discusión sobre este gran acontecimiento histórico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/150-aniversario-de-la-comuna-de-paris-conmemoracion-y-discusion-sobre-este-gran-acontecimiento-historico/" rel="bookmark" title="150 Aniversario de la Comuna de París- Conmemoración y discusión sobre este gran acontecimiento histórico">150 Aniversario de la Comuna de París- Conmemoración y discusión sobre...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T00:10:00+00:00" >26 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/claudio-nash-a-proposito-del-ultimo-informe-del-indh-como-hacer-para-que-el-horror-no-sea-nuestra-nueva-normalidad/" rel="bookmark" title="Claudio Nash a propósito del último Informe del INDH: ¿Cómo hacer para que el horror no sea nuestra nueva normalidad?"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Claudio-Nash.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Claudio-Nash.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Claudio-Nash.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Claudio-Nash.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Claudio-Nash.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Claudio Nash a propósito del último Informe del INDH: ¿Cómo hacer para que el horror no sea nuestra nueva normalidad?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/claudio-nash-a-proposito-del-ultimo-informe-del-indh-como-hacer-para-que-el-horror-no-sea-nuestra-nueva-normalidad/" rel="bookmark" title="Claudio Nash a propósito del último Informe del INDH: ¿Cómo hacer para que el horror no sea nuestra nueva normalidad?">Claudio Nash a propósito del último Informe del INDH: ¿Cómo hacer...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T20:46:53+00:00" >25 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/ciego-sordo-y-mudo-las-recomendaciones-del-consejo-asesor-covid-para-enfrentar-la-pandemia-que-el-gobierno-ignoro/" rel="bookmark" title="Ciego, sordo y mudo: las recomendaciones del Consejo Asesor Covid para enfrentar la pandemia que el Gobierno ignoró"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Izkia-Siches-y-Enrique-Paris.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Izkia-Siches-y-Enrique-Paris.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Izkia-Siches-y-Enrique-Paris.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Izkia-Siches-y-Enrique-Paris.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Izkia-Siches-y-Enrique-Paris.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Izkia-Siches-y-Enrique-Paris.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ciego, sordo y mudo: las recomendaciones del Consejo Asesor Covid para enfrentar la pandemia que el Gobierno ignoró"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/ciego-sordo-y-mudo-las-recomendaciones-del-consejo-asesor-covid-para-enfrentar-la-pandemia-que-el-gobierno-ignoro/" rel="bookmark" title="Ciego, sordo y mudo: las recomendaciones del Consejo Asesor Covid para enfrentar la pandemia que el Gobierno ignoró">Ciego, sordo y mudo: las recomendaciones del Consejo Asesor Covid para...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T20:31:47+00:00" >25 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/comuna-de-paris-cuando-los-obreros-tomaron-el-cielo-por-asalto/" rel="bookmark" title="Comuna de París &#8211; Cuando los obreros tomaron el cielo por asalto"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vive-la-commune-1.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vive-la-commune-1.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vive-la-commune-1.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vive-la-commune-1.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vive-la-commune-1.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comuna de París &#8211; Cuando los obreros tomaron el cielo por asalto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/comuna-de-paris-cuando-los-obreros-tomaron-el-cielo-por-asalto/" rel="bookmark" title="Comuna de París &#8211; Cuando los obreros tomaron el cielo por asalto">Comuna de París &#8211; Cuando los obreros tomaron el cielo por...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T20:18:28+00:00" >25 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/militares-interrumpen-e-intimidan-al-candidato-a-gobernador-aucan-huilcaman/" rel="bookmark" title="Militares interrumpen e intimidan al candidato a gobernador Aucan Huilcaman"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Aucan-Huilcaman-candidato.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Aucan-Huilcaman-candidato.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Aucan-Huilcaman-candidato.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Aucan-Huilcaman-candidato.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Militares interrumpen e intimidan al candidato a gobernador Aucan Huilcaman"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/militares-interrumpen-e-intimidan-al-candidato-a-gobernador-aucan-huilcaman/" rel="bookmark" title="Militares interrumpen e intimidan al candidato a gobernador Aucan Huilcaman">Militares interrumpen e intimidan al candidato a gobernador Aucan Huilcaman</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T20:08:11+00:00" >25 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/noticias-breves-222/" rel="bookmark" title="Noticias breves"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/09/noticias-breves_mafalda1.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/09/noticias-breves_mafalda1.jpg?zoom=2&resize=100%2C75&ssl=1 200w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/09/noticias-breves_mafalda1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Noticias breves"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/noticias-breves-222/" rel="bookmark" title="Noticias breves">Noticias breves</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T14:39:37+00:00" >25 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-cut-duerme-en-profundo-sueno-despertara-algun-dia/" rel="bookmark" title="La CUT duerme en profundo sueño; ¿despertará algún día?"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/cut.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/cut.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/cut.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/cut.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/cut.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/cut.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La CUT duerme en profundo sueño; ¿despertará algún día?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-cut-duerme-en-profundo-sueno-despertara-algun-dia/" rel="bookmark" title="La CUT duerme en profundo sueño; ¿despertará algún día?">La CUT duerme en profundo sueño; ¿despertará algún día?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T23:38:33+00:00" >24 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/los-nuestros-jorin-pilowsky/" rel="bookmark" title="Los nuestros: Jorin Pilowsky"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Jorim-Pilowsky.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Jorim-Pilowsky.jpg?w=259&ssl=1 259w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Jorim-Pilowsky.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Jorim-Pilowsky.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Jorim-Pilowsky.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Jorim-Pilowsky.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los nuestros: Jorin Pilowsky"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/los-nuestros-jorin-pilowsky/" rel="bookmark" title="Los nuestros: Jorin Pilowsky">Los nuestros: Jorin Pilowsky</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T17:39:50+00:00" >24 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/libro-de-juan-carlos-gomez-leyton-que-paso-con-la-revuelta-de-octubre-2019/" rel="bookmark" title="Libro de Juan Carlos Gomez Leyton: ¿Qué pasó con la Revuelta de Octubre 2019?"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Libro-JCGL.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Libro-JCGL.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Libro-JCGL.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Libro-JCGL.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Libro-JCGL.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Libro-JCGL.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Libro de Juan Carlos Gomez Leyton: ¿Qué pasó con la Revuelta de Octubre 2019?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/libro-de-juan-carlos-gomez-leyton-que-paso-con-la-revuelta-de-octubre-2019/" rel="bookmark" title="Libro de Juan Carlos Gomez Leyton: ¿Qué pasó con la Revuelta de Octubre 2019?">Libro de Juan Carlos Gomez Leyton: ¿Qué pasó con la Revuelta...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T17:32:47+00:00" >24 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/a-45-anos-del-golpe-militar-en-argentina/" rel="bookmark" title="A 45 años del golpe militar en Argentina"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Plantamos-Memoria.jpeg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Plantamos-Memoria.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Plantamos-Memoria.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Plantamos-Memoria.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Plantamos-Memoria.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Plantamos-Memoria.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A 45 años del golpe militar en Argentina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/a-45-anos-del-golpe-militar-en-argentina/" rel="bookmark" title="A 45 años del golpe militar en Argentina">A 45 años del golpe militar en Argentina</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T17:26:16+00:00" >24 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/derechos-humanos-24-de-marzo-dia-internacional-del-derecho-a-la-verdad/" rel="bookmark" title="Derechos Humanos: 24 de marzo Día Internacional del Derecho a la Verdad"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Romero.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Romero.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Romero.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Romero.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Romero.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Romero.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Derechos Humanos: 24 de marzo Día Internacional del Derecho a la Verdad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/derechos-humanos-24-de-marzo-dia-internacional-del-derecho-a-la-verdad/" rel="bookmark" title="Derechos Humanos: 24 de marzo Día Internacional del Derecho a la Verdad">Derechos Humanos: 24 de marzo Día Internacional del Derecho a la...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T17:20:37+00:00" >24 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-contradiccion-chilena-por-que-el-exito-de-la-vacunacion-no-frena-la-pandemia/" rel="bookmark" title="La contradicción chilena: ¿Por qué el éxito de la vacunación no frena la pandemia?"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vacunacion-Covid-19.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vacunacion-Covid-19.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vacunacion-Covid-19.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vacunacion-Covid-19.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vacunacion-Covid-19.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/vacunacion-Covid-19.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La contradicción chilena: ¿Por qué el éxito de la vacunación no frena la pandemia?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-contradiccion-chilena-por-que-el-exito-de-la-vacunacion-no-frena-la-pandemia/" rel="bookmark" title="La contradicción chilena: ¿Por qué el éxito de la vacunación no frena la pandemia?">La contradicción chilena: ¿Por qué el éxito de la vacunación no...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T17:13:23+00:00" >24 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/peter-mertens-las-farmaceuticas-prefieren-hacer-cremas-hidratantes-en-vez-de-vacunas/" rel="bookmark" title="Peter Mertens: &#8220;Las farmacéuticas prefieren hacer cremas hidratantes en vez de vacunas&#8221;"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/peter-mertens_4_800x450.jpeg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/peter-mertens_4_800x450.jpeg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/peter-mertens_4_800x450.jpeg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/peter-mertens_4_800x450.jpeg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/peter-mertens_4_800x450.jpeg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/peter-mertens_4_800x450.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peter Mertens: &#8220;Las farmacéuticas prefieren hacer cremas hidratantes en vez de vacunas&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/peter-mertens-las-farmaceuticas-prefieren-hacer-cremas-hidratantes-en-vez-de-vacunas/" rel="bookmark" title="Peter Mertens: &#8220;Las farmacéuticas prefieren hacer cremas hidratantes en vez de vacunas&#8221;">Peter Mertens: &#8220;Las farmacéuticas prefieren hacer cremas hidratantes en vez de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T17:00:24+00:00" >24 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/america-latina-lo-antipatriarcal-y-su-importancia-en-la-construccion-de-un-proyecto-revolucionario/" rel="bookmark" title="América Latina: Lo antipatriarcal y su importancia en la construcción de un proyecto revolucionario"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/aida-hernandez.jpg?resize=300%2C222&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="América Latina: Lo antipatriarcal y su importancia en la construcción de un proyecto revolucionario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/america-latina-lo-antipatriarcal-y-su-importancia-en-la-construccion-de-un-proyecto-revolucionario/" rel="bookmark" title="América Latina: Lo antipatriarcal y su importancia en la construcción de un proyecto revolucionario">América Latina: Lo antipatriarcal y su importancia en la construcción de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T16:39:23+00:00" >24 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/conoces-a-fernando-astorga-el-muchacho-de-talcahuano-que-prestigio-a-chile-en-sao-paulo/" rel="bookmark" title="¿Conoces  a Fernando Astorga, el muchacho de Talcahuano que prestigió a Chile en Sao Paulo?"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?w=550&ssl=1 550w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Aldea-de-Carapicuiba-en-Sao-Paulo-Brasil.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Conoces  a Fernando Astorga, el muchacho de Talcahuano que prestigió a Chile en Sao Paulo?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/conoces-a-fernando-astorga-el-muchacho-de-talcahuano-que-prestigio-a-chile-en-sao-paulo/" rel="bookmark" title="¿Conoces  a Fernando Astorga, el muchacho de Talcahuano que prestigió a Chile en Sao Paulo?">¿Conoces  a Fernando Astorga, el muchacho de Talcahuano que prestigió...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T02:35:35+00:00" >24 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/tribunal-supremo-de-brasil-afirma-que-exjuez-moro-fue-parcial-al-condenar-a-lula/" rel="bookmark" title="Tribunal Supremo de Brasil afirma que exjuez Moro fue parcial al condenar a Lula"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Lula-1.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Lula-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Lula-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Lula-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Lula-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tribunal Supremo de Brasil afirma que exjuez Moro fue parcial al condenar a Lula"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/tribunal-supremo-de-brasil-afirma-que-exjuez-moro-fue-parcial-al-condenar-a-lula/" rel="bookmark" title="Tribunal Supremo de Brasil afirma que exjuez Moro fue parcial al condenar a Lula">Tribunal Supremo de Brasil afirma que exjuez Moro fue parcial al...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T21:30:23+00:00" >23 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://werkenrojo.cl/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap">WERKEN ROJO  es una iniciativa de Socialismo Revolucionario y del Movimiento Socialista Allendista. Estamos abiertos a la colaboración permanente con otras organizaciones y colectivos de izquierda, de los sindicatos, movimientos sociales, pueblos originarios, feministas, ecologistas, de derechos humanos.    Nuestro compromiso es construir un periódico que busca hacer un aporte al pensamiento crítico para la transformación socialista revolucionaria, democrática y libertaria de la sociedad, manteniendo siempre la independencia política respecto a las élites dominantes.<div class="footer-email-wrap">Contáctanos: <a href="mailto:werkenrojocontacto@gmail.com">werkenrojocontacto@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_605e549903877_rand td_block_template_1"  data-td-block-uid="td_uid_9_605e549903877" ><script>var block_td_uid_9_605e549903877 = new tdBlock();
block_td_uid_9_605e549903877.id = "td_uid_9_605e549903877";
block_td_uid_9_605e549903877.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_9_605e549903877_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_605e549903877_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_605e549903877.td_column_number = "1";
block_td_uid_9_605e549903877.block_type = "td_block_7";
block_td_uid_9_605e549903877.post_count = "3";
block_td_uid_9_605e549903877.found_posts = "10714";
block_td_uid_9_605e549903877.header_color = "";
block_td_uid_9_605e549903877.ajax_pagination_infinite_stop = "";
block_td_uid_9_605e549903877.max_num_pages = "3572";
tdBlocksArray.push(block_td_uid_9_605e549903877);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_9_605e549903877 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/chile-escalada-represiva/" rel="bookmark" title="Chile &#8211; Escalada represiva"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/piñera-represion.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/piñera-represion.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/piñera-represion.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/piñera-represion.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/piñera-represion.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chile &#8211; Escalada represiva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/chile-escalada-represiva/" rel="bookmark" title="Chile &#8211; Escalada represiva">Chile &#8211; Escalada represiva</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T18:36:37+00:00" >26 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/" rel="bookmark" title="Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/paula-narvaez.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/" rel="bookmark" title="Paula Narvaez integrante en los 30 años del núcleo de la derecha concertacionista">Paula Narvaez integrante en los 30 años del núcleo de la...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T18:20:16+00:00" >26 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/historia-de-la-comuna-de-paris-de-1871-el-clasico-relato-de-oliver-lissagaray-como-testigo-presencial/" rel="bookmark" title="Historia de la Comuna de París de 1871: el clásico relato de Oliver Lissagaray como testigo presencial"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/La-Comuna-de-Paris-1871.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Historia de la Comuna de París de 1871: el clásico relato de Oliver Lissagaray como testigo presencial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/historia-de-la-comuna-de-paris-de-1871-el-clasico-relato-de-oliver-lissagaray-como-testigo-presencial/" rel="bookmark" title="Historia de la Comuna de París de 1871: el clásico relato de Oliver Lissagaray como testigo presencial">Historia de la Comuna de París de 1871: el clásico relato...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T18:18:28+00:00" >26 marzo, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_605e5499054b4_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_605e5499054b4" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://werkenrojo.cl/category/internacional/">internacional<span class="td-cat-no">3074</span></a></li><li><a href="https://werkenrojo.cl/category/nacional/">nacional<span class="td-cat-no">1689</span></a></li><li><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoria<span class="td-cat-no">1144</span></a></li><li><a href="https://werkenrojo.cl/category/economia/">economía<span class="td-cat-no">909</span></a></li><li><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos<span class="td-cat-no">739</span></a></li><li><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente<span class="td-cat-no">724</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-de-abajo-container"><ul id="menu-menu-de-abajo" class="td-subfooter-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Newsmag WordPress Theme by TagDiv                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171128145-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-171128145-1');
		</script>

		<div style="display:none">
	<div class="grofile-hash-map-7153eba734a9429b22addb20706e07af">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 605e549906e53
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista\/":43632};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/paula-narvaez-integrante-en-los-30-anos-del-nucleo-de-la-derecha-concertacionista/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.8'></script>
<script async="async" type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202112#ver=202112&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://werkenrojo.cl/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://werkenrojo.cl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202112.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'116859463',post:'43632',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '43632' ]);
</script>

</body>
</html>