<!doctype html>
<html dir="ltr" lang="es">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Francia &#8211; Crisis Sanitaria, Económica y Social  (Vídeo) por la corriente L&#8217;Etincelle (La Chispa) del NPA | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario Francia &#8211; Crisis Sanitaria, Económica y Social  (Vídeo) por la corriente L&#8217;Etincelle (La Chispa) del NPA del feed" href="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=5.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El coronavirus agrava la crisis alimentaria en los países latinoamericanos. Análisis en Rusia Today.' href='https://werkenrojo.cl/el-coronavirus-agrava-la-crisis-alimentaria-en-los-paises-latinoamericanos-analisis-en-rusia-today/' />
<link rel='next' title='Manifiesto del Movimiento del Socialismo Allendista y Revolucionario ante la pandemia Covid-19 y la depresión global.' href='https://werkenrojo.cl/manifiesto-del-movimiento-del-socialismo-allendista-y-revolucionario-ante-la-pandemia-covid-19-y-la-depresion-global/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-8pf' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Ffrancia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Ffrancia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Francia &#8211; Crisis Sanitaria, Económica y Social  (Vídeo) por la corriente L&#8217;Etincelle (La Chispa) del NPA" />
<meta property="og:url" content="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/" />
<meta property="og:description" content="Colaboración enviada por la corriente L&#8217;Etincelle (La Chispa) del NPA de Francia, con subtítulos en castellano" />
<meta property="article:published_time" content="2020-04-20T17:43:51+00:00" />
<meta property="article:modified_time" content="2020-04-20T18:05:14+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/04/Francia_coronavirus.jpg?fit=946%2C631&amp;ssl=1" />
<meta property="og:image:width" content="946" />
<meta property="og:image:height" content="631" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Francia &#8211; Crisis Sanitaria, Económica y Social  (Vídeo) por la corriente L&#8217;Etincelle (La Chispa) del NPA" />
<meta name="twitter:image" content="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/04/Francia_coronavirus.jpg?fit=946%2C631&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
	
		<link rel="stylesheet" type="text/css" media="all" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-32317 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="https://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="https://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="https://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">nacional</a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-32317 post type-post status-publish format-standard has-post-thumbnail hentry category-crisis-economica category-internacional category-izquierda-tv category-salud tag-francia-crisis-economica">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2020/04/Francia_coronavirus-640x426.jpg"><img src="http://werkenrojo.cl/wp-content/uploads/2020/04/Francia_coronavirus-640x300.jpg" alt="Francia &#8211; Crisis Sanitaria, Económica y Social  (Vídeo) por la corriente L&#8217;Etincelle (La Chispa) del NPA"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Francia &#8211; Crisis Sanitaria, Económica y Social  (Vídeo) por la corriente L&#8217;Etincelle (La Chispa) del NPA</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="https://werkenrojo.cl/author/werkenrojo_admin/" title="Entradas de werkenrojo" rel="author" title="Todos los post de werkenrojo">werkenrojo</a></li>
            	<li class="posted-date">abril 20, 2020</li>
            	            		<li class="posted-comments"><a href="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica</a>, 																	<a href="https://werkenrojo.cl/category/internacional/">internacional</a>, 																	<a href="https://werkenrojo.cl/category/izquierda-tv/">izquierda tv</a>, 																	<a href="https://werkenrojo.cl/category/salud/">Salud</a>											
				</li>
            </ul>

            <div class="entry-content">
				
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/OuzaqNKV1sg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div><figcaption>Colaboración enviada por la corriente L&#8217;Etincelle (La Chispa) del NPA de Francia, con subtítulos en castellano</figcaption></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32317" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32317" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-32317" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-32317-5e9e399d8b706' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=32317&amp;origin=werkenrojo.cl&amp;obj_id=116859463-32317-5e9e399d8b706' data-name='like-post-frame-116859463-32317-5e9e399d8b706'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
		        <!-- Tag list -->
        <div class="tag-list">
        	<span>Etiquetado</span>
            <ul>
				<li><a href="https://werkenrojo.cl/tag/francia-crisis-economica/">Francia - crisis economica</a></li>            </ul>
        </div>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small></h3><form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form"><h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='32317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6c8b1f6c5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="https://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><div id="metaslider-id-5194" style="max-width: 700px;" class="ml-slider-3-16-2 metaslider metaslider-flex metaslider-5194 ml-slider">
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-30736 ms-image"><a href="http://werkenrojo.cl/el-coronavirus-infecta-la-economia-mundial/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2020/03/Covid-19-y-economia-mundial-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-30736" title="Global epidemics and economic impact" /></a><div class="caption-wrap"><div class="caption">El coronavirus infecta la economía mundial</div></div></li>
                <li style="display: none; width: 100%;" class="slide-31281 ms-image"><a href="http://werkenrojo.cl/el-coronavirus-hunde-al-capitalismo-en-un-caos-global-la-necesidad-de-una-alternativa-socialista/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2020/03/Coronavirus-y-crisis-del-Capitalismo-700x400.png" height="400" width="700" alt="" class="slider-5194 slide-31281" title="Coronavirus y crisis del Capitalismo" /></a><div class="caption-wrap"><div class="caption">El Coronavirus hunde al capitalismo en un caos global – La necesidad de una alternativa socialista</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32228 ms-image"><a href="http://werkenrojo.cl/covid-19-catastrofe-humanitaria-en-la-india/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2020/04/India-coronavirus-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-32228" title="India-coronavirus" /></a><div class="caption-wrap"><div class="caption">CovidId 19: Catástrofe humanitaria en la India</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32026 ms-image"><a href="http://werkenrojo.cl/vamos-hacia-la-tormenta-perfecta-la-otra-pandemia-que-esta-entre-nosotros/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2020/04/chile_desempleo_fila-665x380.jpg" height="400" width="700" alt="" class="slider-5194 slide-32026" title="chile_desempleo_fila" /></a><div class="caption-wrap"><div class="caption">Vamos hacia la tormenta perfecta - La otra pandemia que esta entre nosotros</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32226 ms-image"><a href="http://werkenrojo.cl/francia-la-crisis-de-covid-19-expone-la-codicia-capitalista/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2020/04/Francia_coronavirus-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-32226" title="Francia_coronavirus" /></a><div class="caption-wrap"><div class="caption">Francia: La crisis del Covid-19 expone la codicia capitalista</div></div></li>
                <li style="display: none; width: 100%;" class="slide-26834 ms-image"><a href="http://werkenrojo.cl/por-un-cambio-socialista-no-un-cambio-climatico/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/09/calentamiento-global-300x171.jpg" height="400" width="700" alt="" class="slider-5194 slide-26834" title="calentamiento-global" /></a><div class="caption-wrap"><div class="caption">Por un cambio socialista, no un cambio climático!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32227 ms-image"><a href="http://werkenrojo.cl/covid-19-la-catastrofe-economica-estimula-la-intervencion-del-estado-y-la-resistencia-de-los-trabajadores/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2020/04/Coronavirus-y-resistencia-de-los-trabajadores-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-32227" title="Coronavirus-y-resistencia-de-los-trabajadores" /></a><div class="caption-wrap"><div class="caption">Covid-19: La catástrofe económica estimula la intervención del estado y la resistencia de los trabajadores</div></div></li>
                <li style="display: none; width: 100%;" class="slide-23623 ms-image"><a href="http://werkenrojo.cl/diario-u-de-chile-los-sistemas-privatizados-de-pensiones-han-fracasado/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/12/Patricio-Guzmán-700x400.png" height="400" width="700" alt="" class="slider-5194 slide-23623" title="Patricio Guzmán" /></a><div class="caption-wrap"><div class="caption">Los sistemas privatizados de pensiones han fracasado</div></div></li>
                <li style="display: none; width: 100%;" class="slide-28377 ms-image"><a href="http://werkenrojo.cl/pinera-un-gobierno-masivamente-rechazado-se-salva-por-la-ayuda-de-la-oposicion-parlamentaria/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/12/Pinera2-360x205.jpg" height="400" width="700" alt="" class="slider-5194 slide-28377" title="Piñera" /></a><div class="caption-wrap"><div class="caption">Un gobierno masivamente rechazado se salva por la ayuda de la oposicion parlamentaria</div></div></li>
                <li style="display: none; width: 100%;" class="slide-31282 ms-image"><a href="http://werkenrojo.cl/mantener-las-movilizaciones-preparar-las-bases-para-una-verdadera-asamblea-constituyente/#prettyPhoto" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2020/03/ciclistas-marzo-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-31282" title="ciclistas marzo" /></a><div class="caption-wrap"><div class="caption">Mantener las movilizaciones, preparar las bases para una verdadera Asamblea Constituyente</div></div></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="widget-3 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" target="_blank" rel="noopener noreferrer"><img width="276" height="183" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183&amp;ssl=1" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Política y Fútbol en Quilicura TV</h4><a href="https://www.youtube.com/user/Quilicuratelevision1/featured"><img width="300" height="189" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?fit=300%2C189&amp;ssl=1" class="image wp-image-29049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para ver el programa" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?w=1143&amp;ssl=1 1143w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?resize=300%2C189&amp;ssl=1 300w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?resize=768%2C484&amp;ssl=1 768w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?resize=1024%2C646&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP: Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" target="_blank" rel="noopener noreferrer"><img width="300" height="182" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Nuevo-Sistema-de-Pensiones.jpg?fit=300%2C182&amp;ssl=1" class="image wp-image-17338 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer y descargar" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">PRESENTACIÓN DE PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/"><img width="678" height="381" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381&amp;ssl=1" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678&amp;ssl=1 678w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" target="_blank" rel="noopener noreferrer"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309&amp;ssl=1" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319&amp;ssl=1 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300&amp;ssl=1 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00"><img width="400" height="314" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314&amp;ssl=1" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-9 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://werkenrojo.cl/cuando-la-tormenta-pase/" title="Esperanza" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/04/tormenta.jpg?fit=940%2C480&#038;ssl=1&#038;resize=40%2C40" alt="Esperanza" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://werkenrojo.cl/cuando-la-tormenta-pase/" title="Esperanza" class="bump-view" data-bump-view="tp">Esperanza</a>
							</div>
													</li>
										<li>
						<a href="https://werkenrojo.cl/pandemia-por-pedro-saldano/" title="Pandemia. Por Pedro Saldaño." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/04/IMG-20200419-WA0008.jpg?fit=720%2C597&#038;ssl=1&#038;resize=40%2C40" alt="Pandemia. Por Pedro Saldaño." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://werkenrojo.cl/pandemia-por-pedro-saldano/" title="Pandemia. Por Pedro Saldaño." class="bump-view" data-bump-view="tp">Pandemia. Por Pedro Saldaño.</a>
							</div>
													</li>
										<li>
						<a href="https://werkenrojo.cl/juan-carlos-gomez-leyton-el-estado-neoliberal-hobessiano-fallido-chile-del-covid-19/" title="Juan Carlos Gómez Leyton: EL ESTADO NEOLIBERAL HOBESSIANO FALLIDO, CHILE DEL COVID-19" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/04/Juan-Carlos-Gomez-Leyton.jpg?fit=700%2C394&#038;ssl=1&#038;resize=40%2C40" alt="Juan Carlos Gómez Leyton: EL ESTADO NEOLIBERAL HOBESSIANO FALLIDO, CHILE DEL COVID-19" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://werkenrojo.cl/juan-carlos-gomez-leyton-el-estado-neoliberal-hobessiano-fallido-chile-del-covid-19/" title="Juan Carlos Gómez Leyton: EL ESTADO NEOLIBERAL HOBESSIANO FALLIDO, CHILE DEL COVID-19" class="bump-view" data-bump-view="tp">Juan Carlos Gómez Leyton: EL ESTADO NEOLIBERAL HOBESSIANO FALLIDO, CHILE DEL COVID-19</a>
							</div>
													</li>
										<li>
						<a href="https://werkenrojo.cl/patty-carmona-lanfranco-nuestro-homenaje-y-agradecimiento-por-su-vida-creacion-y-lucha/" title="Patty Carmona Lanfranco. Nuestro homenaje y agradecimiento por su vida, creación y lucha." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/03/IMG-20200325-WA0002-1.jpg?fit=704%2C354&#038;ssl=1&#038;resize=40%2C40" alt="Patty Carmona Lanfranco. Nuestro homenaje y agradecimiento por su vida, creación y lucha." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://werkenrojo.cl/patty-carmona-lanfranco-nuestro-homenaje-y-agradecimiento-por-su-vida-creacion-y-lucha/" title="Patty Carmona Lanfranco. Nuestro homenaje y agradecimiento por su vida, creación y lucha." class="bump-view" data-bump-view="tp">Patty Carmona Lanfranco. Nuestro homenaje y agradecimiento por su vida, creación y lucha.</a>
							</div>
													</li>
										<li>
						<a href="https://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;ssl=1&#038;resize=40%2C40" alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">Cine - Tierra y libertad:   Ver la película</a>
							</div>
													</li>
										<li>
						<a href="https://werkenrojo.cl/covid-19-catastrofe-humanitaria-en-la-india/" title="Covid 19: Catástrofe humanitaria en la India" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/04/India-coronavirus.jpg?fit=1024%2C576&#038;ssl=1&#038;resize=40%2C40" alt="Covid 19: Catástrofe humanitaria en la India" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://werkenrojo.cl/covid-19-catastrofe-humanitaria-en-la-india/" title="Covid 19: Catástrofe humanitaria en la India" class="bump-view" data-bump-view="tp">Covid 19: Catástrofe humanitaria en la India</a>
							</div>
													</li>
										<li>
						<a href="https://werkenrojo.cl/cine-un-milagro-para-helen-keller/" title="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/05/Un-Milagro-para-Helen-Keller.jpg?fit=480%2C360&#038;ssl=1&#038;resize=40%2C40" alt="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://werkenrojo.cl/cine-un-milagro-para-helen-keller/" title="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" class="bump-view" data-bump-view="tp">Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película</a>
							</div>
													</li>
										<li>
						<a href="https://werkenrojo.cl/manifiesto-del-movimiento-del-socialismo-allendista-y-revolucionario-ante-la-pandemia-covid-19-y-la-depresion-global/" title="Manifiesto del Movimiento del Socialismo Allendista y Revolucionario ante la pandemia Covid-19 y la depresión global." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/04/Socialistas-Allendistas-Logo.jpg?fit=304%2C166&#038;ssl=1&#038;resize=40%2C40" alt="Manifiesto del Movimiento del Socialismo Allendista y Revolucionario ante la pandemia Covid-19 y la depresión global." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://werkenrojo.cl/manifiesto-del-movimiento-del-socialismo-allendista-y-revolucionario-ante-la-pandemia-covid-19-y-la-depresion-global/" title="Manifiesto del Movimiento del Socialismo Allendista y Revolucionario ante la pandemia Covid-19 y la depresión global." class="bump-view" data-bump-view="tp">Manifiesto del Movimiento del Socialismo Allendista y Revolucionario ante la pandemia Covid-19 y la depresión global.</a>
							</div>
													</li>
										<li>
						<a href="https://werkenrojo.cl/trump-agrede-a-venezuela-por-su-postura-anticapitalista-entrevista-a-esteban-silva-en-hispantv/" title="&quot;Trump agrede a Venezuela por su postura anticapitalista&quot;. Entrevista a Esteban Silva en HispantV" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/04/Screenshot_2020-04-19-20-10-14-573_com.android.browser.jpg?fit=720%2C874&#038;ssl=1&#038;resize=40%2C40" alt="&quot;Trump agrede a Venezuela por su postura anticapitalista&quot;. Entrevista a Esteban Silva en HispantV" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://werkenrojo.cl/trump-agrede-a-venezuela-por-su-postura-anticapitalista-entrevista-a-esteban-silva-en-hispantv/" title="&quot;Trump agrede a Venezuela por su postura anticapitalista&quot;. Entrevista a Esteban Silva en HispantV" class="bump-view" data-bump-view="tp">&quot;Trump agrede a Venezuela por su postura anticapitalista&quot;. Entrevista a Esteban Silva en HispantV</a>
							</div>
													</li>
										<li>
						<a href="https://werkenrojo.cl/por-que-lucha-la-corriente-sindical-obrera/" title="POR QUÉ LUCHA LA CORRIENTE SINDICAL OBRERA" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/08/Chile-huelga.jpg?fit=678%2C330&#038;ssl=1&#038;resize=40%2C40" alt="POR QUÉ LUCHA LA CORRIENTE SINDICAL OBRERA" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://werkenrojo.cl/por-que-lucha-la-corriente-sindical-obrera/" title="POR QUÉ LUCHA LA CORRIENTE SINDICAL OBRERA" class="bump-view" data-bump-view="tp">POR QUÉ LUCHA LA CORRIENTE SINDICAL OBRERA</a>
							</div>
													</li>
					</ul>
</aside><aside class="widget-10 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-11 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/"><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266&amp;ssl=1" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730&amp;ssl=1 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109&amp;ssl=1 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-12 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" target="_blank" rel="noopener noreferrer"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257&amp;ssl=1" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349&amp;ssl=1 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221&amp;ssl=1 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-13 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="https://werkenrojo.cl/tag/acuicultura/" class="tag-cloud-link tag-link-201 tag-link-position-1" style="font-size: 9.0632911392405pt;" aria-label="acuicultura (60 elementos)">acuicultura</a>
<a href="https://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 20.227848101266pt;" aria-label="AFP (260 elementos)">AFP</a>
<a href="https://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-3" style="font-size: 13.670886075949pt;" aria-label="Alberto Mayol (111 elementos)">Alberto Mayol</a>
<a href="https://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-4" style="font-size: 16.151898734177pt;" aria-label="argentina (155 elementos)">argentina</a>
<a href="https://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-5" style="font-size: 8.8860759493671pt;" aria-label="autodeterminacion (59 elementos)">autodeterminacion</a>
<a href="https://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 17.924050632911pt;" aria-label="Brasil (195 elementos)">Brasil</a>
<a href="https://werkenrojo.cl/tag/carabineros-de-chile/" class="tag-cloud-link tag-link-733 tag-link-position-7" style="font-size: 13.139240506329pt;" aria-label="Carabineros de Chile (104 elementos)">Carabineros de Chile</a>
<a href="https://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-8" style="font-size: 9.9493670886076pt;" aria-label="Catalunya (68 elementos)">Catalunya</a>
<a href="https://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-9" style="font-size: 8.8860759493671pt;" aria-label="Centenario de la Revolucion Rusa (59 elementos)">Centenario de la Revolucion Rusa</a>
<a href="https://werkenrojo.cl/tag/chile-protesta-popular/" class="tag-cloud-link tag-link-4929 tag-link-position-10" style="font-size: 14.73417721519pt;" aria-label="Chile - protesta popular (128 elementos)">Chile - protesta popular</a>
<a href="https://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-11" style="font-size: 11.721518987342pt;" aria-label="china (87 elementos)">china</a>
<a href="https://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-12" style="font-size: 12.607594936709pt;" aria-label="cine (97 elementos)">cine</a>
<a href="https://werkenrojo.cl/tag/colombia/" class="tag-cloud-link tag-link-113 tag-link-position-13" style="font-size: 8.1772151898734pt;" aria-label="Colombia (54 elementos)">Colombia</a>
<a href="https://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-14" style="font-size: 10.658227848101pt;" aria-label="contaminacion (75 elementos)">contaminacion</a>
<a href="https://werkenrojo.cl/tag/coronavirus/" class="tag-cloud-link tag-link-5194 tag-link-position-15" style="font-size: 10.835443037975pt;" aria-label="coronavirus (77 elementos)">coronavirus</a>
<a href="https://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 11.721518987342pt;" aria-label="corrupcion (86 elementos)">corrupcion</a>
<a href="https://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-17" style="font-size: 8.8860759493671pt;" aria-label="corrupcion politico empresarial (59 elementos)">corrupcion politico empresarial</a>
<a href="https://werkenrojo.cl/tag/dictadura-civico-militar/" class="tag-cloud-link tag-link-1855 tag-link-position-18" style="font-size: 8.7088607594937pt;" aria-label="dictadura civico militar (58 elementos)">dictadura civico militar</a>
<a href="https://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-19" style="font-size: 15.26582278481pt;" aria-label="Donald Trump (136 elementos)">Donald Trump</a>
<a href="https://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-20" style="font-size: 15.79746835443pt;" aria-label="ecologia (147 elementos)">ecologia</a>
<a href="https://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-21" style="font-size: 10.303797468354pt;" aria-label="economia (72 elementos)">economia</a>
<a href="https://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-22" style="font-size: 22pt;" aria-label="EEUU (333 elementos)">EEUU</a>
<a href="https://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-23" style="font-size: 13.316455696203pt;" aria-label="Estado Español (106 elementos)">Estado Español</a>
<a href="https://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-24" style="font-size: 14.556962025316pt;" aria-label="feminismo (125 elementos)">feminismo</a>
<a href="https://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-25" style="font-size: 14.025316455696pt;" aria-label="Frente Amplio Chile (117 elementos)">Frente Amplio Chile</a>
<a href="https://werkenrojo.cl/tag/gobierno-de-pinera/" class="tag-cloud-link tag-link-4934 tag-link-position-26" style="font-size: 11.012658227848pt;" aria-label="gobierno de Piñera (79 elementos)">gobierno de Piñera</a>
<a href="https://werkenrojo.cl/tag/gobierno-pinera/" class="tag-cloud-link tag-link-2960 tag-link-position-27" style="font-size: 8.7088607594937pt;" aria-label="gobierno Piñera (58 elementos)">gobierno Piñera</a>
<a href="https://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-28" style="font-size: 12.075949367089pt;" aria-label="imperialismo (91 elementos)">imperialismo</a>
<a href="https://werkenrojo.cl/tag/industria-del-salmon/" class="tag-cloud-link tag-link-2800 tag-link-position-29" style="font-size: 8.5316455696203pt;" aria-label="industria del salmon (57 elementos)">industria del salmon</a>
<a href="https://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-30" style="font-size: 11.544303797468pt;" aria-label="internacional (85 elementos)">internacional</a>
<a href="https://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-31" style="font-size: 8pt;" aria-label="Luis Mesina (53 elementos)">Luis Mesina</a>
<a href="https://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-32" style="font-size: 17.037974683544pt;" aria-label="mapuche (173 elementos)">mapuche</a>
<a href="https://werkenrojo.cl/tag/marxismo/" class="tag-cloud-link tag-link-31 tag-link-position-33" style="font-size: 9.2405063291139pt;" aria-label="marxismo (62 elementos)">marxismo</a>
<a href="https://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-34" style="font-size: 14.025316455696pt;" aria-label="Mexico (117 elementos)">Mexico</a>
<a href="https://werkenrojo.cl/tag/migrantes/" class="tag-cloud-link tag-link-454 tag-link-position-35" style="font-size: 10.481012658228pt;" aria-label="migrantes (73 elementos)">migrantes</a>
<a href="https://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-36" style="font-size: 10.126582278481pt;" aria-label="mineria (69 elementos)">mineria</a>
<a href="https://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-37" style="font-size: 15.620253164557pt;" aria-label="nacional (143 elementos)">nacional</a>
<a href="https://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-38" style="font-size: 20.405063291139pt;" aria-label="no + afp (269 elementos)">no + afp</a>
<a href="https://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-39" style="font-size: 13.670886075949pt;" aria-label="Noticias Breves (110 elementos)">Noticias Breves</a>
<a href="https://werkenrojo.cl/tag/pandemia/" class="tag-cloud-link tag-link-5302 tag-link-position-40" style="font-size: 10.303797468354pt;" aria-label="pandemia (72 elementos)">pandemia</a>
<a href="https://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-41" style="font-size: 19.164556962025pt;" aria-label="pensiones (227 elementos)">pensiones</a>
<a href="https://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-42" style="font-size: 14.20253164557pt;" aria-label="pensiones privatizadas (119 elementos)">pensiones privatizadas</a>
<a href="https://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 9.4177215189873pt;" aria-label="Sebastian Piñera (63 elementos)">Sebastian Piñera</a>
<a href="https://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 8.5316455696203pt;" aria-label="Uruguay (57 elementos)">Uruguay</a>
<a href="https://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 16.860759493671pt;" aria-label="venezuela (169 elementos)">venezuela</a></div>
</aside><aside class="widget-14 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" target="_blank" rel="noopener noreferrer"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191&amp;ssl=1" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-16 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" target="_blank" rel="noopener noreferrer"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-17 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://werkenrojo.cl/2020/04/'> abril 2020 </option>
	<option value='https://werkenrojo.cl/2020/03/'> marzo 2020 </option>
	<option value='https://werkenrojo.cl/2020/02/'> febrero 2020 </option>
	<option value='https://werkenrojo.cl/2020/01/'> enero 2020 </option>
	<option value='https://werkenrojo.cl/2019/12/'> diciembre 2019 </option>
	<option value='https://werkenrojo.cl/2019/11/'> noviembre 2019 </option>
	<option value='https://werkenrojo.cl/2019/10/'> octubre 2019 </option>
	<option value='https://werkenrojo.cl/2019/09/'> septiembre 2019 </option>
	<option value='https://werkenrojo.cl/2019/08/'> agosto 2019 </option>
	<option value='https://werkenrojo.cl/2019/07/'> julio 2019 </option>
	<option value='https://werkenrojo.cl/2019/06/'> junio 2019 </option>
	<option value='https://werkenrojo.cl/2019/05/'> mayo 2019 </option>
	<option value='https://werkenrojo.cl/2019/04/'> abril 2019 </option>
	<option value='https://werkenrojo.cl/2019/03/'> marzo 2019 </option>
	<option value='https://werkenrojo.cl/2019/02/'> febrero 2019 </option>
	<option value='https://werkenrojo.cl/2019/01/'> enero 2019 </option>
	<option value='https://werkenrojo.cl/2018/12/'> diciembre 2018 </option>
	<option value='https://werkenrojo.cl/2018/11/'> noviembre 2018 </option>
	<option value='https://werkenrojo.cl/2018/10/'> octubre 2018 </option>
	<option value='https://werkenrojo.cl/2018/09/'> septiembre 2018 </option>
	<option value='https://werkenrojo.cl/2018/08/'> agosto 2018 </option>
	<option value='https://werkenrojo.cl/2018/07/'> julio 2018 </option>
	<option value='https://werkenrojo.cl/2018/06/'> junio 2018 </option>
	<option value='https://werkenrojo.cl/2018/05/'> mayo 2018 </option>
	<option value='https://werkenrojo.cl/2018/04/'> abril 2018 </option>
	<option value='https://werkenrojo.cl/2018/03/'> marzo 2018 </option>
	<option value='https://werkenrojo.cl/2018/02/'> febrero 2018 </option>
	<option value='https://werkenrojo.cl/2018/01/'> enero 2018 </option>
	<option value='https://werkenrojo.cl/2017/12/'> diciembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='https://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='https://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='https://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='https://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='https://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='https://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='https://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='https://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='https://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='https://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='https://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='https://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='https://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='https://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='https://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='https://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='https://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='https://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='https://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='https://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='https://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='https://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='https://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='https://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='https://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='https://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='https://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='https://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='https://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='https://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='https://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='https://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='https://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='https://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='https://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='https://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='https://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='https://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='https://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='https://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='https://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='https://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='https://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='https://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='https://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='https://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='https://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='https://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='https://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='https://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='https://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='https://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='https://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='https://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='https://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='https://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='https://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='https://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='https://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='https://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='https://werkenrojo.cl/2006/05/'> mayo 2006 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget-18 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://werkenrojo.cl/2020/04/01/" aria-label="Entradas publicadas el 1 April 2020">1</a></td><td><a href="https://werkenrojo.cl/2020/04/02/" aria-label="Entradas publicadas el 2 April 2020">2</a></td><td><a href="https://werkenrojo.cl/2020/04/03/" aria-label="Entradas publicadas el 3 April 2020">3</a></td><td><a href="https://werkenrojo.cl/2020/04/04/" aria-label="Entradas publicadas el 4 April 2020">4</a></td><td><a href="https://werkenrojo.cl/2020/04/05/" aria-label="Entradas publicadas el 5 April 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2020/04/06/" aria-label="Entradas publicadas el 6 April 2020">6</a></td><td><a href="https://werkenrojo.cl/2020/04/07/" aria-label="Entradas publicadas el 7 April 2020">7</a></td><td><a href="https://werkenrojo.cl/2020/04/08/" aria-label="Entradas publicadas el 8 April 2020">8</a></td><td><a href="https://werkenrojo.cl/2020/04/09/" aria-label="Entradas publicadas el 9 April 2020">9</a></td><td><a href="https://werkenrojo.cl/2020/04/10/" aria-label="Entradas publicadas el 10 April 2020">10</a></td><td><a href="https://werkenrojo.cl/2020/04/11/" aria-label="Entradas publicadas el 11 April 2020">11</a></td><td><a href="https://werkenrojo.cl/2020/04/12/" aria-label="Entradas publicadas el 12 April 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2020/04/13/" aria-label="Entradas publicadas el 13 April 2020">13</a></td><td><a href="https://werkenrojo.cl/2020/04/14/" aria-label="Entradas publicadas el 14 April 2020">14</a></td><td><a href="https://werkenrojo.cl/2020/04/15/" aria-label="Entradas publicadas el 15 April 2020">15</a></td><td><a href="https://werkenrojo.cl/2020/04/16/" aria-label="Entradas publicadas el 16 April 2020">16</a></td><td><a href="https://werkenrojo.cl/2020/04/17/" aria-label="Entradas publicadas el 17 April 2020">17</a></td><td><a href="https://werkenrojo.cl/2020/04/18/" aria-label="Entradas publicadas el 18 April 2020">18</a></td><td><a href="https://werkenrojo.cl/2020/04/19/" aria-label="Entradas publicadas el 19 April 2020">19</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://werkenrojo.cl/2020/04/20/" aria-label="Entradas publicadas el 20 April 2020">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://werkenrojo.cl/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="widget-19 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" target="_blank" rel="noopener noreferrer"><img width="265" height="264" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?fit=265%2C264&amp;ssl=1" class="image wp-image-15548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?w=265&amp;ssl=1 265w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 265px) 100vw, 265px" /></a></aside>		
	<aside class="widget-20 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-21 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de email                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de email"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://werkenrojo.cl/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Suscribir                        </button>
                    </p>
				            </form>
		
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2020. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa\/":32317};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/francia-crisis-sanitaria-economica-y-social-video-por-la-corriente-letincelle-la-chispa-del-npa/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.2' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.4.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.4.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.4.1'></script>
<script async="async" type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.2'></script>
<script type='text/javascript'>
var metaslider_5194 = function($) {$('#metaslider_5194').addClass('flexslider');
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5194');
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202017#ver=202017&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'116859463',post:'32317',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '32317' ]);
</script>
	</body>
</html>