<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron | werken rojo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nCsZRaY-HWmwBSSL55-N_3VqLCJzVXUdmxocL38whGU" />
<meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg?fit=196%2C257&ssl=1" /><meta name="author" content="Sergio Medina Viveros">

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron | werken rojo" />
	<meta property="og:description" content="    diciembre 26, 2020                   25 dic 2020           Hace tres años, para la Navidad del 2017, escribí el texto que agrego a continuación. Su difusión generó en ese momento una fuerte controversia. Desde los sectores conservadores de la Iglesia Católica llovieron [&hellip;]" />
	<meta property="og:url" content="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/" />
	<meta property="og:site_name" content="werken rojo" />
	<meta property="article:author" content="https://www.facebook.com/medina.sergio.9" />
	<meta property="article:published_time" content="2020-12-27T23:57:07+00:00" />
	<meta property="article:modified_time" content="2020-12-28T13:24:50+00:00" />
	<meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg?fit=196%2C257&#038;ssl=1" />
	<meta property="og:image:width" content="196" />
	<meta property="og:image:height" content="257" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://werkenrojo.cl/#organization","name":"Werken Rojo","url":"https://werkenrojo.cl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#logo","inLanguage":"es","url":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","width":201,"height":150,"caption":"Werken Rojo"},"image":{"@id":"https://werkenrojo.cl/#logo"}},{"@type":"WebSite","@id":"https://werkenrojo.cl/#website","url":"https://werkenrojo.cl/","name":"werken rojo","description":"","publisher":{"@id":"https://werkenrojo.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://werkenrojo.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg?fit=196%2C257&ssl=1","width":196,"height":257},{"@type":"WebPage","@id":"https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#webpage","url":"https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/","name":"Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron | werken rojo","isPartOf":{"@id":"https://werkenrojo.cl/#website"},"primaryImageOfPage":{"@id":"https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#primaryimage"},"datePublished":"2020-12-27T23:57:07+00:00","dateModified":"2020-12-28T13:24:50+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/"]}]},{"@type":"Article","@id":"https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#article","isPartOf":{"@id":"https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#webpage"},"author":{"@id":"https://werkenrojo.cl/#/schema/person/52194cbb719f85cf55ed672f743875e8"},"headline":"Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron","datePublished":"2020-12-27T23:57:07+00:00","dateModified":"2020-12-28T13:24:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#webpage"},"publisher":{"@id":"https://werkenrojo.cl/#organization"},"image":{"@id":"https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#primaryimage"},"keywords":"anti-imperialismo,cristo","articleSection":"historia y teoria,internacional,politica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#respond"]}]},{"@type":["Person"],"@id":"https://werkenrojo.cl/#/schema/person/52194cbb719f85cf55ed672f743875e8","name":"Sergio Medina Viveros","image":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cde9428d85bf788cc0b98b186c9bc3c2?s=96&d=mm&r=g","caption":"Sergio Medina Viveros"},"description":"comunicador social, fot\u00f3grafo, videasta, gestor cultural, chileno, viviendo en Suiza desde que me exiliaron el 77, el que quiera saber m\u00e1s que mire en el fachobook, mi perfil o en mi blog \"Algo de mi vida, mis actividades, Sergio Medina\" la foto est pendiente, el sistema no me deja ponerla :)","sameAs":["https://www.facebook.com/medina.sergio.9","https://www.arcoiris.tv/search/s/sergiomedina/type/all/","https://www.youtube.com/channel/UCfWp0hhR6WeP2htG92U2lIA/videos?view_as=subscriber"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron del feed" href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://werkenrojo.cl/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/werkenrojo.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"41708","token":"e64863499a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://wp.me/p7Uku3-aQI' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fcristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fcristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/werkenrojo.cl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #000000;
    }
    .td-top-border {
        border-color: #000000 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #000000;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #000000;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: rgba(0,103,193,0.03);
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: rgba(4,112,110,0.33);
    }

    
    .td-header-border:before {
        background-color: #000000;
    }

    
    .td-header-row.td-header-header {
        background-color: rgba(30,115,190,0.28);
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://werkenrojo.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/category/historia-y-teoria/",
                                "name": "historia y teoria"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/",
                                "name": "Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-41708 single-format-standard cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li id="menu-item-33464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-33463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                martes, diciembre 29, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-menu-de-arriba" class="top-header-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35263"><a href="https://werkenrojo.cl/category/analisis-y-perspectivas/">Análisis y Perspectivas</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4050"><a href="https://werkenrojo.cl/category/cultura-y-arte/">CULTURA Y ARTE</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5febca349f1c9 = new tdBlock();
block_td_uid_1_5febca349f1c9.id = "td_uid_1_5febca349f1c9";
block_td_uid_1_5febca349f1c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"239","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5febca349f1c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5febca349f1c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5febca349f1c9.td_column_number = "3";
block_td_uid_1_5febca349f1c9.block_type = "td_block_mega_menu";
block_td_uid_1_5febca349f1c9.post_count = "5";
block_td_uid_1_5febca349f1c9.found_posts = "541";
block_td_uid_1_5febca349f1c9.header_color = "";
block_td_uid_1_5febca349f1c9.ajax_pagination_infinite_stop = "";
block_td_uid_1_5febca349f1c9.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_1_5febca349f1c9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5febca349f1c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5febca349f1c9" ><div id=td_uid_1_5febca349f1c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/innovaciones-tecnologicas-para-mejorar-la-seguridad-del-juego-en-linea/" rel="bookmark" title="Innovaciones tecnológicas para mejorar la seguridad del juego en línea"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/dados.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/dados.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/dados.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/dados.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/dados.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Innovaciones tecnológicas para mejorar la seguridad del juego en línea"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/innovaciones-tecnologicas-para-mejorar-la-seguridad-del-juego-en-linea/" rel="bookmark" title="Innovaciones tecnológicas para mejorar la seguridad del juego en línea">Innovaciones tecnológicas para mejorar la seguridad del juego en línea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/cine-forum-de-valparaiso-solicita-comodato-del-sitio-de-memoria-cuartel-silva-palma/" rel="bookmark" title="CINE FÓRUM DE VALPARAÍSO SOLICITA COMODATO DEL SITIO DE MEMORIA CUARTEL SILVA PALMA"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/cine-Forum.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/cine-Forum.jpg?w=259&#038;ssl=1 259w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/cine-Forum.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/cine-Forum.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/cine-Forum.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/cine-Forum.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CINE FÓRUM DE VALPARAÍSO SOLICITA COMODATO DEL SITIO DE MEMORIA CUARTEL SILVA PALMA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/cine-forum-de-valparaiso-solicita-comodato-del-sitio-de-memoria-cuartel-silva-palma/" rel="bookmark" title="CINE FÓRUM DE VALPARAÍSO SOLICITA COMODATO DEL SITIO DE MEMORIA CUARTEL SILVA PALMA">CINE FÓRUM DE VALPARAÍSO SOLICITA COMODATO DEL SITIO DE MEMORIA CUARTEL SILVA PALMA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/alan-bullock-insigne-biografo-britanico/" rel="bookmark" title="Alan Bullock, Insigne biógrafo británico"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Alan-Bullock.png?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Alan-Bullock.png?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Alan-Bullock.png?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Alan-Bullock.png?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Alan-Bullock.png?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Alan-Bullock.png?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Alan-Bullock.png?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alan Bullock, Insigne biógrafo británico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/alan-bullock-insigne-biografo-britanico/" rel="bookmark" title="Alan Bullock, Insigne biógrafo británico">Alan Bullock, Insigne biógrafo británico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/veinte-anos-de-le-monde-diplomatique-en-chile-2/" rel="bookmark" title="Veinte años de Le Monde Diplomatique en Chile"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/LMD-Chile.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/LMD-Chile.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/LMD-Chile.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/LMD-Chile.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Veinte años de Le Monde Diplomatique en Chile"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/veinte-anos-de-le-monde-diplomatique-en-chile-2/" rel="bookmark" title="Veinte años de Le Monde Diplomatique en Chile">Veinte años de Le Monde Diplomatique en Chile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/john-lennon-la-ultima-conversacion-andy-peebles/" rel="bookmark" title="«John Lennon: La última conversación» &#8211; Andy Peebles"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/John-Lennon-ultima-conversacion.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/John-Lennon-ultima-conversacion.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/John-Lennon-ultima-conversacion.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/John-Lennon-ultima-conversacion.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="«John Lennon: La última conversación» &#8211; Andy Peebles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/john-lennon-la-ultima-conversacion-andy-peebles/" rel="bookmark" title="«John Lennon: La última conversación» &#8211; Andy Peebles">«John Lennon: La última conversación» &#8211; Andy Peebles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5febca349f1c9" data-td_block_id="td_uid_1_5febca349f1c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5febca349f1c9" data-td_block_id="td_uid_1_5febca349f1c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class = "td-visible-desktop">
    <a href="#"> <img src = "https://werkenrojo.cl/wp-content/uploads/2020/06/Logo-WR-internet.jpg" alt = "" /> </a> </ div ></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-41708" class="post-41708 post type-post status-publish format-standard has-post-thumbnail hentry category-historia-y-teoria category-internacional category-politica tag-anti-imperialismo-2 tag-cristo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://werkenrojo.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en historia y teoria" class="entry-crumb" href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoria</a></li><li class="entry-category"><a  href="https://werkenrojo.cl/category/internacional/">internacional</a></li><li class="entry-category"><a  href="https://werkenrojo.cl/category/politica/">politica</a></li></ul>
            <header>
                <h1 class="entry-title">Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://werkenrojo.cl/author/werken_rojo/">Sergio Medina Viveros</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-27T20:57:07+00:00" >27 diciembre, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-41708">157</span></div>                    <div class="td-post-comments"><a href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fcristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristo%2C+fundador+del+anti-imperialismo.+Aclaraciones+imprescindibles+para+un+debate+necesario%2C+por+Atilio+Boron&url=https%3A%2F%2Fwerkenrojo.cl%2Fcristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron%2F&via=werken+rojo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/&amp;media=https://werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cristo%2C+fundador+del+anti-imperialismo.+Aclaraciones+imprescindibles+para+un+debate+necesario%2C+por+Atilio+Boron%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fcristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg?fit=196%2C257&ssl=1" data-caption=""><img width="196" height="257" class="entry-thumb td-modal-image" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg?resize=196%2C257&ssl=1" alt="" title="Cristo Obrero"/></a></div>
        
<div class="post-share-buttons post-share-buttons-top">
<div class="byline post-share-buttons goog-inline-block">
<div class="sharing" data-title="Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario"> </div>
</div>
</div>
<div class="post-share-buttons post-share-buttons-top">
<div class="byline post-share-buttons goog-inline-block">
<div class="sharing" data-title="Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario">
<div class="share-buttons-container"> </div>
</div>
</div>
</div>
<div class="post-header">
<div class="post-header-line-1"><span class="byline post-timestamp"> <a class="timestamp-link" title="permanent link" href="https://sergiomedinaviveros.blogspot.com/2020/12/cristo-fundador-del-anti-imperialismo.html" rel="bookmark"> diciembre 26, 2020 </a> </span></div>
<div> </div>
</div>
<div id="post-body-5745328048891859640" class="post-body entry-content float-container">
<div class="separator"><a href="https://i1.wp.com/1.bp.blogspot.com/-W4uiiLHjmoE/X-e5Ufo1ddI/AAAAAAAABhw/WiNhB1Jp0NcypJMVGP077TX-YaFv1CCywCLcBGAsYHQ/s512/Atilio%2BBor%25C3%25B3n%2B3.jpeg?ssl=1"><img src="https://i1.wp.com/1.bp.blogspot.com/-W4uiiLHjmoE/X-e5Ufo1ddI/AAAAAAAABhw/WiNhB1Jp0NcypJMVGP077TX-YaFv1CCywCLcBGAsYHQ/s320/Atilio%2BBor%25C3%25B3n%2B3.jpeg?fit=640%2C320&#038;ssl=1" height="320" border="0" data-original-height="512" data-original-width="512" data-recalc-dims="1" /></a></div>
<br />
<table class="m_1455173934105978239templateContainer" style="width: 102.069%; height: 4808px;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr class="acZ" style="height: 22px;">
<td class="gF gK" style="width: 98.2759%; height: 22px;"> </td>
<td class="gH bAk" style="width: 1.72414%; height: 22px;"> </td>
</tr>
<tr class="acZ" style="height: 10px;">
<td class="gH" style="width: 98.2759%; height: 10px;"> </td>
<td class="gH" style="width: 1.72414%; height: 10px;">
<table class="m_1455173934105978239templateContainer" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr class="acZ">
<td class="gH bAk">
<div class="gK"><span id=":1x" class="g3" title="25 dic 2020 23:37" role="gridcell"> </span></div>
</td>
</tr>
</tbody>
</table>
</td>
<td class="gH acX bAm" style="width: 2.93104%; height: 40px;" rowspan="2"> </td>
</tr>
<tr class="acZ xD" style="height: 30px;">
<td style="width: 102.931%; height: 30px;" colspan="3">
<table class="cf adz" style="width: 100%;" cellpadding="0">
<tbody>
<tr>
<td class="ady" style="width: 100%;"> </td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr style="height: 240px;">
<td style="width: 98.2759%; height: 240px;" align="center" valign="top">
<table class="m_1455173934105978239templateContainer" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="center" valign="top">
<div>
<table id="m_1455173934105978239Layout_16" class="m_1455173934105978239rnb-del-min-width" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="m_1455173934105978239rnb-del-min-width" align="center" valign="top"><a href="https://mail.google.com/mail/u/0/#m_1455173934105978239_" name="m_1455173934105978239_Layout_16"></a>
<table class="m_1455173934105978239rnb-container" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff">
<tbody>
<tr>
<td height="20"> </td>
</tr>
<tr>
<td align="left" valign="top">
<table border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td align="center" valign="top">
<table class="m_1455173934105978239logo-img-center" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td align="center" valign="middle">
<div>
<div><img class="m_1455173934105978239rnb-logo-img CToWUd a6T" src="https://ci3.googleusercontent.com/proxy/iA4PXnPn20mpCQkEthIEqFurBrQWwYtfVbkC62x7iG9mzuc_dHvKbLf0Cp_LWlTnr4jOfoUym8FEVamOZEKUAvdwq1yKJ-mO-Y8HF726OIm6F616WMA_Ks4x77tAa3-Ki6BPLArblnK3luSqfSz9vBKM6ZEuLq8Y657o8v_3kYRwL3_iPYaTcr_RsSKJHgJE1f0Qq0hR4CrQxi7Xq9yz4JfNG9UBGcialW8GnwGLLh-cteDKLOAIsjRZHkO5XBQ9EM3e2UoMee_U92OPGuR_d9idL206RyRAZxDwYXnIlf9XjC3r-TUYzkvruu59T1-PfDFvCaxX56J-v9FndEKsSYjGWX9iH8jd9gEmnHQb5a6Ekr1MSTxdiwj6PGs9LNNOSzFr97Ym4gdNk9K4w5I78fi9JdPnIY8rJFjyofIF3LDkI7YnPeLvhv8f6n5eGDaTqHURm7sClsFTFUoqwjQpmKJDT0Lix2M4y_ZVhW5i=s0-d-e1-ft#http://5du79.img.a.d.sendibm1.com/im/3041799/189629506d844621dc4ed8e7b7476914e01a0a2fdfa55d4411062fd46871357c.png?e=rq5cpuKIMXWY8H2bVtko5TLI5hSmb9AcJf1MDhCVxmF-n6_bSBZZN4lWlbpWLCixKYvBXV78sYkKtyQCgK7Tk507rBZYFvdMEqUz6YXdO_QfCoLEBCQER0Rlp40E5h5QryjkAv1CuBCR0H03OM-u2A3pTn_qgAUDRGUewWoPYRzMrHDXUSx1MPe3TOArTXNjUTl8cLhzUvTruTxUJIG_6NKCgJK3nX4qQ9ue-w" alt="Atilio Boron" width="550" border="0" hspace="0" vspace="0" /></div>
</div>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr style="height: 84px;">
<td style="width: 98.2759%; height: 84px;" align="center" valign="top">
<div>
<table id="m_1455173934105978239Layout_16" class="m_1455173934105978239rnb-del-min-width" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="m_1455173934105978239rnb-del-min-width" align="center" valign="top">
<table class="m_1455173934105978239rnb-container" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff">
<tbody>
<tr>
<td align="left" valign="top">
<table border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td align="center" valign="top">
<table class="m_1455173934105978239logo-img-center" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td height="20"> </td>
</tr>
<tr>
<td class="m_1455173934105978239rnb-force-nav" valign="middle" width="auto" height="20"><span id=":1x" class="g3" title="25 dic 2020 23:37" role="gridcell">25 dic 2020</span> <a name="m_1455173934105978239_"></a></td>
<td class="m_1455173934105978239rnb-force-nav" align="center" valign="middle" width="auto" height="20"><a name="m_1455173934105978239_"></a></td>
<td class="m_1455173934105978239rnb-force-nav" align="center" valign="middle" width="auto" height="20"><a name="m_1455173934105978239_"></a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td height="20"> </td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</td>
</tr>
<tr style="height: 218px;">
<td style="width: 98.2759%; height: 218px;" align="center" valign="top">
<div>
<table id="m_1455173934105978239Layout_9" class="m_1455173934105978239rnb-del-min-width" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="m_1455173934105978239rnb-del-min-width" align="center" valign="top"><a href="https://mail.google.com/mail/u/0/#m_1455173934105978239_" name="m_1455173934105978239_Layout_9"></a>
<table class="m_1455173934105978239rnb-container" border="0" cellspacing="0" cellpadding="0" align="center" bgcolor="#ffffff">
<tbody>
<tr>
<td align="center" valign="top">
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td>
<div>
<div><img class="m_1455173934105978239rnb-header-img CToWUd" src="https://ci6.googleusercontent.com/proxy/w6pY8E5A_DHePGiSwehE7tQbZTOp-iwOIjewPEbkIUN_uCG1IQt29ni4rfLUwHUE_vEec_U26biVXKEJbi4bOW10eVBT4yTqScbTHdQ-de9AdCWKK8uUO_LGyvK8IGDhMCstYi_YjFOvWB55n5RmrhFiKIG5TLMgGvDMTOlRH96AHnlTf_WTTzX_uMPVml_22jNoElUnqXwbqiHiC-7k-gZoVoqM_yVa3YSaAaOTZzAlGYx17XowhsFk1G6jUK1WjLwltnbbJy24cctrjcR7QrFbtRO_wb_-SWwPoaeFQghXFiwvMDEWMuGySASAq3LWFDKfpGxlRhO5XUbaooqFPANSzD4cPSCR9Vs4Wv0sSgzluL3yar_zGIfHl85THZD4J-Rn974BZWRN6pLFxVvo9fDUujUY5mA3gjkWvOEJbwAoYtPmDl4os-NN6R9Fw3R4XJE7bWnoiww1BehC9hekCAL-n24V3-mDhBV0dCiNOVQ=s0-d-e1-ft#http://5du79.img.a.d.sendibm1.com/im/3041799/a4e3b25463475eb30e54cfbcd357331f92b06cd4f35c0ed3fbe24345c17ee0dd.jpeg?e=lbsJd2jNV1VqaIpekT6XjBfBZ8q6Jql8zyRbhMXXVJAAaq_LNzQgDW20H96XRWKJn3HQaCjnh0fZXfgvRC3gOworlTBMQi0bvXXfngXs6j3ojow24LL_ZKi0i_YOHv62pf38BQkXMofIooZRcqv4-yrQAgh1hkC4UA5cwoD0gtxhYvfRCpNd7WtKfN6NxDToP2fDvVrr7Iqv4CVYVlg7Fhcyjml1CsKbWBipdzg" alt="" width="296" border="0" hspace="0" vspace="0" /></div>
</div>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</td>
</tr>
<tr style="height: 25px;">
<td style="width: 98.2759%; height: 25px;" align="center" valign="top">
<div>
<table id="m_1455173934105978239Layout_2" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td align="center" valign="top"><a href="https://mail.google.com/mail/u/0/#m_1455173934105978239_" name="m_1455173934105978239_Layout_2"></a>
<table class="m_1455173934105978239rnb-container" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff">
<tbody>
<tr>
<td>
<table style="width: 100%; height: 10px;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr style="height: 10px;">
<th class="m_1455173934105978239rnb-force-col" style="height: 10px;" align="center">
<table class="m_1455173934105978239rnb-col-1" style="width: 0%;" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td height="10"> </td>
</tr>
<tr>
<td> </td>
</tr>
<tr>
<td height="10"> </td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</td>
</tr>
<tr style="height: 3266px;">
<td style="width: 98.2759%; height: 3266px;" align="center" valign="top">
<div>
<table class="m_1455173934105978239rnb-del-min-width" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="m_1455173934105978239rnb-del-min-width" align="center" valign="top"><a href="https://mail.google.com/mail/u/0/#m_1455173934105978239_" name="m_1455173934105978239_Layout_8"></a>
<table class="m_1455173934105978239rnb-container" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff">
<tbody>
<tr>
<td height="20"> </td>
</tr>
<tr>
<td align="left" valign="top">
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="m_1455173934105978239rnb-force-col" valign="top">
<table class="m_1455173934105978239rnb-col-1" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td>
<div style="text-align: left;"><br />Hace tres años, para la Navidad del 2017, escribí el texto que agrego a continuación. Su difusión generó en ese momento una fuerte controversia. Desde los sectores conservadores de la Iglesia Católica llovieron todo tipo de críticas contra esta interpretación del legado de un personaje histórico como Jesucristo. El escándalo y la abominación fueron las marcas de estas fallidas defensas de la “verdad oficial” defendida por la institución. Los sempiternos y omnipresentes voceros del imperialismo se unieron a ella, sobre todo por las consecuencias políticas y económicas de esta reconstrucción del mensaje que nos hereda Cristo más allá de cuestiones teológicas que no son de mi interés examinar. Algunas pocas voces procedieron del marxismo vulgar, ecos lejanos de un correcto anticlericalismo pero incapaz de distinguir entre el discurso de Cristo y la corrupción del mismo en manos de la burocracia eclesiástica.<br /><br />Transcurrido cuatro años de trumpismo y, (a) ante la acentuación de los rasgos más criminales del imperialismo contemporáneo y, (b) los enormes desafíos que nos plantea la refundación de un orden social e internacional post-capitalista a la salida de la pandemia me ha parecido conveniente reproducir aquel breve escrito en donde se subraya la actualidad del mensaje original de Cristo para las luchas antiimperialistas. Por eso lo reproduzco con varias aclaraciones, introducidas todas ellas entre paréntesis. ¡Aquí les va!<br /><br />___________<br />Hoy se recuerda el nacimiento de Cristo, hijo de un artesano y carpintero, vástago de una familia judía de refugiados y migrantes. (Refugiados y migrantes suman, al día de hoy, unas 80 millones de personas) De niño se destacó por su inteligencia, su humanismo y su finísimo sentido de la justicia que dejó en ridículo a los doctores de la ley del Sanedrín. (En la actualidad esos doctores dictan cátedra en universidades y difunden sus mentiras por los medios de comunicación, y también suelen quedar en ridículo, pero los medios los protegen) Echó a latigazos a los mercaderes del templo y condenó la usura. (eso hoy se llama “irracional rechazo a las leyes de la economía”, o populismo económico) Siempre estuvo del lado del pueblo, de los oprimidos, de los excluidos, de los otros y las otras estigmatizadas, con María Magdalena como caso paradigmático. (¡Populismo recargado!) Condenó la hipocresía y el sesgo antipopular de las leyes que regían en Judea. (Vocación autoritaria, desprecio por las instituciones republicanas y la división de poderes) Criticó al imperialismo de su tiempo, el romano; a los lacayos que lo representaban y a los sacerdotes y fariseos que elaboraban doctrinas para demostrar que la fidelidad a Roma era lo mejor que podía hacer el pueblo judío. (Con el antiimperialismo “nos salimos del mundo”, dicen en Argentina. El “mundo” repudia la vacuna rusa, llamada también “soviética”, por los lacayos, sacerdotes y fariseos de hoy) Por eso se lo recuerda como el primer gran luchador anti-imperialista de la historia. (Más de medio siglo antes Espartaco encabezó una gran rebelión de esclavos contra la por entonces República Romana. Pero al carecer de una doctrina filosófica la derrota en el campo militar y político hizo que el heroísmo de los esclavos no pudiera dar origen a una nueva fuerza política) Por su prédica que movilizaba multitudes Cristo fue detenido, escarnecido, torturado y en un juicio infame sentenciado a muerte en las pascuas judías del año 33. (Esto hoy lo hacen el “lawfare” y el sicariato mediático que manipula las mentes y los corazones de la población) Nos legó una doctrina basada en el amor, el afán insaciable de justicia y el rechazo al poder del dinero, del imperio y sus sirvientes. (Che Guevara: “el revolucionario verdadero está guiado por grandes sentimientos de amor”; “es capaz de sentir en lo más hondo cualquier injusticia cometido contra cualquiera en cualquier parte del mundo”) Por eso sólo se es verdaderamente cristiano si se es revolucionario. (He ahí el fundamento de la Teología de la Revolución: Gustavo Gutiérrez, Leonardo Boff, Frei Betto, etcétera) Y nos legó también otra enseñanza: que no basta con poseer las ideas correctas si no se construye una organización capaz de convertirlas en el motor de la historia. Por eso le encomendó a sus apóstoles, a los cuadros de la nueva fe, crear un instrumento político de convocatoria universal que congregase a los pueblos sometidos por Roma –que en esa época histórica se traducía como “iglesia”- para oponerse al imperio romano y al poder establecido en Judea y para construir un nuevo mundo. (Gramsci estableció una correlación entre Marx, fundador del materialismo histórico, y Lenin, creador de su aparato político, y Jesucristo, creador de una nueva cosmovisión universal, y su iglesia de los primeros tiempos, antes de que traicionara el legado de su fundador)<br />______________<br />El calor del debate sobre la figura histórica de Cristo hizo que incorporara en apoyo a mi tesis un pasaje luminoso de Federico Engels. En su célebre “Introducción” de 1895 para la nueva edición de libro de Karl Marx Las Luchas de Clase en Francia de 1848 a 1850 de Karl Marx, Engels pone punto final a su escrito introductorio con las siguientes palabras:<br /><br />ʺHace casi mil seiscientos años operaba en el Imperio Romano un peligroso ‘partido revolucionario`. Minaba la religión y todas las bases del Estado; negaba categóricamente que la voluntad del emperador fuese la suprema ley; carecía de patria, era internacional; se propagó por todo el reino, desde las Galias al Asia, y aun más allá de los límites del Imperio. Por mucho tiempo había trabajado bajo tierra y en secreto, pero de algún tiempo se sentía lo bastante fuerte para salir abiertamente a la luz del día.<br /><br />Este ‘partido revolucionario’, conocido con el nombre de Cristianos, tenía también una fuerte representación en el ejército; legiones enteras estaban integradas por cristianos. Cuando se les ordenaba asistir a las ceremonias de sacrificio de la iglesia pagana establecida, para servir como guardia de honor, los soldados revolucionarios llevaban su insolencia hasta el grado de fijar en sus yelmos símbolos especiales —cruces—. Las usuales medidas disciplinarias de cuartel, impuestas por los oficiales, demostraban ser inútiles. El emperador, Diocleciano, no podía ya contemplar tranquilamente aquello y ver cómo el orden, la obediencia y la disciplina estaban minados en el ejército. Promulgó una ley antisocialista; perdón, anticristiana. Las reuniones de los revolucionarios fueron prohibidas, sus lugares de reunión cerrados o demolidos, los símbolos cristianos, cruces, etc., fueron prohibidos, como en Sajonia se prohíben los pañuelos rojos de bolsillo. Los cristianos fueron declarados incapaces de ocupar cargos en el Estado; ni siquiera podían ser cabos. Puesto que en aquel tiempo no había jueces bien ʹentrenadosʹ en lo que respecta a la ʹreputación de una personaʹ, como presupone la ley antisocialista de Herr Koller, a los cristianos simplemente se les prohibía exigir sus derechos ante un tribunal de justicia. Pero esta ley excepcional también resultó inefectiva. En desafío, los cristianos la arrancaron de los muros, más aún, se dice que en Nicomedia incendiaron el palacio del emperador pasando por encima de él. Este se vengó entonces por medio de una gran persecución de su clase. Fue tan efectiva que, diecisiete años después, el ejército se hallaba compuesto en gran parte de cristianos, y el próximo gobernante autócrata de todo el Imperio Romano, Constantino, llamado ʹel grandeʹ por los clericales, proclamó el cristianismo como la religión del Estado.ʺ<br /><br />¿Se entiende ahora, gracias a la exposición histórica que hace Engels? ¿Se entiende también por qué la Iglesia terminó traicionando el legado revolucionario de su fundador? ¿Se entiende por qué la derecha y el imperialismo abonaron la tesis que convirtió al rebelde judío en un “adocenado adorador” del statu quo, con todas sus lacerantes injusticias y atrocidades? Fue por esto que en las últimas décadas del siglo pasado el Papa Juan Pablo II lanzara, con el beneplácito de sus grandes aliados: Ronald Reagan y Margaret Thatcher, una “santa cruzada” contra la Teología de la Liberación y los curas villeros, los de la opción por los pobres, restaurando la visión conservadora y reaccionaria de Jesucristo, apartando a los curas populares de sus comunidades, acallándolos y persiguiéndolos sin pausa, abriendo las puertas al avance de las versiones más retrógradas del catolicismo representada en los episcopados y la burocracia romana y el neopentecostalismo sutilmente orquestado por el imperialismo, para convertirlo en la base social de apoyo de títeres de la Casa Blanca como Jair Bolsonaro en Brasil y otros en diversos países.<br /><br />Es todo, (por ahora)<br /><br />¡Feliz Navidad 2020, por un despertar de la conciencia revolucionaria para construir el nuevo mundo post-pandemia!<br /><br /> </div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td height="20"> </td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</td>
</tr>
<tr style="height: 38px;">
<td style="width: 98.2759%; height: 38px;" align="center" valign="top">
<table id="m_1455173934105978239Layout_" class="m_1455173934105978239rnb-del-min-width" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="m_1455173934105978239rnb-del-min-width" align="center" valign="top"><a href="https://mail.google.com/mail/u/0/#m_1455173934105978239_" name="m_1455173934105978239_Layout_"></a>
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td valign="top" height="30"><img class="CToWUd" src="https://ci3.googleusercontent.com/proxy/e_Odd5YMBF5Hpzsb6QAiSJDCqIKDrDsGxuVRnXJwSUEOXM0Qg5X1qlgod-5ztP4rrk8jfhsjspvu85Y_SV1OgFlTAz48RxyCHGFz_aOclNCqR9A8A_BDiwG1oq5okf7CAjDOi6fXIuH5irfZkD_VolXRlA7pD9hs27dlcBR6SB3S6dYXaMZCL9F-2bemRkSmJom5SK4UAyaS0L-v4B2Vqemd9tuENL9HJPnna0h_hCTIqSoolkzPpvjt2jUSoNcla1R5A5CljoycosBHFTLDagQnLn8EHFZx2b-3H9JHrjCMdZqqFJs2qNBFgw7UGzrMcC16Pi2DLDL_CbIDL2x-l-0ZHA0nZJyfZHr8htbuEigVvUSsygI7SM6-QmZwJt2QezQMG9GrYB8iqRI-PdgEigh2XzmVKNH9Swxrh0OUriPe_dU=s0-d-e1-ft#http://5du79.img.a.d.sendibm1.com/im/3041799/15fd9f264001efa0668072cabf04073d203e1c628b776e87506daf3661b832d6.gif?e=REL0SwmcPyGKdnrQoh_C8w5Nt6pu_EWx5X_8DG31XXhZMO2HqzTB7lb2NKG9LuTZGMnAEiRbjzTNMHTBK0KUg_CQiwhXJ6TPuICoZAXgoTaV34Pktnh-8noPSspIoJJcdN8Fj_vljplwXJMqMshVr9DdwtOp0zcTK5-ipVv9KYIy5AZ6UFObLcJJoe8" alt="" width="20" height="30" /></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
<tr style="height: 289px;">
<td style="width: 98.2759%; height: 289px;" align="center" valign="top">
<div>
<table id="m_1455173934105978239Layout_5" class="m_1455173934105978239rnb-del-min-width m_1455173934105978239rnb-tmpl-width" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="m_1455173934105978239rnb-del-min-width" align="center" valign="top" bgcolor="#f9fafc"><a href="https://mail.google.com/mail/u/0/#m_1455173934105978239_" name="m_1455173934105978239_Layout_5"></a>
<table class="m_1455173934105978239rnb-container" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td height="20"> </td>
</tr>
<tr>
<td align="left" valign="top">
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="m_1455173934105978239rnb-force-col" valign="top">
<table class="m_1455173934105978239rnb-col-2 m_1455173934105978239rnb-social-text-left" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td valign="top">
<table class="m_1455173934105978239rnb-btn-col-content" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td class="m_1455173934105978239rnb-text-center" align="left" valign="middle">
<div>
<div>Ciudad Autónoma de</div>
<div>Buenos Aires<br /><a href="https://mail.google.com/mail/u/0/#m_1455173934105978239_">i</a><a href="mailto:nfo@atilioboron.com.ar" target="_blank" rel="noopener noreferrer">nfo@atilioboron.com.ar</a></div>
</div>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</th>
<th class="m_1455173934105978239rnb-force-col m_1455173934105978239rnb-social-width" valign="top">
<table class="m_1455173934105978239rnb-last-col-2" border="0" cellspacing="0" cellpadding="0" align="right">
<tbody>
<tr>
<td valign="top">
<table class="m_1455173934105978239rnb-social-align" border="0" cellspacing="0" cellpadding="0" align="right">
<tbody>
<tr>
<td class="m_1455173934105978239rnb-text-center" align="right" valign="middle" width="205">
<div class="m_1455173934105978239rnb-social-center">
<table border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td align="left"> </td>
</tr>
</tbody>
</table>
</div>
<div class="m_1455173934105978239rnb-social-center">
<table border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td align="left"> </td>
</tr>
</tbody>
</table>
</div>
<div class="m_1455173934105978239rnb-social-center">
<table border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td align="left"> </td>
</tr>
</tbody>
</table>
</div>
<div class="m_1455173934105978239rnb-social-center">
<table border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td align="left"> </td>
</tr>
</tbody>
</table>
</div>
<div class="m_1455173934105978239rnb-social-center">
<table style="width: 0%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td align="left"> </td>
</tr>
</tbody>
</table>
</div>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
<tr>
<td height="20"> </td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</td>
</tr>
<tr style="height: 506px;">
<td style="width: 98.2759%; height: 506px;" align="center" valign="top">
<div>
<table class="m_1455173934105978239rnb-del-min-width" style="width: 100%;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="m_1455173934105978239rnb-del-min-width" style="width: 100%;" align="center" valign="top"><a href="https://mail.google.com/mail/u/0/#m_1455173934105978239_" name="m_1455173934105978239_Layout_10"></a>
<table class="m_1455173934105978239rnb-container" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff">
<tbody>
<tr>
<td height="20"> </td>
</tr>
<tr>
<td align="left" valign="top">
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="m_1455173934105978239rnb-force-col" valign="top">
<table class="m_1455173934105978239rnb-col-1" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td>
<div><br /><u><b>Nota im</b></u><u><b>p</b></u><u><b>ortante</b></u></div>
<div><br />La Plataforma Educacional y el sitio web Atilio Boron son producto de un trabajo colectivo y un aporte militante. No recibimos soporte económico oficial ni extra oficial. Este proyecto está en MODO DE PRUEBA y en construcción. Todo está hecho a pulmón, con la idea de ir mejorando.</div>
<div><br /><i><b>Dependemos de tu ayuda.</b></i></div>
<div><br />Compartimos la importancia, siempre dentro de tus posibilidades, de contar con contribuciones regulares para poder contratar el personal necesario, adquirir equipos, software, aplicaciones , servicios y todo lo necesario para mantener la continuidad y mejora de la plataforma creada con la idea de contar con cursos permanentes y en constante crecimiento.</div>
<div> </div>
<div>
<div>
<div id=":lv" class="ii gt">
<div id=":lw" class="a3s aiL msg1455173934105978239">
<div> </div>
</div>
</div>
</div>
<table class="m_1455173934105978239rnb-container" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td height="20"> </td>
</tr>
<tr>
<td align="left" valign="top">
<table border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<th class="m_1455173934105978239rnb-force-col" valign="top">
<table class="m_1455173934105978239rnb-col-1" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td valign="top">
<table class="m_1455173934105978239rnb-btn-col-content" border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td align="center" valign="middle" bgcolor="#f2948c" width="auto" height="40"><a href="https://5du79.r.a.d.sendibm1.com/mk/cl/f/3hYfE8Glgpcc9EBNDlQ4g1vouUzH0Hkq-NJtfIdlX9BocJawGz-AyYRS8HrmL9OYYx312dlfCOp_KZMYFTRenxtALS-1HB1HoNe3yCBzOQKNQZroRJzH15QwayxAiFuU3aYT9XTfcbMqE6gcMCZnX23rZXdJ5tVP7lco0QnPr-V-9tV6uCfr2ew" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://5du79.r.a.d.sendibm1.com/mk/cl/f/3hYfE8Glgpcc9EBNDlQ4g1vouUzH0Hkq-NJtfIdlX9BocJawGz-AyYRS8HrmL9OYYx312dlfCOp_KZMYFTRenxtALS-1HB1HoNe3yCBzOQKNQZroRJzH15QwayxAiFuU3aYT9XTfcbMqE6gcMCZnX23rZXdJ5tVP7lco0QnPr-V-9tV6uCfr2ew&amp;source=gmail&amp;ust=1609106780946000&amp;usg=AFQjCNHFdxfQs9to6zVJU9gu4OYb9G6GEg">Quiero Colaborar</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table class="m_1455173934105978239templateContainer" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr class="acZ">
<td class="gF gK">
<table class="cf ix" cellpadding="0">
<tbody>
<tr>
<td class="c2"> </td>
</tr>
</tbody>
</table>
</td>
<td class="gH bAk"> </td>
</tr>
<tr class="acZ">
<td class="gH"> </td>
</tr>
</tbody>
</table>
</div>
</td>
</tr>
</tbody>
</table>
</th>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</div>
</td>
</tr>
</tbody>
</table>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41708" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41708" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-41708" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-41708-5febca34aa246' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=41708&amp;origin=werkenrojo.cl&amp;obj_id=116859463-41708-5febca34aa246' data-name='like-post-frame-116859463-41708-5febca34aa246'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://werkenrojo.cl/tag/anti-imperialismo-2/">anti-imperialismo</a></li><li><a href="https://werkenrojo.cl/tag/cristo/">cristo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fcristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cristo%2C+fundador+del+anti-imperialismo.+Aclaraciones+imprescindibles+para+un+debate+necesario%2C+por+Atilio+Boron&url=https%3A%2F%2Fwerkenrojo.cl%2Fcristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron%2F&via=werken+rojo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/&amp;media=https://werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cristo%2C+fundador+del+anti-imperialismo.+Aclaraciones+imprescindibles+para+un+debate+necesario%2C+por+Atilio+Boron%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fcristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/" data-text="Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://werkenrojo.cl/en-chile-podria-activarse-el-proyecto-historico-de-la-izquierda/">En Chile podría activarse el proyecto histórico de la izquierda  </a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://werkenrojo.cl/jadue-tilda-de-tremendamente-dificil-una-alianza-con-la-dc-y-apunta-al-ps-tiene-que-resolver-si-quiere-superar-el-neoliberalismo-o-maquillarlo/">Jadue tilda de «tremendamente difícil» una alianza con la DC y apunta al PS: «Tiene que resolver si quiere superar el neoliberalismo o maquillarlo»</a></div></div></div>            <div class="author-box-wrap"><a href="https://werkenrojo.cl/author/werken_rojo/"><img alt='' src='https://secure.gravatar.com/avatar/cde9428d85bf788cc0b98b186c9bc3c2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cde9428d85bf788cc0b98b186c9bc3c2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://werkenrojo.cl/author/werken_rojo/">Sergio Medina Viveros</a></span></div><div class="td-author-url"><a href="https://sergiomedinaviveros.blogspot.com">https://sergiomedinaviveros.blogspot.com</a></div><div class="td-author-description">comunicador social, fotógrafo, videasta, gestor cultural, chileno, viviendo en Suiza desde que me exiliaron el 77,
el que quiera saber más que mire en el fachobook, mi perfil o en mi blog "Algo de mi vida, mis actividades, Sergio Medina"
la foto est pendiente, el sistema no me deja ponerla :)</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://sergiomedinaviveros.blogspot.com" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/medina.sergio.9" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.arcoiris.tv/search/s/sergiomedina/type/all/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="Sergio Medina Viveros" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCfWp0hhR6WeP2htG92U2lIA/videos?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sergio Medina Viveros"></span><meta itemprop="datePublished" content="2020-12-27T20:57:07+00:00"><meta itemprop="dateModified" content="2020-12-28T10:24:50-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="werken rojo"></span><meta itemprop="headline " content="Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg?fit=196%2C257&ssl=1"><meta itemprop="width" content="196"><meta itemprop="height" content="257"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5febca34ab428 = new tdBlock();
block_td_uid_4_5febca34ab428.id = "td_uid_4_5febca34ab428";
block_td_uid_4_5febca34ab428.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5febca34ab428_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5febca34ab428_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":41708,"live_filter_cur_post_author":"24","block_template_id":""}';
block_td_uid_4_5febca34ab428.td_column_number = "3";
block_td_uid_4_5febca34ab428.block_type = "td_block_related_posts";
block_td_uid_4_5febca34ab428.post_count = "3";
block_td_uid_4_5febca34ab428.found_posts = "4528";
block_td_uid_4_5febca34ab428.header_color = "";
block_td_uid_4_5febca34ab428.ajax_pagination_infinite_stop = "";
block_td_uid_4_5febca34ab428.max_num_pages = "1510";
tdBlocksArray.push(block_td_uid_4_5febca34ab428);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5febca34ab428_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5febca34ab428" ><h4 class="td-related-title"><a id="td_uid_5_5febca34ba821" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5febca34ab428" href="#">Artículos relacionados</a><a id="td_uid_6_5febca34ba826" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5febca34ab428" href="#">Más del autor</a></h4><div id=td_uid_4_5febca34ab428 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/china-condenan-a-prision-a-periodista-que-cubrio-el-brote-de-coronavirus-en-wuhan/" rel="bookmark" title="China &#8211; Condenan a prisión a periodista que cubrió el brote de coronavirus en Wuhan"><img width="238" height="168" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Zhang-Zhan.jpg?resize=238%2C168&ssl=1" alt="" title="China &#8211; Condenan a prisión a periodista que cubrió el brote de coronavirus en Wuhan"/></a></div>                <a href="https://werkenrojo.cl/category/internacional/" class="td-post-category">internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/china-condenan-a-prision-a-periodista-que-cubrio-el-brote-de-coronavirus-en-wuhan/" rel="bookmark" title="China &#8211; Condenan a prisión a periodista que cubrió el brote de coronavirus en Wuhan">China &#8211; Condenan a prisión a periodista que cubrió el brote de coronavirus en Wuhan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/estados-unidos-donald-trump-aumenta-las-ejecuciones-antes-de-dejar-la-presidencia/" rel="bookmark" title="Estados Unidos &#8211; Donald Trump aumenta las ejecuciones antes de dejar la presidencia"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Trump-6.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Trump-6.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Trump-6.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Trump-6.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Trump-6.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Estados Unidos &#8211; Donald Trump aumenta las ejecuciones antes de dejar la presidencia"/></a></div>                <a href="https://werkenrojo.cl/category/derechos-humanos/" class="td-post-category">Derechos Humanos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/estados-unidos-donald-trump-aumenta-las-ejecuciones-antes-de-dejar-la-presidencia/" rel="bookmark" title="Estados Unidos &#8211; Donald Trump aumenta las ejecuciones antes de dejar la presidencia">Estados Unidos &#8211; Donald Trump aumenta las ejecuciones antes de dejar la presidencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/noticias-breves-190/" rel="bookmark" title="Noticias breves"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/09/noticias-breves_mafalda1.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/09/noticias-breves_mafalda1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/09/noticias-breves_mafalda1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Noticias breves"/></a></div>                <a href="https://werkenrojo.cl/category/internacional/" class="td-post-category">internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/noticias-breves-190/" rel="bookmark" title="Noticias breves">Noticias breves</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5febca34ab428" data-td_block_id="td_uid_4_5febca34ab428"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5febca34ab428" data-td_block_id="td_uid_4_5febca34ab428"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='41708' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a37fe5152" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>50 AÑOS DE LA UNIDAD POPULAR</span></h4><a href="https://werkenrojo.cl/category/50-anos-de-la-unidad-popular/"><img width="300" height="300" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-33459  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5febca34bd655_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5febca34bd655" ><script>var block_td_uid_7_5febca34bd655 = new tdBlock();
block_td_uid_7_5febca34bd655.id = "td_uid_7_5febca34bd655";
block_td_uid_7_5febca34bd655.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS M\u00c1S RECIENTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5febca34bd655_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5febca34bd655_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5febca34bd655.td_column_number = "1";
block_td_uid_7_5febca34bd655.block_type = "td_block_7";
block_td_uid_7_5febca34bd655.post_count = "20";
block_td_uid_7_5febca34bd655.found_posts = "10304";
block_td_uid_7_5febca34bd655.header_color = "#";
block_td_uid_7_5febca34bd655.ajax_pagination_infinite_stop = "";
block_td_uid_7_5febca34bd655.max_num_pages = "516";
tdBlocksArray.push(block_td_uid_7_5febca34bd655);
</script><h4 class="block-title"><span>ARTÍCULOS MÁS RECIENTES</span></h4><div id=td_uid_7_5febca34bd655 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/explotacion-trabajo-y-salud-mental/" rel="bookmark" title="Explotación, trabajo y salud mental"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/trabajo-y-salud-mental.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/trabajo-y-salud-mental.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/trabajo-y-salud-mental.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/trabajo-y-salud-mental.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/trabajo-y-salud-mental.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Explotación, trabajo y salud mental"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/explotacion-trabajo-y-salud-mental/" rel="bookmark" title="Explotación, trabajo y salud mental">Explotación, trabajo y salud mental</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:29:23+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-largo-encierro-de-camila-e-isabella-mas-de-un-ano-con-arresto-domiciliario-por-rayar-la-intendencia-de-punta-arenas/" rel="bookmark" title="El largo encierro de Camila e Isabella: Más de un año con arresto domiciliario por rayar la Intendencia de Punta Arenas"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El largo encierro de Camila e Isabella: Más de un año con arresto domiciliario por rayar la Intendencia de Punta Arenas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-largo-encierro-de-camila-e-isabella-mas-de-un-ano-con-arresto-domiciliario-por-rayar-la-intendencia-de-punta-arenas/" rel="bookmark" title="El largo encierro de Camila e Isabella: Más de un año con arresto domiciliario por rayar la Intendencia de Punta Arenas">El largo encierro de Camila e Isabella: Más de un año...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:06:09+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/persecucion-a-dirigentas-de-pucon/" rel="bookmark" title="Persecución a Dirigentas de Pucón"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?w=259&ssl=1 259w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Persecución a Dirigentas de Pucón"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/persecucion-a-dirigentas-de-pucon/" rel="bookmark" title="Persecución a Dirigentas de Pucón">Persecución a Dirigentas de Pucón</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T16:55:35+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/agresion-criminal-contra-periodista-mientras-manifestacion/" rel="bookmark" title="Agresión criminal contra periodista mientras cubría manifestación"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/periodista-agredida.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/periodista-agredida.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/periodista-agredida.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/periodista-agredida.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/periodista-agredida.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Agresión criminal contra periodista mientras cubría manifestación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/agresion-criminal-contra-periodista-mientras-manifestacion/" rel="bookmark" title="Agresión criminal contra periodista mientras cubría manifestación">Agresión criminal contra periodista mientras cubría manifestación</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T16:33:09+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/balacera-en-la-plaza-de-maipu/" rel="bookmark" title="Balacera en la plaza de Maipú"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/balacera-Maipu.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/balacera-Maipu.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/balacera-Maipu.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/balacera-Maipu.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/balacera-Maipu.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Balacera en la plaza de Maipú"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/balacera-en-la-plaza-de-maipu/" rel="bookmark" title="Balacera en la plaza de Maipú">Balacera en la plaza de Maipú</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T15:17:22+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/miseria-moral-del-periodismo-independiente/" rel="bookmark" title="Miseria moral del “periodismo independiente”"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2019/12/assange_prision.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2019/12/assange_prision.jpg?zoom=2&resize=100%2C75&ssl=1 200w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2019/12/assange_prision.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Miseria moral del “periodismo independiente”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/miseria-moral-del-periodismo-independiente/" rel="bookmark" title="Miseria moral del “periodismo independiente”">Miseria moral del “periodismo independiente”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T15:10:00+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/china-condenan-a-prision-a-periodista-que-cubrio-el-brote-de-coronavirus-en-wuhan/" rel="bookmark" title="China &#8211; Condenan a prisión a periodista que cubrió el brote de coronavirus en Wuhan"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Zhang-Zhan.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Zhang-Zhan.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Zhang-Zhan.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Zhang-Zhan.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Zhang-Zhan.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="China &#8211; Condenan a prisión a periodista que cubrió el brote de coronavirus en Wuhan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/china-condenan-a-prision-a-periodista-que-cubrio-el-brote-de-coronavirus-en-wuhan/" rel="bookmark" title="China &#8211; Condenan a prisión a periodista que cubrió el brote de coronavirus en Wuhan">China &#8211; Condenan a prisión a periodista que cubrió el brote...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T14:49:28+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/en-navidad-senado-aprueba-proyecto-de-ley-que-permite-que-carabineros-pueda-tener-un-seguro-de-defensa-juridica/" rel="bookmark" title="En navidad: Senado aprueba proyecto de ley que permite que Carabineros pueda tener un seguro de defensa jurídica"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/SENADO.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/SENADO.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/SENADO.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/SENADO.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/SENADO.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/SENADO.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En navidad: Senado aprueba proyecto de ley que permite que Carabineros pueda tener un seguro de defensa jurídica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/en-navidad-senado-aprueba-proyecto-de-ley-que-permite-que-carabineros-pueda-tener-un-seguro-de-defensa-juridica/" rel="bookmark" title="En navidad: Senado aprueba proyecto de ley que permite que Carabineros pueda tener un seguro de defensa jurídica">En navidad: Senado aprueba proyecto de ley que permite que Carabineros...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T14:37:12+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/estados-unidos-donald-trump-aumenta-las-ejecuciones-antes-de-dejar-la-presidencia/" rel="bookmark" title="Estados Unidos &#8211; Donald Trump aumenta las ejecuciones antes de dejar la presidencia"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Trump-6.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Trump-6.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Trump-6.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Trump-6.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Trump-6.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estados Unidos &#8211; Donald Trump aumenta las ejecuciones antes de dejar la presidencia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/estados-unidos-donald-trump-aumenta-las-ejecuciones-antes-de-dejar-la-presidencia/" rel="bookmark" title="Estados Unidos &#8211; Donald Trump aumenta las ejecuciones antes de dejar la presidencia">Estados Unidos &#8211; Donald Trump aumenta las ejecuciones antes de dejar...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T14:17:03+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/dos-paises/" rel="bookmark" title="DOS PAISES&#8230;"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Chile-desigualdad.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Chile-desigualdad.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Chile-desigualdad.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Chile-desigualdad.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Chile-desigualdad.jpg?resize=238%2C175&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DOS PAISES&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/dos-paises/" rel="bookmark" title="DOS PAISES&#8230;">DOS PAISES&#8230;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T06:25:00+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/diario-italiano-hace-reportaje-de-mario-acuna-chileno-en-estado-vegetal-tras-paliza-de-carabineros/" rel="bookmark" title="DIARIO ITALIANO HACE REPORTAJE DE MARIO ACUÑA &#8220;CHILENO EN ESTADO VEGETAL TRAS PALIZA DE CARABINEROS&#8221;"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/estado-vegetal.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/estado-vegetal.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/estado-vegetal.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/estado-vegetal.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/estado-vegetal.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/estado-vegetal.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DIARIO ITALIANO HACE REPORTAJE DE MARIO ACUÑA &#8220;CHILENO EN ESTADO VEGETAL TRAS PALIZA DE CARABINEROS&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/diario-italiano-hace-reportaje-de-mario-acuna-chileno-en-estado-vegetal-tras-paliza-de-carabineros/" rel="bookmark" title="DIARIO ITALIANO HACE REPORTAJE DE MARIO ACUÑA &#8220;CHILENO EN ESTADO VEGETAL TRAS PALIZA DE CARABINEROS&#8221;">DIARIO ITALIANO HACE REPORTAJE DE MARIO ACUÑA &#8220;CHILENO EN ESTADO VEGETAL...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T05:30:00+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/noticias-breves-190/" rel="bookmark" title="Noticias breves"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/09/noticias-breves_mafalda1.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/09/noticias-breves_mafalda1.jpg?zoom=2&resize=100%2C75&ssl=1 200w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/09/noticias-breves_mafalda1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Noticias breves"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/noticias-breves-190/" rel="bookmark" title="Noticias breves">Noticias breves</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T16:40:37+00:00" >28 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/un-nuevo-montaje-ahora-en-contra-de-max-reuca-lider-de-la-comunidad-mapuche-de-loncoyan-comuna-de-puren-araucania/" rel="bookmark" title="UN NUEVO MONTAJE, AHORA EN CONTRA DE MAX REUCA, LIDER DE LA COMUNIDAD MAPUCHE DE LONCOYAN, COMUNA DE PUREN, ARAUCANIA"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/bandera-mapuche.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/bandera-mapuche.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/bandera-mapuche.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/bandera-mapuche.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/bandera-mapuche.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UN NUEVO MONTAJE, AHORA EN CONTRA DE MAX REUCA, LIDER DE LA COMUNIDAD MAPUCHE DE LONCOYAN, COMUNA DE PUREN, ARAUCANIA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/un-nuevo-montaje-ahora-en-contra-de-max-reuca-lider-de-la-comunidad-mapuche-de-loncoyan-comuna-de-puren-araucania/" rel="bookmark" title="UN NUEVO MONTAJE, AHORA EN CONTRA DE MAX REUCA, LIDER DE LA COMUNIDAD MAPUCHE DE LONCOYAN, COMUNA DE PUREN, ARAUCANIA">UN NUEVO MONTAJE, AHORA EN CONTRA DE MAX REUCA, LIDER DE...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T16:08:55+00:00" >28 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/verdadera-justicia-trampas-a-superar-en-el-proceso-constituyente-vigencia-del-constitucionalismo-del-estado-social-y-la-propuesta-constitucional-de-allende/" rel="bookmark" title="Verdadera Justicia: Trampas a superar en el proceso Constituyente. Vigencia del constitucionalismo del Estado Social y la propuesta Constitucional de Allende."><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/IMG_20201227_185935823-scaled.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/IMG_20201227_185935823-scaled.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/IMG_20201227_185935823-scaled.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/IMG_20201227_185935823-scaled.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/IMG_20201227_185935823-scaled.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/IMG_20201227_185935823-scaled.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Verdadera Justicia: Trampas a superar en el proceso Constituyente. Vigencia del constitucionalismo del Estado Social y la propuesta Constitucional de Allende."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/verdadera-justicia-trampas-a-superar-en-el-proceso-constituyente-vigencia-del-constitucionalismo-del-estado-social-y-la-propuesta-constitucional-de-allende/" rel="bookmark" title="Verdadera Justicia: Trampas a superar en el proceso Constituyente. Vigencia del constitucionalismo del Estado Social y la propuesta Constitucional de Allende.">Verdadera Justicia: Trampas a superar en el proceso Constituyente. Vigencia del...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T15:53:30+00:00" >28 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/escandalo-en-chile-senado-aprueba-traspaso-de-fondos-previsionales-a-grandes-empresas/" rel="bookmark" title="Escándalo en Chile: Senado aprueba traspaso de fondos previsionales a grandes empresas"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Senado-leyes.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Senado-leyes.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Senado-leyes.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Senado-leyes.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Senado-leyes.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Senado-leyes.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escándalo en Chile: Senado aprueba traspaso de fondos previsionales a grandes empresas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/escandalo-en-chile-senado-aprueba-traspaso-de-fondos-previsionales-a-grandes-empresas/" rel="bookmark" title="Escándalo en Chile: Senado aprueba traspaso de fondos previsionales a grandes empresas">Escándalo en Chile: Senado aprueba traspaso de fondos previsionales a grandes...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T11:15:47+00:00" >28 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-talante-fascista-de-europa-por-sergio-rodriguez-gelfenstein/" rel="bookmark" title="El talante fascista de Europa. Por Sergio Rodríguez Gelfenstein"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/votacion-nazismo-2jpg.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/votacion-nazismo-2jpg.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/votacion-nazismo-2jpg.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/votacion-nazismo-2jpg.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/votacion-nazismo-2jpg.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/votacion-nazismo-2jpg.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El talante fascista de Europa. Por Sergio Rodríguez Gelfenstein"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-talante-fascista-de-europa-por-sergio-rodriguez-gelfenstein/" rel="bookmark" title="El talante fascista de Europa. Por Sergio Rodríguez Gelfenstein">El talante fascista de Europa. Por Sergio Rodríguez Gelfenstein</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T11:05:37+00:00" >28 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/ignorancia-y-mala-fe-el-debate-sobre-prision-politica-y-amnistia-en-chile/" rel="bookmark" title="Ignorancia y mala fe: el debate sobre prisión política y amnistía en Chile"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Piñera-6.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Piñera-6.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Piñera-6.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Piñera-6.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Piñera-6.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Piñera-6.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ignorancia y mala fe: el debate sobre prisión política y amnistía en Chile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/ignorancia-y-mala-fe-el-debate-sobre-prision-politica-y-amnistia-en-chile/" rel="bookmark" title="Ignorancia y mala fe: el debate sobre prisión política y amnistía en Chile">Ignorancia y mala fe: el debate sobre prisión política y amnistía...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T10:42:58+00:00" >28 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-cobre-despues-del-covid/" rel="bookmark" title="El Cobre después del Covid"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cobre-2.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cobre-2.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cobre-2.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cobre-2.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Cobre después del Covid"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-cobre-despues-del-covid/" rel="bookmark" title="El Cobre después del Covid">El Cobre después del Covid</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T10:35:18+00:00" >28 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/jadue-tilda-de-tremendamente-dificil-una-alianza-con-la-dc-y-apunta-al-ps-tiene-que-resolver-si-quiere-superar-el-neoliberalismo-o-maquillarlo/" rel="bookmark" title="Jadue tilda de «tremendamente difícil» una alianza con la DC y apunta al PS: «Tiene que resolver si quiere superar el neoliberalismo o maquillarlo»"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Daniel-Jadue.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Daniel-Jadue.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Daniel-Jadue.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Daniel-Jadue.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Daniel-Jadue.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jadue tilda de «tremendamente difícil» una alianza con la DC y apunta al PS: «Tiene que resolver si quiere superar el neoliberalismo o maquillarlo»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/jadue-tilda-de-tremendamente-dificil-una-alianza-con-la-dc-y-apunta-al-ps-tiene-que-resolver-si-quiere-superar-el-neoliberalismo-o-maquillarlo/" rel="bookmark" title="Jadue tilda de «tremendamente difícil» una alianza con la DC y apunta al PS: «Tiene que resolver si quiere superar el neoliberalismo o maquillarlo»">Jadue tilda de «tremendamente difícil» una alianza con la DC y...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T10:19:26+00:00" >28 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/" rel="bookmark" title="Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Cristo-Obrero.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/" rel="bookmark" title="Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por Atilio Boron">Cristo, fundador del anti-imperialismo. Aclaraciones imprescindibles para un debate necesario, por...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-27T20:57:07+00:00" >27 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://werkenrojo.cl/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap">WERKEN ROJO  es una iniciativa de Socialismo Revolucionario y del Movimiento Socialista Allendista. Estamos abiertos a la colaboración permanente con otras organizaciones y colectivos de izquierda, de los sindicatos, movimientos sociales, pueblos originarios, feministas, ecologistas, de derechos humanos.    Nuestro compromiso es construir un periódico que busca hacer un aporte al pensamiento crítico para la transformación socialista revolucionaria, democrática y libertaria de la sociedad, manteniendo siempre la independencia política respecto a las élites dominantes.<div class="footer-email-wrap">Contáctanos: <a href="mailto:werkenrojocontacto@gmail.com">werkenrojocontacto@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5febca34d350b_rand td_block_template_1"  data-td-block-uid="td_uid_9_5febca34d350b" ><script>var block_td_uid_9_5febca34d350b = new tdBlock();
block_td_uid_9_5febca34d350b.id = "td_uid_9_5febca34d350b";
block_td_uid_9_5febca34d350b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_9_5febca34d350b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5febca34d350b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5febca34d350b.td_column_number = "1";
block_td_uid_9_5febca34d350b.block_type = "td_block_7";
block_td_uid_9_5febca34d350b.post_count = "3";
block_td_uid_9_5febca34d350b.found_posts = "10304";
block_td_uid_9_5febca34d350b.header_color = "";
block_td_uid_9_5febca34d350b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5febca34d350b.max_num_pages = "3435";
tdBlocksArray.push(block_td_uid_9_5febca34d350b);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_9_5febca34d350b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/explotacion-trabajo-y-salud-mental/" rel="bookmark" title="Explotación, trabajo y salud mental"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/trabajo-y-salud-mental.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/trabajo-y-salud-mental.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/trabajo-y-salud-mental.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/trabajo-y-salud-mental.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/trabajo-y-salud-mental.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Explotación, trabajo y salud mental"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/explotacion-trabajo-y-salud-mental/" rel="bookmark" title="Explotación, trabajo y salud mental">Explotación, trabajo y salud mental</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:29:23+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-largo-encierro-de-camila-e-isabella-mas-de-un-ano-con-arresto-domiciliario-por-rayar-la-intendencia-de-punta-arenas/" rel="bookmark" title="El largo encierro de Camila e Isabella: Más de un año con arresto domiciliario por rayar la Intendencia de Punta Arenas"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/Camila-e-Isabela.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El largo encierro de Camila e Isabella: Más de un año con arresto domiciliario por rayar la Intendencia de Punta Arenas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-largo-encierro-de-camila-e-isabella-mas-de-un-ano-con-arresto-domiciliario-por-rayar-la-intendencia-de-punta-arenas/" rel="bookmark" title="El largo encierro de Camila e Isabella: Más de un año con arresto domiciliario por rayar la Intendencia de Punta Arenas">El largo encierro de Camila e Isabella: Más de un año...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:06:09+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/persecucion-a-dirigentas-de-pucon/" rel="bookmark" title="Persecución a Dirigentas de Pucón"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?w=259&ssl=1 259w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/12/persecusion-a-dirigentas-Pucon.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Persecución a Dirigentas de Pucón"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/persecucion-a-dirigentas-de-pucon/" rel="bookmark" title="Persecución a Dirigentas de Pucón">Persecución a Dirigentas de Pucón</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T16:55:35+00:00" >29 diciembre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5febca34dfdc1_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5febca34dfdc1" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://werkenrojo.cl/category/internacional/">internacional<span class="td-cat-no">2927</span></a></li><li><a href="https://werkenrojo.cl/category/nacional/">nacional<span class="td-cat-no">1552</span></a></li><li><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoria<span class="td-cat-no">1080</span></a></li><li><a href="https://werkenrojo.cl/category/economia/">economía<span class="td-cat-no">882</span></a></li><li><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos<span class="td-cat-no">732</span></a></li><li><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente<span class="td-cat-no">718</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-de-abajo-container"><ul id="menu-menu-de-abajo" class="td-subfooter-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Newsmag WordPress Theme by TagDiv                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171128145-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-171128145-1');
		</script>

	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-cde9428d85bf788cc0b98b186c9bc3c2">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5febca34ecd62
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron\/":41708};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/cristo-fundador-del-anti-imperialismo-aclaraciones-imprescindibles-para-un-debate-necesario-por-atilio-boron/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.8'></script>
<script async="async" type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202053#ver=202053&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://werkenrojo.cl/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://werkenrojo.cl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'116859463',post:'41708',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '41708' ]);
</script>

</body>
</html>