<!doctype html>
<html dir="ltr" lang="es">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Los líderes de las protestas en Colombia llaman a un nuevo paro el miércoles tras la reunión con Iván Duque | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Los líderes de las protestas en Colombia llaman a un nuevo paro el miércoles tras la reunión con Iván Duque RSS de los comentarios" href="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=5.1.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=5.1.3'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Miles de chilenos se movilizan en una nueva jornada de huelga general' href='https://werkenrojo.cl/miles-de-chilenos-se-movilizan-en-una-nueva-jornada-de-huelga-general/' />
<link rel='next' title='Jorge Baradit y Chile en la COP25: «Piñera corre el riesgo incluso de una orden de detención internacional por violaciones a los derechos humanos”' href='https://werkenrojo.cl/jorge-baradit-y-chile-en-la-cop25-pinera-corre-el-riesgo-incluso-de-una-orden-de-detencion-internacional-por-violaciones-a-los-derechos-humanos/' />
<meta name="generator" content="WordPress 5.1.3" />
<link rel="canonical" href="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-7ge' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Flos-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Flos-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los líderes de las protestas en Colombia llaman a un nuevo paro el miércoles tras la reunión con Iván Duque" />
<meta property="og:url" content="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/" />
<meta property="og:description" content="RT Se negaron a ser parte del diálogo ampliado o &#8216;Gran Conversación Nacional&#8217;, con otros sectores, que ha propuesto el mandatario Iván Duque. Protesta en Bogotá, Colombia, 22 de noviemb…" />
<meta property="article:published_time" content="2019-11-26T22:16:04+00:00" />
<meta property="article:modified_time" content="2019-11-26T22:16:51+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2019/11/Colombia-protestas.jpg?fit=1104%2C622&amp;ssl=1" />
<meta property="og:image:width" content="1104" />
<meta property="og:image:height" content="622" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Los líderes de las protestas en Colombia llaman a un nuevo paro el miércoles tras la reunión con Iván Duque" />
<meta name="twitter:image" content="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2019/11/Colombia-protestas.jpg?fit=1104%2C622&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
	
		<link rel="stylesheet" type="text/css" media="all" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-27914 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="https://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="https://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="https://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">nacional</a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-27914 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-movimientos-sociales tag-ivan-duque">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2019/11/Colombia-protestas-640x360.jpg"><img src="http://werkenrojo.cl/wp-content/uploads/2019/11/Colombia-protestas-640x300.jpg" alt="Los líderes de las protestas en Colombia llaman a un nuevo paro el miércoles tras la reunión con Iván Duque"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Los líderes de las protestas en Colombia llaman a un nuevo paro el miércoles tras la reunión con Iván Duque</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="https://werkenrojo.cl/author/werkenrojo_admin/" title="Entradas de werkenrojo" rel="author" title="Todos los post de werkenrojo">werkenrojo</a></li>
            	<li class="posted-date">noviembre 26, 2019</li>
            	            		<li class="posted-comments"><a href="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="https://werkenrojo.cl/category/internacional/">internacional</a>, 																	<a href="https://werkenrojo.cl/category/movimientos-sociales/">movimientos sociales</a>											
				</li>
            </ul>

            <div class="entry-content">
				
<p>RT</p>



<p>Se negaron a ser parte del diálogo ampliado o &#8216;Gran Conversación Nacional&#8217;, con otros sectores, que ha propuesto el mandatario Iván Duque.</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/cdni.rt.com/actualidad/public_images/2019.11/thumbnail/5ddd548159bf5b1829464494.JPG?ssl=1" alt="Los líderes de las protestas en Colombia llaman a un nuevo paro el miércoles tras la reunión con Iván Duque" data-recalc-dims="1"/><figcaption>Protesta en Bogotá, Colombia, 22 de noviembre de 2019.Luisa Gonzalez&nbsp;/ Reuters</figcaption></figure>



<p>El Comité de Paro Nacional de Colombia anunció nuevas movilizaciones, incluyendo un paro este miércoles 27 de noviembre, tras la reunión que sostuvieron este martes con el presidente Iván Duque.</p>



<p>Luego de más de tres horas de reunión, los líderes de las protestas manifestaron su intención de mantener un diálogo directo con el presidente Duque y&nbsp;<strong>se negaron a aceptar un diálogo ampliado&nbsp;</strong>propuesto por la Presidencia, que ha sido denominado &#8216;Gran Conversación Nacional&#8217;, en el que se incluirán otros sectores que no forman parte del comité, como empresarios y representantes de organismos de control del Estado —Procuraduría y Fiscalía—.</p>



<figure class="wp-block-image"><a href="https://twitter.com/IvanDuque"><img src="https://i1.wp.com/pbs.twimg.com/profile_images/1065386290294734848/z4RI2Frt_normal.jpg?ssl=1" alt="" data-recalc-dims="1"/></a></figure>



<p><a href="https://twitter.com/IvanDuque"><strong>Iván Duque</strong><strong>✔</strong>@IvanDuque</a><a href="https://twitter.com/IvanDuque/status/1199322333175005184"></a></p>



<p><a href="https://twitter.com/hashtag/AEstaHora?src=hash">#AEstaHora</a> avanza encuentro con Comité Nacional del paro, un espacio para escucharlos con atención junto con compañeros de Gobierno. Los convocamos a esta <a href="https://twitter.com/hashtag/GranConversaci%C3%B3nNacional?src=hash">#GranConversaciónNacional</a> para que en medio de las diferencias podamos profundizar en propuestas e ideas pensando en el país.</p>



<figure class="wp-block-image"><a href="https://twitter.com/IvanDuque/status/1199322333175005184/photo/1"><img src="https://pbs.twimg.com/media/EKTZTejWwAADjoM?format=jpg&amp;name=small" alt="Ver imagen en Twitter"/></a></figure>



<p><a href="https://twitter.com/intent/like?tweet_id=1199322333175005184">1.581</a><a href="https://twitter.com/IvanDuque/status/1199322333175005184">10:41 &#8211; 26 nov. 2019</a><a href="https://support.twitter.com/articles/20175256">Información y privacidad de Twitter Ads</a><a href="https://twitter.com/IvanDuque/status/1199322333175005184">1.038 personas están hablando de esto</a></p>



<p>«Nuestra dinámica no está dentro del diálogo nacional (&#8216;Gran conversación Nacional&#8217;). Son escenarios distintos el diálogo y el comité. No nos consideramos dentro del diálogo nacional, porque el diálogo no convocó el paro», dijo el&nbsp;presidente de la Central Unitaria de Trabajadores (CUT),&nbsp;Diógenes Orjuela.</p>



<p>Detalló que en este primer encuentro con Duque&nbsp;<strong>le entregaron 13 propuestas</strong>, entre ellas la depuración de la Policía, la disolución del Escuadrón&nbsp;Móvil Antidisturbios (ESMAD), el acatamiento de los acuerdos de paz, que no se lleven a cabo reformas laborales y pensionales, entre otras.</p>



<p>«Hemos dejado claro ante el presidente que esos puntos aspiramos discutirlos directamente entre el Comité del Paro y el Gobierno Nacional a través de los mecanismos que se deben definir», señaló Orjuela.</p>



<p>Diego Molano,&nbsp;director del Departamento Administrativo de la Presidencia y coordinador de la &#8216;Gran Conversación Nacional&#8217;,&nbsp;señaló que «la conversación continúa». «El Gobierno responderá hoy esos 13 puntos del Comité, mañana será la conversación de educación y el jueves la de lucha contra la corrupción», explicó.</p>



<h3>Las demandas</h3>



<p>Las manifestaciones en Colombia comenzaron el pasado 21 de noviembre. En su página web, el Comité de Paro Nacional&nbsp;<a href="http://www.paronacional.com/7-razones-que-explican-historico-paro-nacional-en-colombia/" target="_blank" rel="noreferrer noopener">informó</a>&nbsp;que entre las motivaciones de las protestas está «la política económica de los últimos gobiernos, más recomendaciones de la&nbsp;Organización para la Cooperación y el Desarrollo Económicos (OCDE) y los reiterados incumplimientos del gobierno» a las demandas sociales.</p>



<figure class="wp-block-image"><img src="https://i0.wp.com/cdni.rt.com/actualidad/public_images/2019.11/original/5ddd5c7959bf5b18294644c2.JPG?ssl=1" alt="" data-recalc-dims="1"/><figcaption>Protesta antigubernamental en Bogotá, Colombia, 25 de noviembre de 2019.Carlos Jasso&nbsp;/ Reuters</figcaption></figure>



<p>En concreto, algunos de los reclamos son:</p>



<ul><li>Contra una reforma que pretende cambiar el sistema público de&nbsp;<strong>administración de pensiones</strong>&nbsp;por un régimen de ahorro individual.</li><li>Falta de implementación de&nbsp;<strong>los acuerdos de paz</strong>, que pusieron fin al conflicto armado con las antiguas Fuerzas Armadas Revolucionarias de Colombia (FARC).</li><li>Contra un plan que adelanta el Gobierno «para abrir el camino de la&nbsp;<strong>privatización de 19 entidades financieras estatales</strong>, además del resto del 20 % de las acciones de la empresa petrolera estatal (Ecopetrol) y la cuota estatal de ISA (empresa de energía) y Cenit (transporte de hidrocarburos)».</li><li>Contra una&nbsp;<strong>reforma laboral</strong>&nbsp;presentada por el partido de gobierno que propone profundizar la flexibilización laboral y deteriorar las condiciones de trabajo.</li><li>La desprotección gubernamental frente a las crecientes amenazas de sectores paramilitares y los sistemáticos&nbsp;<strong>asesinatos a líderes sociales</strong>&nbsp;en la Colombia rural; además del reciente asesinato de 18 menores de edad en un bombardeo del Ejército Nacional.</li><li>Incumplimiento a&nbsp;<strong>organizaciones indígenas, sindicales y estudiantiles</strong>&nbsp;de acuerdos que se han alcanzado con el Gobierno en previas jornadas de protesta.</li><li>Contra las medidas que adelanta el Gobierno para viabilizar&nbsp;<strong>el método de fracturación hidráulica</strong>&nbsp;para la extracción de petróleo.</li></ul>



<figure class="wp-block-image"><img src="https://i0.wp.com/cdni.rt.com/actualidad/public_images/2019.11/thumbnail/5ddc9c0859bf5b39b61882f7.JPG?ssl=1" alt="Muere el joven que fue impactado en Bogotá por una granada de gas lacrimógeno de la Policía" data-recalc-dims="1"/></figure>



<p><a href="https://actualidad.rt.com/actualidad/334884-morir-joven-herido-granada-protesta-bogota">Muere el joven que fue impactado en Bogotá por una granada de gas lacrimógeno de la Policía</a></p>



<h3>Derecho a la protesta social</h3>



<p>El descontento se ha profundizado tras la represión que han tenido los manifestantes por parte de las fuerzas policiales. Por ello otra de las motivaciones es «por el derecho a la protesta social».</p>



<p>Uno de los motivos que se ha sumado a las manifestaciones es&nbsp;<a href="https://actualidad.rt.com/actualidad/334884-morir-joven-herido-granada-protesta-bogota" target="_blank" rel="noreferrer noopener">la muerte</a>&nbsp;del joven Dilan Cruz, de 18 años, quien&nbsp;recibió el impacto de una granada de gas lacrimógena en la cabeza, lanzada por un antidisturbio, cuando participaba en una protesta en Bogotá.</p>



<p>Cruz murió este lunes, tras estar dos días internado en el Hospital San Ignacio de la capital colombiana. Las manifestaciones de este martes estarán dedicadas a su memoria.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27914" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27914" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Los%20l%C3%ADderes%20de%20las%20protestas%20en%20Colombia%20llaman%20a%20un%20nuevo%20paro%20el%20mi%C3%A9rcoles%20tras%20la%20reuni%C3%B3n%20con%20Iv%C3%A1n%20Duque%20https%3A%2F%2Fwerkenrojo.cl%2Flos-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-27914" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-27914-5dddc280ce6db' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=27914&amp;origin=werkenrojo.cl&amp;obj_id=116859463-27914-5dddc280ce6db' data-name='like-post-frame-116859463-27914-5dddc280ce6db'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
		        <!-- Tag list -->
        <div class="tag-list">
        	<span>Etiquetado</span>
            <ul>
				<li><a href="https://werkenrojo.cl/tag/ivan-duque/">Iván Duque</a></li>            </ul>
        </div>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='27914' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05d4d604f5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="https://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><div style="max-width: 700px;" class="ml-slider-3-11-1 metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27095 ms-image"><a href="http://werkenrojo.cl/revuelta-popular-en-ecuador-y-el-continente/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/10/Moreno-es-paquetazo-698x399.jpg" height="400" width="700" alt="" class="slider-5194 slide-27095" title="Moreno-es-paquetazo" /></a><div class="caption-wrap"><div class="caption">Revuelta Popular en Ecuador y el Continente</div></div></li>
                <li style="display: none; width: 100%;" class="slide-23623 ms-image"><a href="http://werkenrojo.cl/diario-u-de-chile-los-sistemas-privatizados-de-pensiones-han-fracasado/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/03/Patricio-Guzmans-S-275x157.jpg" height="400" width="700" alt="" class="slider-5194 slide-23623" title="Patricio Guzmans S" /></a><div class="caption-wrap"><div class="caption">Los sistemas privatizados de pensiones han fracasado</div></div></li>
                <li style="display: none; width: 100%;" class="slide-26833 ms-image"><a href="http://werkenrojo.cl/pensiones-privadas-inconstitucionales/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/09/NoAFP-2-640x365.jpg" height="400" width="700" alt="" class="slider-5194 slide-26833" title="NoAFP 2" /></a><div class="caption-wrap"><div class="caption">Chile: Pensiones privadas inconstitucionales</div></div></li>
                <li style="display: none; width: 100%;" class="slide-22454 ms-image"><a href="http://werkenrojo.cl/chile-basta-del-abuso-empresarial/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/02/Piñera-indemnizacion-años-de-servicio-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-22454" title="Piñera -indemnizacion-años-de-servicio" /></a><div class="caption-wrap"><div class="caption">Chile: Basta del abuso empresarial</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18870 ms-image"><a href="http://werkenrojo.cl/chile-quintero-ventanas-y-puchuncavi-medio-siglo-de-muerte-silenciosa-en-la-bahia-chilena/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/09/salvemos-quintero-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-18870" title="salvemos quintero" /></a><div class="caption-wrap"><div class="caption">Chile: Quintero, Ventanas y Puchuncaví – Medio siglo de muerte silenciosa en la bahía chilena</div></div></li>
                <li style="display: none; width: 100%;" class="slide-27798 ms-image"><a href="http://werkenrojo.cl/el-acuerdo-en-la-gran-cocina/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/11/Piñera-cocina-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-27798" title="Sebastián Piñera comparte un almuerzo con trabajadores y funcionarios públicos del Palacio de La Moneda" /></a><div class="caption-wrap"><div class="caption">Chile: El acuerdo en la gran cocina</div></div></li>
                <li style="display: none; width: 100%;" class="slide-27096 ms-image"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2016/09/ernesto-che-guevara-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-27096" title="ernesto-che-guevara" /></a><div class="caption-wrap"><div class="caption">Che Guevara, Símbolo de Lucha</div></div></li>
                <li style="display: none; width: 100%;" class="slide-27802 ms-image"><a href="http://werkenrojo.cl/bolivia-presidente-evo-morales-es-destituido-de-su-cargo-por-un-golpe-respaldado-por-eeuu/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/11/golpe-bolivia-1-591x338.jpg" height="400" width="700" alt="" class="slider-5194 slide-27802" title="golpe bolivia" /></a><div class="caption-wrap"><div class="caption">Bolivia: Presidente Evo Morales es destituido de su cargo por un golpe de estado respaldado por EEUU.</div></div></li>
                <li style="display: none; width: 100%;" class="slide-26834 ms-image"><a href="http://werkenrojo.cl/por-un-cambio-socialista-no-un-cambio-climatico/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/09/calentamiento-global-300x171.jpg" height="400" width="700" alt="" class="slider-5194 slide-26834" title="calentamiento-global" /></a><div class="caption-wrap"><div class="caption">Por un cambio socialista, no un cambio climático!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-22363 ms-image"><a href="http://werkenrojo.cl/el-capitalismo-internacional-se-une-detras-del-lider-de-la-oposicion-de-derecha-de-venezuela/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/02/Venezuela-crisis-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-22363" title="Venezuela crisis" /></a><div class="caption-wrap"><div class="caption">El capitalismo internacional se une detrás del líder de la oposición de derecha de Venezuela</div></div></li>
                <li style="display: none; width: 100%;" class="slide-23044 ms-image"><a href="http://werkenrojo.cl/la-economia-mundial-al-borde-de-una-nueva-recesion/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/03/Crisis-Capitalismo-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-23044" title="Crisis Capitalismo" /></a><div class="caption-wrap"><div class="caption">La Economía Mundial al borde de una nueva Recesión</div></div></li>
                <li style="display: none; width: 100%;" class="slide-27445 ms-image"><a href="http://werkenrojo.cl/chile-la-rebelion-continua-mientras-dos-millones-de-manifestantes-exigen-que-se-ponga-fin-al-gobierno-de-pinera/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2019/10/Chile-Rebelión-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-27445" title="Chile-Rebelión" /></a><div class="caption-wrap"><div class="caption">Chile: La rebelión continua mientras 2 millones de manifestantes exigen que se ponga fin al gobierno de Piñera</div></div></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="widget-3 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" target="_blank"><img width="276" height="183" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183&amp;ssl=1" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP: Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" target="_blank"><img width="300" height="182" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Nuevo-Sistema-de-Pensiones.jpg?fit=300%2C182&amp;ssl=1" class="image wp-image-17338 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer y descargar" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">PRESENTACIÓN DE PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/"><img width="678" height="381" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381&amp;ssl=1" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678&amp;ssl=1 678w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" target="_blank"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309&amp;ssl=1" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319&amp;ssl=1 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300&amp;ssl=1 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00"><img width="400" height="314" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314&amp;ssl=1" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://werkenrojo.cl/chile-unidad-social-hace-llamado-mundial-a-rechazar-la-presidencia-de-pinera-en-la-cop25-que-se-realizara-en-espana/" title="Chile: Unidad Social hace llamado mundial a rechazar la Presidencia de Piñera en la COP25 que se realizará en España." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2019/11/IMG-20191022-WA0042.jpg?fit=1040%2C780&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile: Unidad Social hace llamado mundial a rechazar la Presidencia de Piñera en la COP25 que se realizará en España." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-unidad-social-hace-llamado-mundial-a-rechazar-la-presidencia-de-pinera-en-la-cop25-que-se-realizara-en-espana/" class="bump-view" data-bump-view="tp">
								Chile: Unidad Social hace llamado mundial a rechazar la Presidencia de Piñera en la COP25 que se realizará en España.							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/capitalismo-el-1-posee-el-45-de-la-riqueza-el-50-menos-del-1/" title="CAPITALISMO: EL 1% POSEE EL 45% DE LA RIQUEZA; EL 50% MENOS DEL 1%" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2019/11/plutocracia.jpg?fit=672%2C372&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="CAPITALISMO: EL 1% POSEE EL 45% DE LA RIQUEZA; EL 50% MENOS DEL 1%" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/capitalismo-el-1-posee-el-45-de-la-riqueza-el-50-menos-del-1/" class="bump-view" data-bump-view="tp">
								CAPITALISMO: EL 1% POSEE EL 45% DE LA RIQUEZA; EL 50% MENOS DEL 1%							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/quien-gobierna-realmente-en-chile/" title="¿QUIÉN GOBIERNA REALMENTE EN CHILE?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2019/11/acab.jpg?fit=672%2C372&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="¿QUIÉN GOBIERNA REALMENTE EN CHILE?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/quien-gobierna-realmente-en-chile/" class="bump-view" data-bump-view="tp">
								¿QUIÉN GOBIERNA REALMENTE EN CHILE?							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/cine-un-milagro-para-helen-keller/" title="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/05/Un-Milagro-para-Helen-Keller.jpg?fit=480%2C360&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/cine-un-milagro-para-helen-keller/" class="bump-view" data-bump-view="tp">
								Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/hallan-muerta-a-albertina-martinez-burgos-fotoperiodista-que-documentaba-la-represion-en-las-protestas/" title="Hallan muerta a Albertina Martínez Burgos, fotoperiodista que documentaba la represión en las protestas" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2019/11/muerta.jpg?fit=850%2C596&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hallan muerta a Albertina Martínez Burgos, fotoperiodista que documentaba la represión en las protestas" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/hallan-muerta-a-albertina-martinez-burgos-fotoperiodista-que-documentaba-la-represion-en-las-protestas/" class="bump-view" data-bump-view="tp">
								Hallan muerta a Albertina Martínez Burgos, fotoperiodista que documentaba la represión en las protestas							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/cine-tierra-y-libertad/" class="bump-view" data-bump-view="tp">
								Cine - Tierra y libertad:   Ver la película							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" title="EL DILEMA DEL CONSTRUCTIVISMO RUSO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/contructivismo-1.jpg?fit=400%2C323&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EL DILEMA DEL CONSTRUCTIVISMO RUSO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" class="bump-view" data-bump-view="tp">
								EL DILEMA DEL CONSTRUCTIVISMO RUSO							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/unidad-social-anuncio-de-nueva-huelga-general/" title="Unidad Social - ANUNCIO DE NUEVA HUELGA GENERAL" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2019/11/Convocan-a-huelga-general-en-Chile.jpg?fit=701%2C396&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Unidad Social - ANUNCIO DE NUEVA HUELGA GENERAL" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/unidad-social-anuncio-de-nueva-huelga-general/" class="bump-view" data-bump-view="tp">
								Unidad Social - ANUNCIO DE NUEVA HUELGA GENERAL							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/los-protagonistas-de-la-disputa-en-america-latina/" title="LOS PROTAGONISTAS DE LA DISPUTA EN AMÉRICA LATINA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2019/11/bolivia-enfrentamientos-.jpg?fit=672%2C372&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="LOS PROTAGONISTAS DE LA DISPUTA EN AMÉRICA LATINA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/los-protagonistas-de-la-disputa-en-america-latina/" class="bump-view" data-bump-view="tp">
								LOS PROTAGONISTAS DE LA DISPUTA EN AMÉRICA LATINA							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/en-busca-de-la-gobernabilidad-perdida-la-politica-de-la-seguridad-democratica-de-s-pinera/" title="En busca de la gobernabilidad perdida: la política de la “Seguridad Democrática” de S. Piñera" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2019/11/Piñera-y-Uribe.jpg?fit=400%2C203&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="En busca de la gobernabilidad perdida: la política de la “Seguridad Democrática” de S. Piñera" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/en-busca-de-la-gobernabilidad-perdida-la-politica-de-la-seguridad-democratica-de-s-pinera/" class="bump-view" data-bump-view="tp">
								En busca de la gobernabilidad perdida: la política de la “Seguridad Democrática” de S. Piñera							</a>
						</div>
												</li>
					</ul>
</aside><aside class="widget-9 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-10 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/"><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266&amp;ssl=1" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730&amp;ssl=1 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109&amp;ssl=1 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-11 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" target="_blank"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257&amp;ssl=1" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349&amp;ssl=1 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221&amp;ssl=1 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-12 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="https://werkenrojo.cl/tag/acuicultura/" class="tag-cloud-link tag-link-201 tag-link-position-1" style="font-size: 9.5949367088608pt;" aria-label="acuicultura (60 elementos)">acuicultura</a>
<a href="https://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 20.582278481013pt;" aria-label="AFP (256 elementos)">AFP</a>
<a href="https://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-3" style="font-size: 14.20253164557pt;" aria-label="Alberto Mayol (111 elementos)">Alberto Mayol</a>
<a href="https://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-4" style="font-size: 16.506329113924pt;" aria-label="argentina (152 elementos)">argentina</a>
<a href="https://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-5" style="font-size: 9.4177215189873pt;" aria-label="autodeterminacion (59 elementos)">autodeterminacion</a>
<a href="https://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 17.924050632911pt;" aria-label="Brasil (183 elementos)">Brasil</a>
<a href="https://werkenrojo.cl/tag/cambio-climatico/" class="tag-cloud-link tag-link-218 tag-link-position-7" style="font-size: 8pt;" aria-label="cambio climatico (49 elementos)">cambio climatico</a>
<a href="https://werkenrojo.cl/tag/carabineros-de-chile/" class="tag-cloud-link tag-link-733 tag-link-position-8" style="font-size: 11.367088607595pt;" aria-label="Carabineros de Chile (76 elementos)">Carabineros de Chile</a>
<a href="https://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-9" style="font-size: 10.481012658228pt;" aria-label="Catalunya (68 elementos)">Catalunya</a>
<a href="https://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-10" style="font-size: 9.4177215189873pt;" aria-label="Centenario de la Revolucion Rusa (59 elementos)">Centenario de la Revolucion Rusa</a>
<a href="https://werkenrojo.cl/tag/chile-protesta-popular/" class="tag-cloud-link tag-link-4929 tag-link-position-11" style="font-size: 8.1772151898734pt;" aria-label="Chile - protesta popular (50 elementos)">Chile - protesta popular</a>
<a href="https://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-12" style="font-size: 11.898734177215pt;" aria-label="china (83 elementos)">china</a>
<a href="https://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-13" style="font-size: 12.075949367089pt;" aria-label="cine (85 elementos)">cine</a>
<a href="https://werkenrojo.cl/tag/colombia/" class="tag-cloud-link tag-link-113 tag-link-position-14" style="font-size: 8.3544303797468pt;" aria-label="Colombia (52 elementos)">Colombia</a>
<a href="https://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-15" style="font-size: 11.189873417722pt;" aria-label="contaminacion (75 elementos)">contaminacion</a>
<a href="https://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 12.075949367089pt;" aria-label="corrupcion (84 elementos)">corrupcion</a>
<a href="https://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-17" style="font-size: 9.0632911392405pt;" aria-label="corrupcion politico empresarial (57 elementos)">corrupcion politico empresarial</a>
<a href="https://werkenrojo.cl/tag/crisis-economica/" class="tag-cloud-link tag-link-24 tag-link-position-18" style="font-size: 8.3544303797468pt;" aria-label="crisis economica (51 elementos)">crisis economica</a>
<a href="https://werkenrojo.cl/tag/dictadura-civico-militar/" class="tag-cloud-link tag-link-1855 tag-link-position-19" style="font-size: 8.7088607594937pt;" aria-label="dictadura civico militar (54 elementos)">dictadura civico militar</a>
<a href="https://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-20" style="font-size: 15.26582278481pt;" aria-label="Donald Trump (129 elementos)">Donald Trump</a>
<a href="https://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-21" style="font-size: 15.974683544304pt;" aria-label="ecologia (140 elementos)">ecologia</a>
<a href="https://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 10.835443037975pt;" aria-label="economia (72 elementos)">economia</a>
<a href="https://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-23" style="font-size: 22pt;" aria-label="EEUU (309 elementos)">EEUU</a>
<a href="https://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-24" style="font-size: 13.848101265823pt;" aria-label="Estado Español (106 elementos)">Estado Español</a>
<a href="https://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-25" style="font-size: 13.670886075949pt;" aria-label="feminismo (104 elementos)">feminismo</a>
<a href="https://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-26" style="font-size: 14.556962025316pt;" aria-label="Frente Amplio Chile (117 elementos)">Frente Amplio Chile</a>
<a href="https://werkenrojo.cl/tag/gobierno-pinera/" class="tag-cloud-link tag-link-2960 tag-link-position-27" style="font-size: 9.0632911392405pt;" aria-label="gobierno Piñera (56 elementos)">gobierno Piñera</a>
<a href="https://werkenrojo.cl/tag/historia-y-teoria/" class="tag-cloud-link tag-link-11 tag-link-position-28" style="font-size: 8.3544303797468pt;" aria-label="historia y teoria (51 elementos)">historia y teoria</a>
<a href="https://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-29" style="font-size: 11.898734177215pt;" aria-label="imperialismo (83 elementos)">imperialismo</a>
<a href="https://werkenrojo.cl/tag/industria-del-salmon/" class="tag-cloud-link tag-link-2800 tag-link-position-30" style="font-size: 8.1772151898734pt;" aria-label="industria del salmon (50 elementos)">industria del salmon</a>
<a href="https://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-31" style="font-size: 12.075949367089pt;" aria-label="internacional (85 elementos)">internacional</a>
<a href="https://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-32" style="font-size: 8.5316455696203pt;" aria-label="Luis Mesina (53 elementos)">Luis Mesina</a>
<a href="https://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-33" style="font-size: 17.215189873418pt;" aria-label="mapuche (165 elementos)">mapuche</a>
<a href="https://werkenrojo.cl/tag/marxismo/" class="tag-cloud-link tag-link-31 tag-link-position-34" style="font-size: 9.4177215189873pt;" aria-label="marxismo (59 elementos)">marxismo</a>
<a href="https://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-35" style="font-size: 14.379746835443pt;" aria-label="Mexico (113 elementos)">Mexico</a>
<a href="https://werkenrojo.cl/tag/migrantes/" class="tag-cloud-link tag-link-454 tag-link-position-36" style="font-size: 10.835443037975pt;" aria-label="migrantes (71 elementos)">migrantes</a>
<a href="https://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-37" style="font-size: 10.658227848101pt;" aria-label="mineria (69 elementos)">mineria</a>
<a href="https://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-38" style="font-size: 16.151898734177pt;" aria-label="nacional (143 elementos)">nacional</a>
<a href="https://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-39" style="font-size: 20.936708860759pt;" aria-label="no + afp (269 elementos)">no + afp</a>
<a href="https://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-40" style="font-size: 11.898734177215pt;" aria-label="Noticias Breves (82 elementos)">Noticias Breves</a>
<a href="https://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-41" style="font-size: 19.518987341772pt;" aria-label="pensiones (221 elementos)">pensiones</a>
<a href="https://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-42" style="font-size: 14.73417721519pt;" aria-label="pensiones privatizadas (119 elementos)">pensiones privatizadas</a>
<a href="https://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 9.5949367088608pt;" aria-label="Sebastian Piñera (60 elementos)">Sebastian Piñera</a>
<a href="https://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 8.5316455696203pt;" aria-label="Uruguay (53 elementos)">Uruguay</a>
<a href="https://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 17.037974683544pt;" aria-label="venezuela (162 elementos)">venezuela</a></div>
</aside><aside class="widget-13 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" target="_blank"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191&amp;ssl=1" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-15 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" target="_blank"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-16 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://werkenrojo.cl/2019/11/'> noviembre 2019 </option>
	<option value='https://werkenrojo.cl/2019/10/'> octubre 2019 </option>
	<option value='https://werkenrojo.cl/2019/09/'> septiembre 2019 </option>
	<option value='https://werkenrojo.cl/2019/08/'> agosto 2019 </option>
	<option value='https://werkenrojo.cl/2019/07/'> julio 2019 </option>
	<option value='https://werkenrojo.cl/2019/06/'> junio 2019 </option>
	<option value='https://werkenrojo.cl/2019/05/'> mayo 2019 </option>
	<option value='https://werkenrojo.cl/2019/04/'> abril 2019 </option>
	<option value='https://werkenrojo.cl/2019/03/'> marzo 2019 </option>
	<option value='https://werkenrojo.cl/2019/02/'> febrero 2019 </option>
	<option value='https://werkenrojo.cl/2019/01/'> enero 2019 </option>
	<option value='https://werkenrojo.cl/2018/12/'> diciembre 2018 </option>
	<option value='https://werkenrojo.cl/2018/11/'> noviembre 2018 </option>
	<option value='https://werkenrojo.cl/2018/10/'> octubre 2018 </option>
	<option value='https://werkenrojo.cl/2018/09/'> septiembre 2018 </option>
	<option value='https://werkenrojo.cl/2018/08/'> agosto 2018 </option>
	<option value='https://werkenrojo.cl/2018/07/'> julio 2018 </option>
	<option value='https://werkenrojo.cl/2018/06/'> junio 2018 </option>
	<option value='https://werkenrojo.cl/2018/05/'> mayo 2018 </option>
	<option value='https://werkenrojo.cl/2018/04/'> abril 2018 </option>
	<option value='https://werkenrojo.cl/2018/03/'> marzo 2018 </option>
	<option value='https://werkenrojo.cl/2018/02/'> febrero 2018 </option>
	<option value='https://werkenrojo.cl/2018/01/'> enero 2018 </option>
	<option value='https://werkenrojo.cl/2017/12/'> diciembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='https://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='https://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='https://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='https://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='https://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='https://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='https://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='https://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='https://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='https://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='https://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='https://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='https://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='https://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='https://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='https://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='https://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='https://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='https://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='https://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='https://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='https://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='https://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='https://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='https://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='https://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='https://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='https://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='https://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='https://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='https://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='https://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='https://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='https://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='https://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='https://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='https://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='https://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='https://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='https://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='https://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='https://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='https://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='https://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='https://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='https://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='https://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='https://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='https://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='https://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='https://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='https://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='https://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='https://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='https://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='https://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='https://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='https://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='https://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='https://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='https://werkenrojo.cl/2006/05/'> mayo 2006 </option>

		</select>
		</aside><aside class="widget-17 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://werkenrojo.cl/2019/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://werkenrojo.cl/2019/11/01/" aria-label="Entradas publicadas el 1 November, 2019">1</a></td><td><a href="https://werkenrojo.cl/2019/11/02/" aria-label="Entradas publicadas el 2 November, 2019">2</a></td><td><a href="https://werkenrojo.cl/2019/11/03/" aria-label="Entradas publicadas el 3 November, 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2019/11/04/" aria-label="Entradas publicadas el 4 November, 2019">4</a></td><td><a href="https://werkenrojo.cl/2019/11/05/" aria-label="Entradas publicadas el 5 November, 2019">5</a></td><td>6</td><td><a href="https://werkenrojo.cl/2019/11/07/" aria-label="Entradas publicadas el 7 November, 2019">7</a></td><td><a href="https://werkenrojo.cl/2019/11/08/" aria-label="Entradas publicadas el 8 November, 2019">8</a></td><td><a href="https://werkenrojo.cl/2019/11/09/" aria-label="Entradas publicadas el 9 November, 2019">9</a></td><td><a href="https://werkenrojo.cl/2019/11/10/" aria-label="Entradas publicadas el 10 November, 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2019/11/11/" aria-label="Entradas publicadas el 11 November, 2019">11</a></td><td><a href="https://werkenrojo.cl/2019/11/12/" aria-label="Entradas publicadas el 12 November, 2019">12</a></td><td><a href="https://werkenrojo.cl/2019/11/13/" aria-label="Entradas publicadas el 13 November, 2019">13</a></td><td><a href="https://werkenrojo.cl/2019/11/14/" aria-label="Entradas publicadas el 14 November, 2019">14</a></td><td><a href="https://werkenrojo.cl/2019/11/15/" aria-label="Entradas publicadas el 15 November, 2019">15</a></td><td><a href="https://werkenrojo.cl/2019/11/16/" aria-label="Entradas publicadas el 16 November, 2019">16</a></td><td><a href="https://werkenrojo.cl/2019/11/17/" aria-label="Entradas publicadas el 17 November, 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2019/11/18/" aria-label="Entradas publicadas el 18 November, 2019">18</a></td><td><a href="https://werkenrojo.cl/2019/11/19/" aria-label="Entradas publicadas el 19 November, 2019">19</a></td><td>20</td><td><a href="https://werkenrojo.cl/2019/11/21/" aria-label="Entradas publicadas el 21 November, 2019">21</a></td><td><a href="https://werkenrojo.cl/2019/11/22/" aria-label="Entradas publicadas el 22 November, 2019">22</a></td><td><a href="https://werkenrojo.cl/2019/11/23/" aria-label="Entradas publicadas el 23 November, 2019">23</a></td><td><a href="https://werkenrojo.cl/2019/11/24/" aria-label="Entradas publicadas el 24 November, 2019">24</a></td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2019/11/25/" aria-label="Entradas publicadas el 25 November, 2019">25</a></td><td id="today"><a href="https://werkenrojo.cl/2019/11/26/" aria-label="Entradas publicadas el 26 November, 2019">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-18 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" target="_blank"><img width="265" height="264" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?fit=265%2C264&amp;ssl=1" class="image wp-image-15548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?w=265&amp;ssl=1 265w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 265px) 100vw, 265px" /></a></aside>		
	<aside class="widget-19 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-20 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de email                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de email"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://werkenrojo.cl/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <input type="submit" value="Suscribir"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    />
                    </p>
				            </form>
		
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2019. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque\/":27914};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/los-lideres-de-las-protestas-en-colombia-llaman-a-un-nuevo-paro-el-miercoles-tras-la-reunion-con-ivan-duque/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.11.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.11.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.0.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.0.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.0.2'></script>
<script async="async" type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.11.1'></script>
<script type='text/javascript'>
var metaslider_5194 = function($) {$('#metaslider_5194').addClass('flexslider');
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5194');
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201948#ver=201948&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'116859463',post:'27914',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '27914' ]);
</script>
	</body>
</html>