<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>En Venezuela se juega el destino de la izquierda latinoamericana | werken rojo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?fit=275%2C183&ssl=1" /><meta name="author" content="Arturo Muñoz">

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="En Venezuela se juega el destino de la izquierda latinoamericana | werken rojo" />
	<meta property="og:description" content="Traicionando sus propias raíces y a sus electores, varios dirigentes socialistas chilenos juegan el papel de ‘loros’ en beneficio de la sediciosa y  predadora derecha venezolana instruida y capacitada por Washington. Siempre es bueno recordar…eso realiza esta nota  Es entendible (nunca aceptable) que sectores del ultrismo fundamentalista de la derecha económica manifiesten odiosidades hacia el [&hellip;]" />
	<meta property="og:url" content="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/" />
	<meta property="og:site_name" content="werken rojo" />
	<meta property="article:published_time" content="2020-10-22T02:43:24+00:00" />
	<meta property="article:modified_time" content="2020-10-22T02:43:30+00:00" />
	<meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?fit=275%2C183&#038;ssl=1" />
	<meta property="og:image:width" content="275" />
	<meta property="og:image:height" content="183" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://werkenrojo.cl/#organization","name":"Werken Rojo","url":"https://werkenrojo.cl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#logo","inLanguage":"es","url":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","width":201,"height":150,"caption":"Werken Rojo"},"image":{"@id":"https://werkenrojo.cl/#logo"}},{"@type":"WebSite","@id":"https://werkenrojo.cl/#website","url":"https://werkenrojo.cl/","name":"werken rojo","description":"","publisher":{"@id":"https://werkenrojo.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://werkenrojo.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?fit=275%2C183&ssl=1","width":275,"height":183},{"@type":"WebPage","@id":"https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#webpage","url":"https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/","name":"En Venezuela se juega el destino de la izquierda latinoamericana | werken rojo","isPartOf":{"@id":"https://werkenrojo.cl/#website"},"primaryImageOfPage":{"@id":"https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#primaryimage"},"datePublished":"2020-10-22T02:43:24+00:00","dateModified":"2020-10-22T02:43:30+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/"]}]},{"@type":"Article","@id":"https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#article","isPartOf":{"@id":"https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#webpage"},"author":{"@id":"https://werkenrojo.cl/#/schema/person/e4170840fa58f85dd34786595e7a2cae"},"headline":"En Venezuela se juega el destino de la izquierda latinoamericana","datePublished":"2020-10-22T02:43:24+00:00","dateModified":"2020-10-22T02:43:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#webpage"},"publisher":{"@id":"https://werkenrojo.cl/#organization"},"image":{"@id":"https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#primaryimage"},"articleSection":"internacional","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#respond"]}]},{"@type":["Person"],"@id":"https://werkenrojo.cl/#/schema/person/e4170840fa58f85dd34786595e7a2cae","name":"Arturo Mu\u00f1oz","image":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e48033fd10a5ef94c5d8fffba9a09c6f?s=96&d=mm&r=g","caption":"Arturo Mu\u00f1oz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario En Venezuela se juega el destino de la izquierda latinoamericana del feed" href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://werkenrojo.cl/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/werkenrojo.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"39823","token":"ef509ff967","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7Uku3-amj' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fen-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fen-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/werkenrojo.cl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #000000;
    }
    .td-top-border {
        border-color: #000000 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #000000;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #000000;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: rgba(0,103,193,0.03);
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: rgba(4,112,110,0.33);
    }

    
    .td-header-border:before {
        background-color: #000000;
    }

    
    .td-header-row.td-header-header {
        background-color: rgba(30,115,190,0.28);
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://werkenrojo.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/category/internacional/",
                                "name": "internacional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/",
                                "name": "En Venezuela se juega el destino de la izquierda latinoamericana"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-39823 single-format-standard en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li id="menu-item-33464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-33463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                jueves, octubre 22, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-menu-de-arriba" class="top-header-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35263"><a href="https://werkenrojo.cl/category/analisis-y-perspectivas/">Análisis y Perspectivas</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4050"><a href="https://werkenrojo.cl/category/cultura-y-arte/">CULTURA Y ARTE</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f9101b1e94aa = new tdBlock();
block_td_uid_1_5f9101b1e94aa.id = "td_uid_1_5f9101b1e94aa";
block_td_uid_1_5f9101b1e94aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"239","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5f9101b1e94aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5f9101b1e94aa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5f9101b1e94aa.td_column_number = "3";
block_td_uid_1_5f9101b1e94aa.block_type = "td_block_mega_menu";
block_td_uid_1_5f9101b1e94aa.post_count = "5";
block_td_uid_1_5f9101b1e94aa.found_posts = "516";
block_td_uid_1_5f9101b1e94aa.header_color = "";
block_td_uid_1_5f9101b1e94aa.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f9101b1e94aa.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_1_5f9101b1e94aa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f9101b1e94aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f9101b1e94aa" ><div id=td_uid_1_5f9101b1e94aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/cantata-de-los-30-pesos-winston-moya-cortes-ensamble-constituyente/" rel="bookmark" title="Cantata de los 30 pesos &#8211; Winston Moya cortés &#8211; Ensamble Constituyente"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/No-son-30-pesos.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/No-son-30-pesos.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/No-son-30-pesos.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/No-son-30-pesos.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cantata de los 30 pesos &#8211; Winston Moya cortés &#8211; Ensamble Constituyente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/cantata-de-los-30-pesos-winston-moya-cortes-ensamble-constituyente/" rel="bookmark" title="Cantata de los 30 pesos &#8211; Winston Moya cortés &#8211; Ensamble Constituyente">Cantata de los 30 pesos &#8211; Winston Moya cortés &#8211; Ensamble Constituyente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/umberto-d-ver-la-pelicula/" rel="bookmark" title="Umberto D, ver la película"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Umberto-D.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Umberto-D.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Umberto-D.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Umberto-D.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Umberto D, ver la película"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/umberto-d-ver-la-pelicula/" rel="bookmark" title="Umberto D, ver la película">Umberto D, ver la película</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-paraiso-olvidado-memorias-de-abia-yala/" rel="bookmark" title="EL PARAÍSO OLVIDADO. MEMORIAS DE ABIA YALA"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/conquista-sangrienta.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/conquista-sangrienta.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/conquista-sangrienta.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/conquista-sangrienta.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/conquista-sangrienta.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/conquista-sangrienta.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/conquista-sangrienta.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="EL PARAÍSO OLVIDADO. MEMORIAS DE ABIA YALA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-paraiso-olvidado-memorias-de-abia-yala/" rel="bookmark" title="EL PARAÍSO OLVIDADO. MEMORIAS DE ABIA YALA">EL PARAÍSO OLVIDADO. MEMORIAS DE ABIA YALA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/documental-cantos-de-represion-la-barbarie-de-colonia-dignidad-llega-a-ficvaldivia-2020/" rel="bookmark" title="Documental «Cantos de represión»: La barbarie de Colonia Dignidad llega a FICValdivia 2020"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/cine-cantos-de-represion.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/cine-cantos-de-represion.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/cine-cantos-de-represion.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/cine-cantos-de-represion.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Documental «Cantos de represión»: La barbarie de Colonia Dignidad llega a FICValdivia 2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/documental-cantos-de-represion-la-barbarie-de-colonia-dignidad-llega-a-ficvaldivia-2020/" rel="bookmark" title="Documental «Cantos de represión»: La barbarie de Colonia Dignidad llega a FICValdivia 2020">Documental «Cantos de represión»: La barbarie de Colonia Dignidad llega a FICValdivia 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/violeta-la-transgresora/" rel="bookmark" title="Violeta, la transgresora"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/violeta-parra-grafiti.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/violeta-parra-grafiti.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/violeta-parra-grafiti.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/violeta-parra-grafiti.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/violeta-parra-grafiti.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/violeta-parra-grafiti.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/violeta-parra-grafiti.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Violeta, la transgresora"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/violeta-la-transgresora/" rel="bookmark" title="Violeta, la transgresora">Violeta, la transgresora</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f9101b1e94aa" data-td_block_id="td_uid_1_5f9101b1e94aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f9101b1e94aa" data-td_block_id="td_uid_1_5f9101b1e94aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class = "td-visible-desktop">
    <a href="#"> <img src = "https://werkenrojo.cl/wp-content/uploads/2020/06/Logo-WR-internet.jpg" alt = "" /> </a> </ div ></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-39823" class="post-39823 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://werkenrojo.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en internacional" class="entry-crumb" href="https://werkenrojo.cl/category/internacional/">internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En Venezuela se juega el destino de la izquierda latinoamericana</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://werkenrojo.cl/category/internacional/">internacional</a></li></ul>
            <header>
                <h1 class="entry-title">En Venezuela se juega el destino de la izquierda latinoamericana</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://werkenrojo.cl/author/arturo-munoz/">Arturo Muñoz</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T23:43:24+00:00" >21 octubre, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39823">64</span></div>                    <div class="td-post-comments"><a href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fen-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Venezuela+se+juega+el+destino+de+la+izquierda+latinoamericana&url=https%3A%2F%2Fwerkenrojo.cl%2Fen-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana%2F&via=werken+rojo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/&amp;media=https://werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+Venezuela+se+juega+el+destino+de+la+izquierda+latinoamericana%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fen-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?fit=275%2C183&ssl=1" data-caption=""><img width="275" height="183" class="entry-thumb td-modal-image" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=275%2C183&ssl=1" alt="" title="CHAVEZ Y SOCIALISMO"/></a></div>
        
<p><em>Traicionando sus propias raíces y a sus electores, varios dirigentes socialistas chilenos juegan el papel de ‘loros’ en beneficio de la sediciosa y  predadora derecha venezolana instruida y capacitada por Washington. Siempre es bueno recordar…eso realiza esta nota</em></p>
<p><strong> E</strong>s entendible (nunca aceptable) que sectores del ultrismo fundamentalista de la derecha económica manifiesten odiosidades hacia el fallecido mandatario Hugo Chávez y, consecuentemente con ello, hacia el actual presidente Maduro y la revolución socialista que se desarrolla en el país de Bolívar y de Bello por vía democrática y constitucional. Pero, llama a la duda respecto de la honestidad política de algunas tiendas partidistas el escuchar a dirigentes del socialismo chileno atacar casi con saña aquel proceso, demostrando desinformación e ignorancia respecto de lo que en verdad sucede en Venezuela.  </p>
<p>Esos mismos individuos son quienes hacen ingentes esfuerzos por evitar que en Venezuela triunfe un proceso popular, el que en  cierta medida representa también el sentir de miles de chilenos que vivieron en carne propia los afiebrados ataques derechistas (apoyados por EEUU) contra el gobierno constitucional del doctor Salvador Allende y la Unidad Popular, adalid de los cambios sociales en América del Sur en la década del 70.   </p>
<p>En Venezuela se está decidiendo el futuro de la izquierda latinoamericana, y muy en particular el destino de nuestra propia -y aún atomizada- izquierda chilena. Para los auténticos izquierdistas, declaraciones y actuaciones de personeros como Isabel Allende, Carolina Tohá, Juan Pablo Letelier, Fulvio Rossi y Marcelo Díaz han sido una puñalada traidora en las espaldas del pueblo que los eligió como representantes de la ideología socialista.  Pero ellos, y muchos otros que les siguen la huella de ignorancia y desinformación, optaron por satisfacer las ambiciones perennes de sus nuevos patrones, los aliancistas y los empresarios transnacionales, insultando a Venezuela, a su pueblo y a su gobierno mediante la explicitación de una sarta de mentiras, suposiciones y cuentos míticos sacados, obviamente, de páginas mercuriales y de aquello que relatan ciertos periodistas de canales de televisión pagados por los mismos que saquean Chile y engañan a la ciudadanía. </p>
<p>El conocido investigador político Juan Pablo Moreno G., respecto del tema que convoca este artículo, les señaló en su momento a los parlamentarios Rossi y Díaz que le parecía indecente y casi pornográfico que desde un Chile con apenas dos diarios de circulación nacional que merecen el nombre de tales (El Mercurio y La Tercera, ambos de derecha y neoliberales) y 40 diarios regionales –el 95% de derecha y el 75% pertenecientes a El Mercurio S.A.P- se cuestionara o se sembrara dudas sobre la libertad de expresión en un país como la República Bolivariana de Venezuela,  donde hay 20 o más diarios de circulación nacional (de Caracas, Barquisimeto, Valencia y Maracaibo), y unos 140 diarios regionales, de los cuales el 80% son  de derecha, y también  -más que opositores- ‘enemigos’ declarados de la revolución bolivariana. </p>
<p>Para Juan Pablo Moreno (y me adhiero a su comentario) aumenta la sensación de náuseas el comprobar que estas acusaciones gratuitas (e infundadas) provengan de personas que participaron en el gobierno de Salvador Allende, como es el caso del ex senador PRSD Navarrete, o de actuales militantes de ese partido, quienes hacen  esfuerzos por seguir manteniendo a la opinión pública atrapada por un engaño que no resiste nuevos maquillajes, pues decir que ellos son “personas de izquierda” resulta ya un insulto, una bofetada a la inteligencia de la gente. </p>
<p>Por eso no extrañó a muchos auténticos socialistas lo que en su momento declararon algunos ‘próceres’ de esa tienda en relación a las demandas estudiantiles y populares, como fue el caso de Camilo Escalona que se lanzó en picada contra el grito nacional que está comenzando a agigantarse exigiendo una Asamblea Constituyente. O Pepe Auth, otro inefable ‘progresista’ que ninguneó a sus propios electores (y al país en general) cuando, molesto por los llamados de atención hechos por dirigentes estudiantiles, manifestó que él  ”no actuaba (¿legislaba?) según opinara la gente”. Ante tamañas declaraciones, ni Escalona ni Auth pueden decirse representantes de las mayorías ciudadanas que procuran cambios sustanciales en el panorama político y económico nacional. ¿Entenderán entonces las razones del bajísimo nivel de aprobación que las encuestas registran para una Nueva Mayoría Concertación que pende de una cada vez más débil lanilla llamada Michelle Bachelet? </p>
<p>La memoria no es tan frágil como para haber olvidado el ‘papelón’ que protagonizó el gobierno de  Ricardo Lagos Escobar el año 2002, ya que junto a los ultraderechistas Presidentes de Colombia y El Salvador (Uribe y Flores), fueron los únicos mandatarios de Latinoamérica y el Caribe que dieron su visto bueno  de manera sorprendentemente rápida al gobierno neoliberal fascista de Pedro Carmona Estanga, quien se había desempeñado hasta ese instante como presidente de la patronal Confederación del Gran Empresariado –Fedecámaras- y  a quien se le apodó “el Breve” ya que su mandato sedicioso no alcanzó a durar dos días. </p>
<p>Quien en esa época era el embajador chileno en Caracas, Marcos Álvarez (militante del PRSD y muy cercano a la dirigencia del partido AD de Venezuela), siguiendo por cierto instrucciones de La Moneda-  reconoció al gobierno de facto, pero horas más tarde, de manera oportunista, cuando el golpe de la ultra derecha venezolana que habían fabricado los medios de prensa y TV (abrumadoramente dominados por la burguesía) cayó en estrepitoso fracaso debido a la valiente reacción de millones de venezolanos, así como el sólido apoyo a Hugo Chávez por parte de la mayoría de las FFAA, el presidente Ricardo Lagos y su ministra de RREE, la PDC Soledad Alvear, no titubearon en desautorizar a la parte más delgada del hilo, es decir, al embajador Álvarez. </p>
<p>Es bueno recordar que poco antes del golpe, el dirigente PDC Gutenberg Martínez (esposo de la ex ministra Soledad Alvear) había permanecido durante tres semanas en Caracas conspirando con los  golpistas locales y coordinando el apoyo que esperaba obtener de la Internacional Democratacristiana en beneficio de los usurpadores ultraderechistas.<strong> </strong><strong> </strong></p>
<p>Recordemos también que ese ex diputado PDC por Providencia y Ñuñoa –Gutenberg Martínez- es un viejo amigo de los derechistas de Venezuela, cercanos al Opus Dei, pues si la memoria no falla recuerdo que ya en la década de 1980 –a través de un grupo de militantes del ala derechista del PDC conocido como <strong><em>“los salvadoreños”</em></strong>&#8211; colaboró junto a militantes del COPEI venezolano en la represión a la guerrilla izquierdista, tanto en El Salvador como en Guatemala, obviamente en estrecha colaboración con la CIA, tal cual lo reconoció el líder de aquel grupo, el ya fallecido alcalde PDC de Chaitén (Chiloé continental), José Miguel Fritis, en una entrevista al diario “La Época” a comienzos de los años 90.<strong> </strong></p>
<p>Es, entonces, por todo lo relatado que en el ambiente internacional quedó flotando la sensación de que el verdadero pensamiento y posición política del gobierno de Ricardo Lagos frente al frustrado golpe de estado de Carmona ‘el Breve’, estuvo interpretado fielmente por aquella primera reacción con la cual se reconoció al gobierno de facto que los sediciosos empresarios venezolanos pretendieron imponer para derribar el gobierno legítimo y constitucional de Hugo Chávez. Todo este asunto, por cierto,  dañó por años las relaciones del Chile duopólico con la República Bolivariana de Venezuela. </p>
<p>Algún tiempo después,  el 17 de julio del 2010, tres senadores de nuestro país –el PS Fulvio Rossi, el PDC Patricio Walker y el RN Andrés Allamand-  solicitaron ser enviados como ‘observadores’ del Congreso Nacional de Chile a las elecciones parlamentarias que Venezuela celebraría el día 26 de septiembre de ese mismo año. Destaquemos que dos de esos senadores, Walker y Allamand, ya habían estado en Caracas el mes de junio participando en un seminario organizado por las fuerzas derechistas de Venezuela (MUD) junto al Partido Popular (PP) de España. Walker y Allamand se entrometieron abiertamente en la política interna de aquella nación, e incluso se permitieron manifestar a la prensa opositora al gobierno de Chávez “graves sospechas sobre la corrección y legitimidad” de los comicios que se celebrarían dos meses después.<strong> </strong></p>
<p>Llegó el mes de septiembre del 2010 y aquellos tres senadores fueron, vieron, volvieron y… callaron<strong>. </strong>No emitieron una bendita palabra al regresar a Chile. Hasta hoy, nada han dicho. ¿Por qué? Simplemente porque allá, <em>in situ</em>, comprobaron cuán desinformados estaban y cuán serviles del interés de las transnacionales habían sido, ya que el proceso electoral destacó por su transparencia, modernidad, limpieza y rapidez. Aún más, hasta este año 2015 no ha habido nunca un reclamo fundado respecto a los resultados de esa prístina elección. Los 98 diputados bolivarianos, los 64 MUD y los tres PPT e independientes, ejercen sus funciones legislativas normalmente, y los resultados definitivos y completos –en siete niveles e incluso mesa a mesa- están publicados desde el 27 de septiembre del 2010 en la web del CNE (Consejo Nacional Electoral) de Venezuela. </p>
<p>Pero, hasta las 20.00 horas del 26 de septiembre los senadores Allamand y Walker (sostenedores o elegidos a través de la estafa binominal en la que un voto puede valer hasta dos), tuvieron la desfachatez de cuestionar el sistema electoral de Venezuela, el cual combina un sistema proporcional (Lista) con uno mayoritario (Nominal) para elegir a los 165 diputados de la Asamblea Nacional. </p>
<p>No satisfechos con lo anterior, ciertos ‘socialistas’ siguieron yendo a Caracas a prestar apoyo a la derecha de aquella República y a quien fue su candidato neoliberal perteneciente al Partido “Primero Justicia” (algo así como la UDI); <strong>Henrique</strong> <strong><em>(con hache</em></strong>) <strong>Capriles Radonski</strong>, como ocurrió con Ricardo Lagos Escobar cuando junto al ex presidente socialdemócrata brasileño, Fernando Enrique Cardoso y al ex Primer Ministro (PSOE) español Felipe González (un parcito que en sus países pocos alaban),  concurrió a participar en un panel organizado por empresarios y banqueros, todos ellos “anti-Chávez, anti-revolución”, acicateado nuestro ‘faraón’  por el jugoso pago de US$750.000  a repartir entre los tres “panelistas”, quienes fueron bautizados en Venezuela como “los encantadores de serpientes”, verdaderos filibusteros al servicio del imperio. Para los socialistas chilenos, ello significó una nueva vergüenza. </p>
<p>El ‘socialista’ Ricardo Lagos entregó su exposición mercenaria el día sábado 10 de marzo del 2012, y el domingo, a las 11:00 de la mañana, debía dar una conferencia de prensa, pero enterado de que los periodistas deseaban  preguntarle sobre su política cuprífera en Chile, así como también respecto al término en el año 2003 del control aduanero sobre el contenido de Metales Preciosos de los concentrados de cobre sacados de Chile por las trasnacionales y el grupo Luksic (que declaran 50 veces menos de los US$1,50 /libra de los metales derivados encontrados por CODELCO), decidió anular esa conferencia y dejar a la prensa con un palmo de narices ya que regresó a Chile donde JAMÁS ha dicho ni publicado nada sobre su pagada estadía en Caracas. </p>
<p>Por último, y quizá resulte abundamiento en demasía, ¿será necesario gastar líneas mencionando al peor de todos, al epítome de la traición al socialismo? Me refiero a José Miguel Insulza, cobijado y bien pago por los Estados Unidos de Norteamérica, tanto por su gobierno central como por los intereses financieros y empresariales sitos en esa nación expansionista. Si usted, amigo lector, no lo sabe, permítame informarle que en América Central, el Caribe y América del Sur hay un total de 34 países, pero sólo México, Panamá, Honduras, Colombia y Chile parecen respetar el accionar de este militante del PS, cuyo zigzagueante tránsito político podría servir de tema a John le Carré en otra de sus excelentes novelas de espionaje y traiciones. </p>
<p>Venezuela, bajo el mandato del Presidente Chávez, logró redactar una democrática y moderna Constitución Política (año 1999), así como estructuró la Asamblea Nacional, órgano unicameral que ejerce el Poder Legislativo con 165 diputados, los que han cumplido a cabalidad el mandato de sus electores. Ecuador y Bolivia también han avanzado en estas mismas materias, consolidando cada una de esas naciones el proceso de desarrollo basado en la independencia y soberanía, asuntos que provocan urticaria al sector derechista chileno, y muy en especial al empresariado predador tanto como a ciertos ‘socialistas’ que fungen de mayordomos del capital transnacional.</p>
<p> </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39823" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39823" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-39823" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-39823-5f9101b20ecdc' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=39823&amp;origin=werkenrojo.cl&amp;obj_id=116859463-39823-5f9101b20ecdc' data-name='like-post-frame-116859463-39823-5f9101b20ecdc'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fen-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Venezuela+se+juega+el+destino+de+la+izquierda+latinoamericana&url=https%3A%2F%2Fwerkenrojo.cl%2Fen-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana%2F&via=werken+rojo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/&amp;media=https://werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+Venezuela+se+juega+el+destino+de+la+izquierda+latinoamericana%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fen-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/" data-text="En Venezuela se juega el destino de la izquierda latinoamericana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://werkenrojo.cl/madre-natura-no-es-principal-culpable-por-perdidas-humanas-politicos-y-capitalistas-si-lo-son/">Madre Natura no es principal culpable por pérdidas humanas; políticos y capitalistas sí lo son</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://werkenrojo.cl/author/arturo-munoz/"><img alt='' src='https://secure.gravatar.com/avatar/e48033fd10a5ef94c5d8fffba9a09c6f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e48033fd10a5ef94c5d8fffba9a09c6f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://werkenrojo.cl/author/arturo-munoz/">Arturo Muñoz</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Arturo Muñoz"></span><meta itemprop="datePublished" content="2020-10-21T23:43:24+00:00"><meta itemprop="dateModified" content="2020-10-21T23:43:30-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="werken rojo"></span><meta itemprop="headline " content="En Venezuela se juega el destino de la izquierda latinoamericana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?fit=275%2C183&ssl=1"><meta itemprop="width" content="275"><meta itemprop="height" content="183"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5f9101b2100d7 = new tdBlock();
block_td_uid_4_5f9101b2100d7.id = "td_uid_4_5f9101b2100d7";
block_td_uid_4_5f9101b2100d7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5f9101b2100d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f9101b2100d7_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":39823,"live_filter_cur_post_author":"26","block_template_id":""}';
block_td_uid_4_5f9101b2100d7.td_column_number = "3";
block_td_uid_4_5f9101b2100d7.block_type = "td_block_related_posts";
block_td_uid_4_5f9101b2100d7.post_count = "3";
block_td_uid_4_5f9101b2100d7.found_posts = "2784";
block_td_uid_4_5f9101b2100d7.header_color = "";
block_td_uid_4_5f9101b2100d7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f9101b2100d7.max_num_pages = "928";
tdBlocksArray.push(block_td_uid_4_5f9101b2100d7);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5f9101b2100d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f9101b2100d7" ><h4 class="td-related-title"><a id="td_uid_5_5f9101b219019" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f9101b2100d7" href="#">Artículos relacionados</a><a id="td_uid_6_5f9101b219020" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f9101b2100d7" href="#">Más del autor</a></h4><div id=td_uid_4_5f9101b2100d7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-poder-de-8-000-indigenas-por-que-la-minga-es-clave-en-el-paro-nacional-de-colombia/" rel="bookmark" title="El poder de 8.000 indígenas: por qué la Minga es clave en el paro nacional de Colombia"><img width="238" height="165" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?resize=238%2C165&ssl=1" alt="" title="El poder de 8.000 indígenas: por qué la Minga es clave en el paro nacional de Colombia"/></a></div>                <a href="https://werkenrojo.cl/category/internacional/" class="td-post-category">internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-poder-de-8-000-indigenas-por-que-la-minga-es-clave-en-el-paro-nacional-de-colombia/" rel="bookmark" title="El poder de 8.000 indígenas: por qué la Minga es clave en el paro nacional de Colombia">El poder de 8.000 indígenas: por qué la Minga es clave en el paro nacional de Colombia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/en-pocas-palabras-10/" rel="bookmark" title="EN POCAS PALABRAS"><img width="238" height="168" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/bolivianos-celebran-MAS.jpg?resize=238%2C168&ssl=1" alt="" title="EN POCAS PALABRAS"/></a></div>                <a href="https://werkenrojo.cl/category/internacional/" class="td-post-category">internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/en-pocas-palabras-10/" rel="bookmark" title="EN POCAS PALABRAS">EN POCAS PALABRAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/bolivia-patricia-arce-de-vejada-a-senadora/" rel="bookmark" title="Bolivia &#8211; Patricia Arce de vejada a senadora"><img width="238" height="168" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Patricia-Arce-vejada.jpg?resize=238%2C168&ssl=1" alt="" title="Bolivia &#8211; Patricia Arce de vejada a senadora"/></a></div>                <a href="https://werkenrojo.cl/category/internacional/" class="td-post-category">internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/bolivia-patricia-arce-de-vejada-a-senadora/" rel="bookmark" title="Bolivia &#8211; Patricia Arce de vejada a senadora">Bolivia &#8211; Patricia Arce de vejada a senadora</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f9101b2100d7" data-td_block_id="td_uid_4_5f9101b2100d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f9101b2100d7" data-td_block_id="td_uid_4_5f9101b2100d7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='39823' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9b5abb1e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>50 AÑOS DE LA UNIDAD POPULAR</span></h4><a href="https://werkenrojo.cl/category/50-anos-de-la-unidad-popular/"><img width="300" height="300" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-33459  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5f9101b21bb03_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f9101b21bb03" ><script>var block_td_uid_7_5f9101b21bb03 = new tdBlock();
block_td_uid_7_5f9101b21bb03.id = "td_uid_7_5f9101b21bb03";
block_td_uid_7_5f9101b21bb03.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS M\u00c1S RECIENTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5f9101b21bb03_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5f9101b21bb03_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5f9101b21bb03.td_column_number = "1";
block_td_uid_7_5f9101b21bb03.block_type = "td_block_7";
block_td_uid_7_5f9101b21bb03.post_count = "20";
block_td_uid_7_5f9101b21bb03.found_posts = "9801";
block_td_uid_7_5f9101b21bb03.header_color = "#";
block_td_uid_7_5f9101b21bb03.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f9101b21bb03.max_num_pages = "491";
tdBlocksArray.push(block_td_uid_7_5f9101b21bb03);
</script><h4 class="block-title"><span>ARTÍCULOS MÁS RECIENTES</span></h4><div id=td_uid_7_5f9101b21bb03 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/" rel="bookmark" title="En Venezuela se juega el destino de la izquierda latinoamericana"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En Venezuela se juega el destino de la izquierda latinoamericana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/" rel="bookmark" title="En Venezuela se juega el destino de la izquierda latinoamericana">En Venezuela se juega el destino de la izquierda latinoamericana</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T23:43:24+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/madre-natura-no-es-principal-culpable-por-perdidas-humanas-politicos-y-capitalistas-si-lo-son/" rel="bookmark" title="Madre Natura no es principal culpable por pérdidas humanas; políticos y capitalistas sí lo son"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Desastres-Naturales.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Desastres-Naturales.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Desastres-Naturales.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Desastres-Naturales.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Desastres-Naturales.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Madre Natura no es principal culpable por pérdidas humanas; políticos y capitalistas sí lo son"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/madre-natura-no-es-principal-culpable-por-perdidas-humanas-politicos-y-capitalistas-si-lo-son/" rel="bookmark" title="Madre Natura no es principal culpable por pérdidas humanas; políticos y capitalistas sí lo son">Madre Natura no es principal culpable por pérdidas humanas; políticos y...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T23:25:09+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-poder-de-8-000-indigenas-por-que-la-minga-es-clave-en-el-paro-nacional-de-colombia/" rel="bookmark" title="El poder de 8.000 indígenas: por qué la Minga es clave en el paro nacional de Colombia"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El poder de 8.000 indígenas: por qué la Minga es clave en el paro nacional de Colombia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-poder-de-8-000-indigenas-por-que-la-minga-es-clave-en-el-paro-nacional-de-colombia/" rel="bookmark" title="El poder de 8.000 indígenas: por qué la Minga es clave en el paro nacional de Colombia">El poder de 8.000 indígenas: por qué la Minga es clave...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T22:39:26+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/videos-guardias-privados-armados-en-fundo-de-familia-luksic-amenazan-a-pehuenches-en-lonquimay/" rel="bookmark" title="VIDEOS | Guardias privados armados en fundo de familia Luksic amenazan a pehuenches en Lonquimay"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/guardias-privados-de-luksic-en-lonquimay.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/guardias-privados-de-luksic-en-lonquimay.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/guardias-privados-de-luksic-en-lonquimay.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/guardias-privados-de-luksic-en-lonquimay.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/guardias-privados-de-luksic-en-lonquimay.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/guardias-privados-de-luksic-en-lonquimay.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VIDEOS | Guardias privados armados en fundo de familia Luksic amenazan a pehuenches en Lonquimay"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/videos-guardias-privados-armados-en-fundo-de-familia-luksic-amenazan-a-pehuenches-en-lonquimay/" rel="bookmark" title="VIDEOS | Guardias privados armados en fundo de familia Luksic amenazan a pehuenches en Lonquimay">VIDEOS | Guardias privados armados en fundo de familia Luksic amenazan...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T22:12:19+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/muere-uno-de-los-ultimos-canoeros-perteneciente-a-comunidad-de-yaganes-martin-gonzalez/" rel="bookmark" title="Muere uno de los últimos canoeros perteneciente a comunidad de Yaganes, Martín González"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/canoero.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/canoero.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/canoero.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/canoero.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/canoero.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Muere uno de los últimos canoeros perteneciente a comunidad de Yaganes, Martín González"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/muere-uno-de-los-ultimos-canoeros-perteneciente-a-comunidad-de-yaganes-martin-gonzalez/" rel="bookmark" title="Muere uno de los últimos canoeros perteneciente a comunidad de Yaganes, Martín González">Muere uno de los últimos canoeros perteneciente a comunidad de Yaganes,...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T22:01:57+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/pandemias-fueguinos-y-distopias/" rel="bookmark" title="Pandemias, fueguinos y distopías"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/fueguinos.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/fueguinos.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/fueguinos.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/fueguinos.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/fueguinos.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pandemias, fueguinos y distopías"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/pandemias-fueguinos-y-distopias/" rel="bookmark" title="Pandemias, fueguinos y distopías">Pandemias, fueguinos y distopías</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T21:52:10+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/quien-quemo-y-destruyo-el-metro-de-santiago/" rel="bookmark" title="¿Quién quemó y destruyó el metro de Santiago?"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/incendios-metro.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/incendios-metro.jpg?w=259&ssl=1 259w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/incendios-metro.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/incendios-metro.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/incendios-metro.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/incendios-metro.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Quién quemó y destruyó el metro de Santiago?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/quien-quemo-y-destruyo-el-metro-de-santiago/" rel="bookmark" title="¿Quién quemó y destruyó el metro de Santiago?">¿Quién quemó y destruyó el metro de Santiago?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T21:03:28+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/en-pocas-palabras-10/" rel="bookmark" title="EN POCAS PALABRAS"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/bolivianos-celebran-MAS.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/bolivianos-celebran-MAS.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/bolivianos-celebran-MAS.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/bolivianos-celebran-MAS.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/bolivianos-celebran-MAS.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EN POCAS PALABRAS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/en-pocas-palabras-10/" rel="bookmark" title="EN POCAS PALABRAS">EN POCAS PALABRAS</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T20:55:58+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-fin-de-la-niebla/" rel="bookmark" title="El fin de la Niebla"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/niebla.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/niebla.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/niebla.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/niebla.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/niebla.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El fin de la Niebla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-fin-de-la-niebla/" rel="bookmark" title="El fin de la Niebla">El fin de la Niebla</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T20:24:29+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/chile-octubre-revuelta-coyuntura-y-desacato-popular/" rel="bookmark" title="Chile octubre: Revuelta, coyuntura y desacato popular"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/octubre.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/octubre.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/octubre.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/octubre.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chile octubre: Revuelta, coyuntura y desacato popular"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/chile-octubre-revuelta-coyuntura-y-desacato-popular/" rel="bookmark" title="Chile octubre: Revuelta, coyuntura y desacato popular">Chile octubre: Revuelta, coyuntura y desacato popular</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T14:55:06+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/que-hacemos-con-carabineros-claves-para-entender-el-desastre-de-policia-que-tenemos/" rel="bookmark" title="¿Qué hacemos con Carabineros? Claves para entender el desastre de policía que tenemos"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/ffeecarabineros.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/ffeecarabineros.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/ffeecarabineros.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/ffeecarabineros.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/ffeecarabineros.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/ffeecarabineros.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Qué hacemos con Carabineros? Claves para entender el desastre de policía que tenemos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/que-hacemos-con-carabineros-claves-para-entender-el-desastre-de-policia-que-tenemos/" rel="bookmark" title="¿Qué hacemos con Carabineros? Claves para entender el desastre de policía que tenemos">¿Qué hacemos con Carabineros? Claves para entender el desastre de policía...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T11:55:13+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/inconcebible-a-semanas-de-la-clausura-de-pascua-lama-barrick-gold-continua-interviniendo-el-territorio/" rel="bookmark" title="Inconcebible: A semanas de la Clausura de Pascua Lama, Barrick Gold continúa interviniendo el territorio"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Pascua-Lama.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Pascua-Lama.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Pascua-Lama.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Pascua-Lama.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Pascua-Lama.jpg?resize=238%2C177&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inconcebible: A semanas de la Clausura de Pascua Lama, Barrick Gold continúa interviniendo el territorio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/inconcebible-a-semanas-de-la-clausura-de-pascua-lama-barrick-gold-continua-interviniendo-el-territorio/" rel="bookmark" title="Inconcebible: A semanas de la Clausura de Pascua Lama, Barrick Gold continúa interviniendo el territorio">Inconcebible: A semanas de la Clausura de Pascua Lama, Barrick Gold...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T11:46:03+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/pueblos-originarios-rechazan-celebracion-de-los-500-anos-del-paso-de-magallanes-por-zona-austral/" rel="bookmark" title="Pueblos Originarios rechazan celebración de los 500 años del paso de Magallanes por zona Austral"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/magallanes-nada-que-celebrar.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/magallanes-nada-que-celebrar.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/magallanes-nada-que-celebrar.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/magallanes-nada-que-celebrar.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/magallanes-nada-que-celebrar.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pueblos Originarios rechazan celebración de los 500 años del paso de Magallanes por zona Austral"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/pueblos-originarios-rechazan-celebracion-de-los-500-anos-del-paso-de-magallanes-por-zona-austral/" rel="bookmark" title="Pueblos Originarios rechazan celebración de los 500 años del paso de Magallanes por zona Austral">Pueblos Originarios rechazan celebración de los 500 años del paso de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T11:41:46+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/necesidad-de-poner-en-primera-linea-la-educacion-de-los-trabajadores-y-la-formacion-de-conciencia-de-clase/" rel="bookmark" title="Necesidad de poner en primera línea la educación de los trabajadores y la formación de conciencia de clase"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/huelga-legal.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/huelga-legal.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/huelga-legal.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/huelga-legal.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/huelga-legal.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/huelga-legal.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Necesidad de poner en primera línea la educación de los trabajadores y la formación de conciencia de clase"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/necesidad-de-poner-en-primera-linea-la-educacion-de-los-trabajadores-y-la-formacion-de-conciencia-de-clase/" rel="bookmark" title="Necesidad de poner en primera línea la educación de los trabajadores y la formación de conciencia de clase">Necesidad de poner en primera línea la educación de los trabajadores...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T10:53:27+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-computacion-que-viene/" rel="bookmark" title="La computación que viene"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/computacion-cuantica.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/computacion-cuantica.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/computacion-cuantica.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/computacion-cuantica.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La computación que viene"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-computacion-que-viene/" rel="bookmark" title="La computación que viene">La computación que viene</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T10:40:54+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/chile-vive-una-crisis-de-representacion-y-de-sistema-analisis-sobre-el-plebiscito-constitucional-de-esteban-silva-en-telesur/" rel="bookmark" title="Chile vive una crisis de representación y de sistema. Análisis sobre el Plebiscito Constitucional de Esteban Silva en Telesur."><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Screenshot_20201020-152108.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Screenshot_20201020-152108.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Screenshot_20201020-152108.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Screenshot_20201020-152108.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Screenshot_20201020-152108.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Screenshot_20201020-152108.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chile vive una crisis de representación y de sistema. Análisis sobre el Plebiscito Constitucional de Esteban Silva en Telesur."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/chile-vive-una-crisis-de-representacion-y-de-sistema-analisis-sobre-el-plebiscito-constitucional-de-esteban-silva-en-telesur/" rel="bookmark" title="Chile vive una crisis de representación y de sistema. Análisis sobre el Plebiscito Constitucional de Esteban Silva en Telesur.">Chile vive una crisis de representación y de sistema. Análisis sobre...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T21:28:21+00:00" >20 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/mas-de-un-millon-de-trabajadores-privados-de-empleo-ya-sea-por-suspension-o-despido/" rel="bookmark" title="Más de un millón de trabajadores privados de empleo ya sea por suspensión o despido"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/represion.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/represion.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/represion.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/represion.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/represion.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/represion.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Más de un millón de trabajadores privados de empleo ya sea por suspensión o despido"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/mas-de-un-millon-de-trabajadores-privados-de-empleo-ya-sea-por-suspension-o-despido/" rel="bookmark" title="Más de un millón de trabajadores privados de empleo ya sea por suspensión o despido">Más de un millón de trabajadores privados de empleo ya sea...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T20:21:40+00:00" >20 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/reflexion-constituyente-4-que-es-la-ley-21-200-impide-que-la-convencion-afecte-a-transnacionales/" rel="bookmark" title="REFLEXION CONSTITUYENTE #4. Que es la ley 21.200? Impide que la convención afecte a transnacionales?"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-const-468x298-1.png?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-const-468x298-1.png?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-const-468x298-1.png?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-const-468x298-1.png?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-const-468x298-1.png?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-const-468x298-1.png?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="REFLEXION CONSTITUYENTE #4. Que es la ley 21.200? Impide que la convención afecte a transnacionales?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/reflexion-constituyente-4-que-es-la-ley-21-200-impide-que-la-convencion-afecte-a-transnacionales/" rel="bookmark" title="REFLEXION CONSTITUYENTE #4. Que es la ley 21.200? Impide que la convención afecte a transnacionales?">REFLEXION CONSTITUYENTE #4. Que es la ley 21.200? Impide que la...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T15:32:52+00:00" >20 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/bolivia-patricia-arce-de-vejada-a-senadora/" rel="bookmark" title="Bolivia &#8211; Patricia Arce de vejada a senadora"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Patricia-Arce-vejada.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Patricia-Arce-vejada.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Patricia-Arce-vejada.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Patricia-Arce-vejada.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Patricia-Arce-vejada.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolivia &#8211; Patricia Arce de vejada a senadora"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/bolivia-patricia-arce-de-vejada-a-senadora/" rel="bookmark" title="Bolivia &#8211; Patricia Arce de vejada a senadora">Bolivia &#8211; Patricia Arce de vejada a senadora</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T14:42:13+00:00" >20 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/apruebo-nueva-constitucion-y-convencion-constitucional-no-al-tratado-de-libre-comercio-tpp-11/" rel="bookmark" title="APRUEBO NUEVA CONSTITUCION Y CONVENCION CONSTITUCIONAL                 No al  Tratado de libre comercio TPP-11"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-constitución.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-constitución.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-constitución.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-constitución.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/nueva-constitución.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="APRUEBO NUEVA CONSTITUCION Y CONVENCION CONSTITUCIONAL                 No al  Tratado de libre comercio TPP-11"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/apruebo-nueva-constitucion-y-convencion-constitucional-no-al-tratado-de-libre-comercio-tpp-11/" rel="bookmark" title="APRUEBO NUEVA CONSTITUCION Y CONVENCION CONSTITUCIONAL                 No al  Tratado de libre comercio TPP-11">APRUEBO NUEVA CONSTITUCION Y CONVENCION CONSTITUCIONAL     ...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T14:20:34+00:00" >20 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://werkenrojo.cl/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap">WERKEN ROJO  es una iniciativa de Socialismo Revolucionario y del Movimiento Socialista Allendista. Estamos abiertos a la colaboración permanente con otras organizaciones y colectivos de izquierda, de los sindicatos, movimientos sociales, pueblos originarios, feministas, ecologistas, de derechos humanos.    Nuestro compromiso es construir un periódico que busca hacer un aporte al pensamiento crítico para la transformación socialista revolucionaria, democrática y libertaria de la sociedad, manteniendo siempre la independencia política respecto a las élites dominantes.<div class="footer-email-wrap">Contáctanos: <a href="mailto:werkenrojocontacto@gmail.com">werkenrojocontacto@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5f9101b22deb0_rand td_block_template_1"  data-td-block-uid="td_uid_9_5f9101b22deb0" ><script>var block_td_uid_9_5f9101b22deb0 = new tdBlock();
block_td_uid_9_5f9101b22deb0.id = "td_uid_9_5f9101b22deb0";
block_td_uid_9_5f9101b22deb0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_9_5f9101b22deb0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5f9101b22deb0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5f9101b22deb0.td_column_number = "1";
block_td_uid_9_5f9101b22deb0.block_type = "td_block_7";
block_td_uid_9_5f9101b22deb0.post_count = "3";
block_td_uid_9_5f9101b22deb0.found_posts = "9801";
block_td_uid_9_5f9101b22deb0.header_color = "";
block_td_uid_9_5f9101b22deb0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f9101b22deb0.max_num_pages = "3267";
tdBlocksArray.push(block_td_uid_9_5f9101b22deb0);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_9_5f9101b22deb0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/" rel="bookmark" title="En Venezuela se juega el destino de la izquierda latinoamericana"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/CHAVEZ-Y-SOCIALISMO-1.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En Venezuela se juega el destino de la izquierda latinoamericana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/" rel="bookmark" title="En Venezuela se juega el destino de la izquierda latinoamericana">En Venezuela se juega el destino de la izquierda latinoamericana</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T23:43:24+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/madre-natura-no-es-principal-culpable-por-perdidas-humanas-politicos-y-capitalistas-si-lo-son/" rel="bookmark" title="Madre Natura no es principal culpable por pérdidas humanas; políticos y capitalistas sí lo son"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Desastres-Naturales.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Desastres-Naturales.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Desastres-Naturales.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Desastres-Naturales.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/Desastres-Naturales.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Madre Natura no es principal culpable por pérdidas humanas; políticos y capitalistas sí lo son"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/madre-natura-no-es-principal-culpable-por-perdidas-humanas-politicos-y-capitalistas-si-lo-son/" rel="bookmark" title="Madre Natura no es principal culpable por pérdidas humanas; políticos y capitalistas sí lo son">Madre Natura no es principal culpable por pérdidas humanas; políticos y...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T23:25:09+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-poder-de-8-000-indigenas-por-que-la-minga-es-clave-en-el-paro-nacional-de-colombia/" rel="bookmark" title="El poder de 8.000 indígenas: por qué la Minga es clave en el paro nacional de Colombia"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/10/minga-colombia.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El poder de 8.000 indígenas: por qué la Minga es clave en el paro nacional de Colombia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-poder-de-8-000-indigenas-por-que-la-minga-es-clave-en-el-paro-nacional-de-colombia/" rel="bookmark" title="El poder de 8.000 indígenas: por qué la Minga es clave en el paro nacional de Colombia">El poder de 8.000 indígenas: por qué la Minga es clave...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T22:39:26+00:00" >21 octubre, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5f9101b2303b8_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f9101b2303b8" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://werkenrojo.cl/category/internacional/">internacional<span class="td-cat-no">2785</span></a></li><li><a href="https://werkenrojo.cl/category/nacional/">nacional<span class="td-cat-no">1376</span></a></li><li><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoria<span class="td-cat-no">1045</span></a></li><li><a href="https://werkenrojo.cl/category/economia/">economía<span class="td-cat-no">859</span></a></li><li><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente<span class="td-cat-no">709</span></a></li><li><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos<span class="td-cat-no">674</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-de-abajo-container"><ul id="menu-menu-de-abajo" class="td-subfooter-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Newsmag WordPress Theme by TagDiv                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171128145-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-171128145-1');
		</script>

	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-e48033fd10a5ef94c5d8fffba9a09c6f">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 5f9101b231751
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana\/":39823};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/en-venezuela-se-juega-el-destino-de-la-izquierda-latinoamericana/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.8'></script>
<script async="async" type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202043#ver=202043&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://werkenrojo.cl/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://werkenrojo.cl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'116859463',post:'39823',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '39823' ]);
</script>

</body>
</html>