<!doctype html>
<html dir="ltr" lang="es-ES">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Chile &#8211; Empresarios salmoneros de Magallanes presionan para cooptar y establecer negociaciones no deseadas por las comunidades locales | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Chile &#8211; Empresarios salmoneros de Magallanes presionan para cooptar y establecer negociaciones no deseadas por las comunidades locales RSS de los comentarios" href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=4.9.9' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chile &#8211; Valparaiso: Portuarios rechazan oferta, sigue la paralización' href='https://werkenrojo.cl/chile-valparaiso-portuarios-rechazan-oferta-sigue-la-paralizacion/' />
<link rel='next' title='Coordinadora Nacional de Trabajadores  NO más AFP convoca a l@s trabajadores de Chile a movilizarse en solidaridad con los trabajadores portuarios en Paro.' href='https://werkenrojo.cl/coordinadora-nacional-de-trabajadores-no-mas-afp-convoca-a-ls-trabajadores-de-chile-a-movilizarse-en-solidaridad-con-los-trabajadores-portuarios-en-paro/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-5v7' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fchile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fchile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chile &#8211; Empresarios salmoneros de Magallanes presionan para cooptar y establecer negociaciones no deseadas por las comunidades locales" />
<meta property="og:url" content="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/" />
<meta property="og:description" content="&nbsp; Luego de hacer Lobby político para debilitar la Ley Lafkenche y bloquear la tramitación de los Espacios Marino Costero de los Pueblos Originarios, las compañías salmoneras han establecido un…" />
<meta property="article:published_time" content="2018-12-19T16:23:19+00:00" />
<meta property="article:modified_time" content="2018-12-19T16:23:19+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/12/salmones-magallanes.jpg?fit=640%2C480&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Chile &#8211; Empresarios salmoneros de Magallanes presionan para cooptar y establecer negociaciones no deseadas por las comunidades locales" />
<meta name="twitter:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/12/salmones-magallanes.jpg?fit=640%2C480&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
	
		<link rel="stylesheet" type="text/css" media="all" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-21149 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-629"><a href="https://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="https://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="https://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="https://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">nacional</a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-21149 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-ambiente category-pueblos-originarios tag-acuicultura tag-industria-del-salmon tag-pueblo-kaweskar">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2018/12/salmones-magallanes-640x480.jpg"><img src="http://werkenrojo.cl/wp-content/uploads/2018/12/salmones-magallanes-640x300.jpg" alt="Chile &#8211; Empresarios salmoneros de Magallanes presionan para cooptar y establecer negociaciones no deseadas por las comunidades locales"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Chile &#8211; Empresarios salmoneros de Magallanes presionan para cooptar y establecer negociaciones no deseadas por las comunidades locales</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="https://werkenrojo.cl/author/werkenrojo_admin/" title="Entradas de werkenrojo" rel="author" title="Todos los post de werkenrojo">werkenrojo</a></li>
            	<li class="posted-date">diciembre 19, 2018</li>
            	            		<li class="posted-comments"><a href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a>, 																	<a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a>											
				</li>
            </ul>

            <div class="entry-content">
				<p>http://www.ecoceanos.cl/2018/12/empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/</p>
<p>&nbsp;</p>
<p>Luego de hacer Lobby político para debilitar la Ley Lafkenche y bloquear la tramitación de los Espacios Marino Costero de los Pueblos Originarios, las compañías salmoneras han establecido una estrategia para cooptar a las comunidades y presionarlas para establecer negociaciones que las agrupaciones no desean.<span id="more-3488"></span></p>
<hr />
<p>Punta Arenas, 17 de diciembre de 2018. (Ecoceanos News)– La mega industria salmonera está imponiendo una agresiva expansión territorial en las costas de la región de Magallanes para cuadruplicar su producción de salmónidos en los próximos años. Para defender esta expansión, los empresarios también están implementando una estrategia para cooptar y neutralizar la resistencia de la ciudadanía y comunidades locales, lo cual se evidencia en las acciones de sus ejecutivos que realizan un acercamiento asistencialista a la población local y organizaciones sociales, para utilizarlas con fines propagandísticos frente a los consumidores e importadores en los mercados internacionales.</p>
<p>Pero las movidas de los salmoneros también se orientan a la clase política ya que un activo lobby sobre funcionarios de gobierno y parlamentarios logró el año pasado eliminar la protección ambiental para las aguas circundantes al recientemente creado Parque Nacional Kawésqar,  zona estratégica para la entrega de nuevas concesiones salmoneras.</p>
<p>La patronal salmonera nacional, SalmónChile, y la Asociación de Productores de Salmón de Magallanes, ahora están impulsando la neutralización de la Ley Lafkenche, y así eliminar las solicitudes de Espacios Marino Costeros de Pueblos Originarios (EMCPOs), que han presentado las comunidades Kawesqar.</p>
<p>Para esto, ejecutivos de las empresas han realizado acciones directas con dirigentes y representantes de comunidades, centros educacionales y municipalidades para dar a conocer sus políticas de Responsabilidad Social Empresarial. Pero además han presionado a dirigentes para sostener estas reuniones, las cuales varias comunidades rechazan.</p>
<p>Así queda en evidencia, por ejemplo en una carta a la que tuvo acceso radiodelmar.cl, donde Oscar Garay, gerente de Farming de la compañía Salmones Magallanes, presiona insistentemente a Leticia Caro de las comunidades kawesqar Nomades del mar para establecer negociaciones. Garay señala que <em>“comprendo que existe una mala imagen de la industria por cosas que han pasado en otras regiones”, pero </em>“n<em>osotros, le guste o no a algunos, también hacemos uso del territorio, el que el Estado Chileno otorgó en concesiones”.</em></p>
<p>Frente a la negativa de la dirigente Kawesqar de establecer conversaciones y de las críticas a las compañías salmoneras, Garay señala de manera populista <em>que “yo tampoco quiero que vengan más empresas y hayan muchas salmoneras porque entiendo perfectamente que trae muchos elementos asociados como más barcos, barcazas, viajes marítimos, gente trabajando en el mar, etc que perturba, por su sola presencia al entorno cuando es en demasía. </em>Creemos que con las empresas que están ya es suficiente”.</p>
<p>La afirmación de Garay es falsa, ya que su empresa Salmones Magallanes fue comprada primero por la mega salmonera AquaChile, la que ya había adquirido a la salmonera FríoSur. Semanas mas tarde, ambas fueron adquiridas por Agrosúper, holding externo a la región de Magallanes de propiedad de Gonzalo Vial (Ver: <a href="http://www.natalesonline.cl/2018/09/10/agrosuper-el-gigante-que-viene-a-magallanes/">http://www.natalesonline.cl/2018/09/10/agrosuper-el-gigante-que-viene-a-magallanes/</a>)</p>
<p>En su sitio web Salmones Magallanes afirma que “Nos comunicamos y actuamos de forma honesta, planteando nuestras ideas e inquietudes de forma transparente a quien corresponda. Trabajamos con honradez…,”.</p>
<p>La presente denuncia deja en evidencia la actual estrategia de compra de comunidades y dirigentes locales de parte del empresariado salmonero, así como el fallido intento de cooptación de las comunidad Kawésqar<strong> Grupos Familiares Nómades del Mar</strong>, realizada por este operador regional de la industria salmonera.</p>
<p>Ver:</p>
<div id="attachment_26693" class="wp-caption alignleft"><a href="https://i1.wp.com/www.radiodelmar.cl/wp-content/uploads/2018/12/Oscar-garay-salmones-magallanes.jpg"><img class="size-full wp-image-26693" src="https://i1.wp.com/www.radiodelmar.cl/wp-content/uploads/2018/12/Oscar-garay-salmones-magallanes.jpg?resize=200%2C200" alt="" width="200" height="200" data-recalc-dims="1" /></a></p>
<p class="wp-caption-text">Oscar Garay, gerente de Farming de la compañía Salmones Magallanes</p>
</div>
<p><strong>1.Carta de Oscar Garay – Salmones Magallanes   </strong></p>
<p>Asunto: solicitud de reunión<br />
De: Oscar Garay<br />
Para: Leticia Isabel Caro Kloger</p>
<p>Estimada Señora Leticia:</p>
<p>Soy Oscar Garay, de Salmones Magallanes. Le agradecería pudiese darme la posibilidad de reunirnos. Ojalá este semana, ya que la próxima no estaré en la región. La semana pasada María Eugenia Aguayo, nuestra encargada de Relaciones públicas y relacionamiento comunitario la estuvo ubicando. El tema es acercamiento, que conozca nuestra realidad y posibilidad de acuerdo de cooperación. Yo iría para Punta Arenas, ideal si puede ser este miércoles en la tarde o jueves a cualquier hora del día.</p>
<p>Saludos cordiales</p>
<p>Oscar Garay K</p>
<p><strong>Carta 2. Respuesta de Leticia Caro – Comunidad Kawesqar Grupos Familiares Nómades del Mar</strong></p>
<p><strong>De:</strong> Leticia Isabel Caro Kogler<br />
<strong>Para</strong>: Oscar Garay<br />
<strong>Enviado:</strong> martes, 9 de octubre de 2018 23:18<br />
<strong>Asunto:</strong> Re: solicitud de reunión</p>
<p>Sr. Garay,<br />
Lo primero es que no comprendo por qué quiere juntarse conmigo, ya que creo que no tenemos nada en común. Lo segundo es que sí conocemos la realidad de la industria. Por esa razón no existen posibilidades de una reunión. Lo tercero es que, como indígenas Kawésqar que hacemos uso del territorio, no veo en que nos beneficia un convenio de cooperación.<br />
No tenemos en lo absoluto ninguna intención de acercamiento con la salmonicultura, pues ésta representa todo lo que vulnera los derechos ancestrales y de uso consuetudinario, además de la memoria de nuestros antepasados.</p>
<p>Somos respetuosos de la cosmovisión de nuestro pueblo, la que se encuentra centrada en el Mar como base de subsistencia y espiritualidad, la salud, memorias, patrimonio tangible e intangible. La protección del fondo marino además es la base que sustenta a las especies marinas que han convivido hace más de 15.000 años en la Patagonia con los Kawésqar, y otras culturas ya desaparecidas. Por éstas y otras razones, es preciso mencionar que no existe ninguna posibilidad de convenios de cooperación, ni nada que a los sinónimos de estas palabras recurra.</p>
<p>De igual manera me despido de manera cordial, esperando quede clara nuestra forma de ver el mundo y nuestra postura frente a su solicitud.</p>
<p>Leticia Caro K.<br />
Representante de la Comunidad Kawesqar Grupos Familiares Nómades del Mar</p>
<p><strong><br />
Carta 3. Respuesta de Oscar Garay</strong></p>
<p>Estimada señora Leticia:</p>
<p>Sinceramente creo que no nos conoce realmente. Cree conocernos a través de una visión distorsionada que otra gente le ha comentado. Pero no hemos tenido la oportunidad de conocernos directamente y hablar cara a cara. Mi única intención es que nos conozca directamente y usted por si misma pueda sacar sus propias conclusiones. Realmente creo que se sorprendería que tenemos muchas más cosas en común de lo que usted piensa.</p>
<p>A mi también nos interesa la protección del mar. También consideramos el mar como base de la subsistencia de los pueblos de la humanidad.  Y soy respetuoso de la cosmovisión holística e integral que tiene la comunidad Kaweskar y que tienen muchos pueblos ancestrales.</p>
<p><strong>Nosotros, le guste o no a algunos, también hacemos uso del territorio, el que el Estado Chileno otorgó en concesiones,</strong> que de hecho son partes bien pequeñas y acotadas. Nosotros no extraemos nada del mar. Nosotros cultivamos el mar. Sembramos y cosechamos.</p>
<p>Yo tampoco quiero que vengan más empresas y hayan muchas salmoneras porque entiendo perfectamente que trae muchos elementos asociados como más barcos, barcazas, viajes marítimos, gente trabajando en el mar, etc que perturba, por su sola presencia al entorno cuando es en demasía.<strong> Creemos que con las empresas que están ya es suficiente.</strong></p>
<p>Y en todo caso, aunque quieran venir más empresas, en la zona tampoco hay mucho espacio dada la zonificación que hubo el 2011 y redujo las áreas aptas para la acuicultura. La gente que dice que hay 900 solicitudes corriendo eso es falso, actualmente quedan 284 de las cuales ya están con causa de rechazo 251, así que con posibilidad de salir no creo que queden más allá de 30. Y eso creo que es positivo para todos.</p>
<p><strong>Comprendo que existe una mala imagen de la industria por cosas que han pasado en otras regiones</strong>. Muchas cosas son falsas y algunas también ciertas, pero aquí en Magallanes se han extremado las precauciones para que el impacto sea el mínimo.</p>
<p>Yo no le pido que me crea que somos perfectos, pero si creo que es bueno y sano que nos conozca y ojalá nos visite y vea con sus propios ojos como trabajamos en la región y el real impacto que producimos y luego usted juzgue por si misma. Y si creo que generar un acercamiento podría ser beneficioso para usted y su gente. Es parte de nuestra responsabilidad social el poder cooperar y ayudar a las comunidades en donde estamos insertos.</p>
<p>Le saluda afectuosamente</p>
<p>Oscar Garay</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21149" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21149" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-21149" class="share-google-plus-1 sd-button share-icon" href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Chile%20-%20Empresarios%20salmoneros%20de%20Magallanes%20presionan%20para%20cooptar%20y%20establecer%20negociaciones%20no%20deseadas%20por%20las%20comunidades%20locales%20https%3A%2F%2Fwerkenrojo.cl%2Fchile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-21149" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-21149-5c1c3469ec9ba' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=21149&amp;origin=werkenrojo.cl&amp;obj_id=116859463-21149-5c1c3469ec9ba' data-name='like-post-frame-116859463-21149-5c1c3469ec9ba'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
		        <!-- Tag list -->
        <div class="tag-list">
        	<span>Etiquetado</span>
            <ul>
				<li><a href="https://werkenrojo.cl/tag/acuicultura/">acuicultura</a></li><li><a href="https://werkenrojo.cl/tag/industria-del-salmon/">industria del salmon</a></li><li><a href="https://werkenrojo.cl/tag/pueblo-kaweskar/">pueblo Kaweskar</a></li>            </ul>
        </div>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='21149' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4e3240e18" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="https://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><div style="max-width: 700px;" class="ml-slider-3-10-3 metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-18548 ms-image"><a href="http://werkenrojo.cl/chile-que-intereses-defiende-la-corte-suprema-al-liberar-a-violadores-de-derechos-humanos/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/08/suprema-intereses-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-18548" title="suprema-intereses" /></a><div class="caption-wrap"><div class="caption">Chile: Que intereses defiende la Corte Suprema al liberar a violadores de derechos humanos</div></div></li>
                <li style="display: none; width: 100%;" class="slide-17790 ms-image"><a href="http://werkenrojo.cl/chile-columna-ciudadana-de-patricio-guzman-informe-de-la-ocde-echa-por-tierra-teoria-del-chorreo/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/04/patricio-guzman-economia-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-17790" title="patricio guzman economia" /></a><div class="caption-wrap"><div class="caption">Chile: Informe de la OCDE echa por tierra la teoría del chorreo</div></div></li>
                <li style="display: none; width: 100%;" class="slide-20032 ms-image"><a href="http://werkenrojo.cl/brasil-la-resistencia-comienza-ahora/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/10/Bolsonaro-y-resistencia-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-20032" title="Bolsonaro y resistencia" /></a><div class="caption-wrap"><div class="caption">Brasil: ¡La resistencia comienza ahora!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-20377 ms-image"><a href="http://werkenrojo.cl/chile-marco-gonzalez-reforma-a-pensiones-es-mas-de-lo-mismo/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/11/marcha-noafp-750x499-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-20377" title="marcha-noafp-750x499" /></a><div class="caption-wrap"><div class="caption">Chile: Reforma a pensiones es más de lo mismo</div></div></li>
                <li style="display: none; width: 100%;" class="slide-20407 ms-image"><a href="http://werkenrojo.cl/chile-wallmapu-plan-araucania-solo-agudizara-el-conflicto-con-los-mapuche/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/09/plan-Araucania-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-20407" title="plan Araucania" /></a><div class="caption-wrap"><div class="caption">Chile-Wallmapu: Plan Araucanía solo agudizará el conflicto con los Mapuche</div></div></li>
                <li style="display: none; width: 100%;" class="slide-20030 ms-image"><a href="http://werkenrojo.cl/chile-pinera-acaba-de-comunicar-que-el-robo-de-las-afp-continua/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/10/piñeradeditos-600x342.jpg" height="400" width="700" alt="" class="slider-5194 slide-20030" title="piñeradeditos" /></a><div class="caption-wrap"><div class="caption">Chile: Piñera acaba de anunciar que el robo de las AFP continúa</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18007 ms-image"><a href="http://werkenrojo.cl/chile-caso-penta-la-corrupcion-y-la-impunidad-completa/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/07/CASO-PENTA-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-18007" title="CASO PENTA" /></a><div class="caption-wrap"><div class="caption">Chile : Caso PENTA, la corrupción y la impunidad completa</div></div></li>
                <li style="display: none; width: 100%;" class="slide-16611 ms-image"><a href="http://werkenrojo.cl/chile-y-su-farsa-democratica-2/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/03/tribunal-constitucional-810x489-1-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-16611" /></a><div class="caption-wrap"><div class="caption">Chile y su farsa democrática</div></div></li>
                <li style="display: none; width: 100%;" class="slide-18870 ms-image"><a href="http://werkenrojo.cl/chile-quintero-ventanas-y-puchuncavi-medio-siglo-de-muerte-silenciosa-en-la-bahia-chilena/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/09/salvemos-quintero-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-18870" title="salvemos quintero" /></a><div class="caption-wrap"><div class="caption">Chile: Quintero, Ventanas y Puchuncaví – Medio siglo de muerte silenciosa en la bahía chilena</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14491 ms-image"><a href="http://werkenrojo.cl/chile-la-transicion-agotada-y-la-alternativa-del-frente-amplio-analisis-y-perspectivas/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/03/frente-amplio-630x360.jpg" height="400" width="700" alt="" class="slider-5194 slide-14491" /></a><div class="caption-wrap"><div class="caption">Chile: La transición agotada y la alternativa del Frente Amplio - Análisis y perspectivas</div></div></li>
                <li style="display: none; width: 100%;" class="slide-20406 ms-image"><a href="http://werkenrojo.cl/verdadera-justicia-canal-8-de-penalolen-con-patricio-guzman-s-del-movimiento-no-afp/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2016/12/patricio-guzmán-678x330-577x330.jpg" height="400" width="700" alt="" class="slider-5194 slide-20406" title="patricio-guzman-678x330" /></a><div class="caption-wrap"><div class="caption">Chile: Entrevista a Patricio Guzmán sobre Reforma previsional del gobierno y el TPP 11</div></div></li>
                <li style="display: none; width: 100%;" class="slide-20856 ms-image"><a href="http://werkenrojo.cl/chile-asesinato-de-camilo-catrillanca-las-mentiras-que-se-desploman/" target="_self"><img src="https://werkenrojo.cl/wp-content/uploads/2018/11/1542494536-camilo4-467x267.jpg" height="400" width="700" alt="" class="slider-5194 slide-20856" title="1542494536-camilo4" /></a><div class="caption-wrap"><div class="caption">Chile: Asesinato de Camilo Catrillanca - Las mentiras que se desploman</div></div></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="widget-3 widget"><h4 class="widget-title">Visita la página de la Coordinadora No Más AFP</h4><a href="https://coordinadoranomasafp.cl/wp/" target="_blank"><img width="201" height="201" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?fit=201%2C201&amp;ssl=1" class="image wp-image-17246  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para ir a la página" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?w=201&amp;ssl=1 201w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Coordinadora-No-Más-AFP.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 201px) 100vw, 201px" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Participa en la Iniciativa Popular de Ley de la Coordinadora No + AFP</h4><a href="http://www.iniciativapopulardeley.cl/materiales/" target="_blank"><img width="212" height="248" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Iniciativa-Popular-de-Ley-1.png?fit=212%2C248&amp;ssl=1" class="image wp-image-17341  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para ir a la página" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" target="_blank"><img width="276" height="183" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183&amp;ssl=1" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP: Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" target="_blank"><img width="300" height="182" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Nuevo-Sistema-de-Pensiones.jpg?fit=300%2C182&amp;ssl=1" class="image wp-image-17338 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer y descargar" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">Diciembre: PRESENTACIÓN DE  PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/"><img width="678" height="381" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381&amp;ssl=1" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678&amp;ssl=1 678w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" target="_blank"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309&amp;ssl=1" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319&amp;ssl=1 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300&amp;ssl=1 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-9 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00"><img width="400" height="314" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314&amp;ssl=1" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-10 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://werkenrojo.cl/coordinadora-nacional-de-trabajadores-no-mas-afp-convoca-a-ls-trabajadores-de-chile-a-movilizarse-en-solidaridad-con-los-trabajadores-portuarios-en-paro/" title="Coordinadora Nacional de Trabajadores  NO más AFP convoca a l@s trabajadores de Chile a movilizarse en solidaridad con los trabajadores portuarios en Paro." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/12/IMG-20181218-WA0029.jpg?fit=720%2C540&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Coordinadora Nacional de Trabajadores  NO más AFP convoca a l@s trabajadores de Chile a movilizarse en solidaridad con los trabajadores portuarios en Paro." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/coordinadora-nacional-de-trabajadores-no-mas-afp-convoca-a-ls-trabajadores-de-chile-a-movilizarse-en-solidaridad-con-los-trabajadores-portuarios-en-paro/" class="bump-view" data-bump-view="tp">
								Coordinadora Nacional de Trabajadores  NO más AFP convoca a l@s trabajadores de Chile a movilizarse en solidaridad con los trabajadores portuarios en Paro.							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/" title="Chile - Empresarios salmoneros de Magallanes presionan para cooptar y establecer negociaciones no deseadas por las comunidades locales" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/12/salmones-magallanes.jpg?fit=640%2C480&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Empresarios salmoneros de Magallanes presionan para cooptar y establecer negociaciones no deseadas por las comunidades locales" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/" class="bump-view" data-bump-view="tp">
								Chile - Empresarios salmoneros de Magallanes presionan para cooptar y establecer negociaciones no deseadas por las comunidades locales							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/chile-valparaiso-portuarios-rechazan-oferta-sigue-la-paralizacion/" title="Chile - Valparaiso: Portuarios rechazan oferta, sigue la paralización" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/12/Protesta-de-portuarios.jpg?fit=900%2C600&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Valparaiso: Portuarios rechazan oferta, sigue la paralización" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-valparaiso-portuarios-rechazan-oferta-sigue-la-paralizacion/" class="bump-view" data-bump-view="tp">
								Chile - Valparaiso: Portuarios rechazan oferta, sigue la paralización							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/chile-opinion-los-otros-dirigentes-amenazados-o-muertos-en-extranas-circunstancias/" title="Chile -  [OPINION] Los otros dirigentes amenazados o muertos en extrañas circunstancias" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/10/alejandro-castro-pescador.jpg?fit=700%2C525&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile -  [OPINION] Los otros dirigentes amenazados o muertos en extrañas circunstancias" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-opinion-los-otros-dirigentes-amenazados-o-muertos-en-extranas-circunstancias/" class="bump-view" data-bump-view="tp">
								Chile -  [OPINION] Los otros dirigentes amenazados o muertos en extrañas circunstancias							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/crece-la-solidaridad-con-los-trabajadores-portuarios-convocados-por-no-mas-afp-en-santiago-cientos-de-trabajadores-solidarizan-con-la-huelga-portuaria/" title="Crece la solidaridad con los Trabajadores Portuarios. Convocados por NO más AFP en Santiago cientos de trabajadores solidarizan con la huelga portuaria." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/12/IMG-20181219-WA0060.jpg?fit=1024%2C768&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Crece la solidaridad con los Trabajadores Portuarios. Convocados por NO más AFP en Santiago cientos de trabajadores solidarizan con la huelga portuaria." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/crece-la-solidaridad-con-los-trabajadores-portuarios-convocados-por-no-mas-afp-en-santiago-cientos-de-trabajadores-solidarizan-con-la-huelga-portuaria/" class="bump-view" data-bump-view="tp">
								Crece la solidaridad con los Trabajadores Portuarios. Convocados por NO más AFP en Santiago cientos de trabajadores solidarizan con la huelga portuaria.							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/los-procesos-de-moscu/" title="Los procesos de Moscú" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/02/Procesados-de-Moscú.jpg?fit=400%2C387&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Los procesos de Moscú" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/los-procesos-de-moscu/" class="bump-view" data-bump-view="tp">
								Los procesos de Moscú							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/analisis-del-tlc-chile-brasil-y-la-estrategia-neoliberal-de-desregulacion-neoliberal-de-bolsonaro-en-brasil-al-mejor-sin-tlc-telesur/" title="Análisis del TLC Chile -Brasil y la estrategia neoliberal de desregulación neoliberal de Bolsonaro en Brasil. AL Mejor sin TLC. Telesur" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/12/Screenshot_20181220-105315.png?fit=1200%2C600&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Análisis del TLC Chile -Brasil y la estrategia neoliberal de desregulación neoliberal de Bolsonaro en Brasil. AL Mejor sin TLC. Telesur" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/analisis-del-tlc-chile-brasil-y-la-estrategia-neoliberal-de-desregulacion-neoliberal-de-bolsonaro-en-brasil-al-mejor-sin-tlc-telesur/" class="bump-view" data-bump-view="tp">
								Análisis del TLC Chile -Brasil y la estrategia neoliberal de desregulación neoliberal de Bolsonaro en Brasil. AL Mejor sin TLC. Telesur							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/por-que-el-gobierno-de-pinera-asesino-a-camilo-catrillanca/" title="¿Por qué el Gobierno de Piñera asesinó a Camilo Catrillanca?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/11/catrillanca-plaza-italia.jpg?fit=750%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="¿Por qué el Gobierno de Piñera asesinó a Camilo Catrillanca?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/por-que-el-gobierno-de-pinera-asesino-a-camilo-catrillanca/" class="bump-view" data-bump-view="tp">
								¿Por qué el Gobierno de Piñera asesinó a Camilo Catrillanca?							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/deseos-para-el-nuevo-ano-eduardo-galeano/" title="Deseos para el Nuevo Año (Eduardo Galeano)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/12/Venas-Abiertas.jpg?fit=430%2C357&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Deseos para el Nuevo Año (Eduardo Galeano)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/deseos-para-el-nuevo-ano-eduardo-galeano/" class="bump-view" data-bump-view="tp">
								Deseos para el Nuevo Año (Eduardo Galeano)							</a>
						</div>
												</li>
										<li>
												<a href="https://werkenrojo.cl/movimiento-democratico-popular-condena-alevoso-asesinato-de-camilo-catrillanca-y-exige-la-renuncia-del-ministro-del-interior-andres-chadwick/" title="Movimiento Democrático Popular  Condena alevoso asesinato de Camilo Catrillanca y exige la renuncia del Ministro del Interior Andrés Chadwick" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/11/IMG-20181114-WA0040.jpg?fit=1200%2C999&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Movimiento Democrático Popular  Condena alevoso asesinato de Camilo Catrillanca y exige la renuncia del Ministro del Interior Andrés Chadwick" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/movimiento-democratico-popular-condena-alevoso-asesinato-de-camilo-catrillanca-y-exige-la-renuncia-del-ministro-del-interior-andres-chadwick/" class="bump-view" data-bump-view="tp">
								Movimiento Democrático Popular  Condena alevoso asesinato de Camilo Catrillanca y exige la renuncia del Ministro del Interior Andrés Chadwick							</a>
						</div>
												</li>
					</ul>
</aside><aside class="widget-11 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-12 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/"><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266&amp;ssl=1" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730&amp;ssl=1 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109&amp;ssl=1 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-13 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" target="_blank"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257&amp;ssl=1" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349&amp;ssl=1 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221&amp;ssl=1 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-14 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="https://werkenrojo.cl/tag/acuicultura/" class="tag-cloud-link tag-link-201 tag-link-position-1" style="font-size: 9.75pt;" aria-label="acuicultura (51 elementos)">acuicultura</a>
<a href="https://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 21.125pt;" aria-label="AFP (233 elementos)">AFP</a>
<a href="https://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-3" style="font-size: 15.525pt;" aria-label="Alberto Mayol (111 elementos)">Alberto Mayol</a>
<a href="https://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-4" style="font-size: 16.4pt;" aria-label="argentina (126 elementos)">argentina</a>
<a href="https://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-5" style="font-size: 10.625pt;" aria-label="autodeterminacion (58 elementos)">autodeterminacion</a>
<a href="https://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 17.975pt;" aria-label="Brasil (153 elementos)">Brasil</a>
<a href="https://werkenrojo.cl/tag/carabineros-de-chile/" class="tag-cloud-link tag-link-733 tag-link-position-7" style="font-size: 10.625pt;" aria-label="Carabineros de Chile (58 elementos)">Carabineros de Chile</a>
<a href="https://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-8" style="font-size: 11.675pt;" aria-label="Catalunya (67 elementos)">Catalunya</a>
<a href="https://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-9" style="font-size: 10.8pt;" aria-label="Centenario de la Revolucion Rusa (59 elementos)">Centenario de la Revolucion Rusa</a>
<a href="https://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 12.025pt;" aria-label="china (69 elementos)">china</a>
<a href="https://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-11" style="font-size: 12.9pt;" aria-label="cine (78 elementos)">cine</a>
<a href="https://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-12" style="font-size: 11.5pt;" aria-label="contaminacion (65 elementos)">contaminacion</a>
<a href="https://werkenrojo.cl/tag/coordinadora-no-afp/" class="tag-cloud-link tag-link-429 tag-link-position-13" style="font-size: 8.7pt;" aria-label="Coordinadora NO + AFP (45 elementos)">Coordinadora NO + AFP</a>
<a href="https://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-14" style="font-size: 12.9pt;" aria-label="corrupcion (78 elementos)">corrupcion</a>
<a href="https://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-15" style="font-size: 10.275pt;" aria-label="corrupcion politico empresarial (55 elementos)">corrupcion politico empresarial</a>
<a href="https://werkenrojo.cl/tag/crisis-economica/" class="tag-cloud-link tag-link-24 tag-link-position-16" style="font-size: 9.575pt;" aria-label="crisis economica (50 elementos)">crisis economica</a>
<a href="https://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-17" style="font-size: 16.05pt;" aria-label="Donald Trump (120 elementos)">Donald Trump</a>
<a href="https://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-18" style="font-size: 16.925pt;" aria-label="ecologia (133 elementos)">ecologia</a>
<a href="https://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 12.025pt;" aria-label="economia (70 elementos)">economia</a>
<a href="https://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-20" style="font-size: 21.65pt;" aria-label="EEUU (248 elementos)">EEUU</a>
<a href="https://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-21" style="font-size: 15pt;" aria-label="Estado Español (104 elementos)">Estado Español</a>
<a href="https://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-22" style="font-size: 13.95pt;" aria-label="feminismo (91 elementos)">feminismo</a>
<a href="https://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-23" style="font-size: 15.875pt;" aria-label="Frente Amplio Chile (116 elementos)">Frente Amplio Chile</a>
<a href="https://werkenrojo.cl/tag/historia-y-teoria/" class="tag-cloud-link tag-link-11 tag-link-position-24" style="font-size: 9.575pt;" aria-label="historia y teoria (50 elementos)">historia y teoria</a>
<a href="https://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-25" style="font-size: 9.75pt;" aria-label="imperialismo (52 elementos)">imperialismo</a>
<a href="https://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-26" style="font-size: 13.425pt;" aria-label="internacional (84 elementos)">internacional</a>
<a href="https://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-27" style="font-size: 9.75pt;" aria-label="Luis Mesina (52 elementos)">Luis Mesina</a>
<a href="https://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-28" style="font-size: 17.625pt;" aria-label="mapuche (147 elementos)">mapuche</a>
<a href="https://werkenrojo.cl/tag/marxismo/" class="tag-cloud-link tag-link-31 tag-link-position-29" style="font-size: 9.225pt;" aria-label="marxismo (48 elementos)">marxismo</a>
<a href="https://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-30" style="font-size: 14.65pt;" aria-label="Mexico (100 elementos)">Mexico</a>
<a href="https://werkenrojo.cl/tag/michel-temer/" class="tag-cloud-link tag-link-606 tag-link-position-31" style="font-size: 8.7pt;" aria-label="Michel Temer (45 elementos)">Michel Temer</a>
<a href="https://werkenrojo.cl/tag/migrantes/" class="tag-cloud-link tag-link-454 tag-link-position-32" style="font-size: 10.625pt;" aria-label="migrantes (58 elementos)">migrantes</a>
<a href="https://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-33" style="font-size: 10.8pt;" aria-label="mineria (59 elementos)">mineria</a>
<a href="https://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-34" style="font-size: 17.275pt;" aria-label="nacional (140 elementos)">nacional</a>
<a href="https://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-35" style="font-size: 22pt;" aria-label="no + afp (264 elementos)">no + afp</a>
<a href="https://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-36" style="font-size: 10.625pt;" aria-label="Noticias Breves (58 elementos)">Noticias Breves</a>
<a href="https://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-37" style="font-size: 20.075pt;" aria-label="pensiones (205 elementos)">pensiones</a>
<a href="https://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-38" style="font-size: 16.05pt;" aria-label="pensiones privatizadas (119 elementos)">pensiones privatizadas</a>
<a href="https://werkenrojo.cl/tag/peru/" class="tag-cloud-link tag-link-259 tag-link-position-39" style="font-size: 8.7pt;" aria-label="Peru (45 elementos)">Peru</a>
<a href="https://werkenrojo.cl/tag/prevision/" class="tag-cloud-link tag-link-266 tag-link-position-40" style="font-size: 8.875pt;" aria-label="prevision (46 elementos)">prevision</a>
<a href="https://werkenrojo.cl/tag/racismo/" class="tag-cloud-link tag-link-71 tag-link-position-41" style="font-size: 8pt;" aria-label="racismo (41 elementos)">racismo</a>
<a href="https://werkenrojo.cl/tag/revolucion-rusa/" class="tag-cloud-link tag-link-17 tag-link-position-42" style="font-size: 8.7pt;" aria-label="revolución rusa (45 elementos)">revolución rusa</a>
<a href="https://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 9.4pt;" aria-label="Sebastian Piñera (49 elementos)">Sebastian Piñera</a>
<a href="https://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 9.575pt;" aria-label="Uruguay (50 elementos)">Uruguay</a>
<a href="https://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 15.175pt;" aria-label="venezuela (106 elementos)">venezuela</a></div>
</aside><aside class="widget-15 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" target="_blank"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191&amp;ssl=1" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-17 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" target="_blank"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-18 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://werkenrojo.cl/2018/12/'> diciembre 2018 </option>
	<option value='https://werkenrojo.cl/2018/11/'> noviembre 2018 </option>
	<option value='https://werkenrojo.cl/2018/10/'> octubre 2018 </option>
	<option value='https://werkenrojo.cl/2018/09/'> septiembre 2018 </option>
	<option value='https://werkenrojo.cl/2018/08/'> agosto 2018 </option>
	<option value='https://werkenrojo.cl/2018/07/'> julio 2018 </option>
	<option value='https://werkenrojo.cl/2018/06/'> junio 2018 </option>
	<option value='https://werkenrojo.cl/2018/05/'> mayo 2018 </option>
	<option value='https://werkenrojo.cl/2018/04/'> abril 2018 </option>
	<option value='https://werkenrojo.cl/2018/03/'> marzo 2018 </option>
	<option value='https://werkenrojo.cl/2018/02/'> febrero 2018 </option>
	<option value='https://werkenrojo.cl/2018/01/'> enero 2018 </option>
	<option value='https://werkenrojo.cl/2017/12/'> diciembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='https://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='https://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='https://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='https://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='https://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='https://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='https://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='https://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='https://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='https://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='https://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='https://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='https://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='https://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='https://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='https://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='https://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='https://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='https://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='https://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='https://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='https://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='https://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='https://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='https://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='https://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='https://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='https://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='https://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='https://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='https://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='https://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='https://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='https://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='https://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='https://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='https://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='https://werkenrojo.cl/2012/03/'> marzo 2012 </option>
	<option value='https://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='https://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='https://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='https://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='https://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='https://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='https://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='https://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='https://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='https://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='https://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='https://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='https://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='https://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='https://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='https://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='https://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='https://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='https://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='https://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='https://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='https://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='https://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='https://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='https://werkenrojo.cl/2006/05/'> mayo 2006 </option>

		</select>
		</aside><aside class="widget-19 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://werkenrojo.cl/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://werkenrojo.cl/2018/12/01/" aria-label="Entradas publicadas el 1 December, 2018">1</a></td><td><a href="https://werkenrojo.cl/2018/12/02/" aria-label="Entradas publicadas el 2 December, 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2018/12/03/" aria-label="Entradas publicadas el 3 December, 2018">3</a></td><td><a href="https://werkenrojo.cl/2018/12/04/" aria-label="Entradas publicadas el 4 December, 2018">4</a></td><td><a href="https://werkenrojo.cl/2018/12/05/" aria-label="Entradas publicadas el 5 December, 2018">5</a></td><td><a href="https://werkenrojo.cl/2018/12/06/" aria-label="Entradas publicadas el 6 December, 2018">6</a></td><td><a href="https://werkenrojo.cl/2018/12/07/" aria-label="Entradas publicadas el 7 December, 2018">7</a></td><td><a href="https://werkenrojo.cl/2018/12/08/" aria-label="Entradas publicadas el 8 December, 2018">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="https://werkenrojo.cl/2018/12/11/" aria-label="Entradas publicadas el 11 December, 2018">11</a></td><td><a href="https://werkenrojo.cl/2018/12/12/" aria-label="Entradas publicadas el 12 December, 2018">12</a></td><td><a href="https://werkenrojo.cl/2018/12/13/" aria-label="Entradas publicadas el 13 December, 2018">13</a></td><td><a href="https://werkenrojo.cl/2018/12/14/" aria-label="Entradas publicadas el 14 December, 2018">14</a></td><td>15</td><td><a href="https://werkenrojo.cl/2018/12/16/" aria-label="Entradas publicadas el 16 December, 2018">16</a></td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2018/12/17/" aria-label="Entradas publicadas el 17 December, 2018">17</a></td><td><a href="https://werkenrojo.cl/2018/12/18/" aria-label="Entradas publicadas el 18 December, 2018">18</a></td><td><a href="https://werkenrojo.cl/2018/12/19/" aria-label="Entradas publicadas el 19 December, 2018">19</a></td><td id="today"><a href="https://werkenrojo.cl/2018/12/20/" aria-label="Entradas publicadas el 20 December, 2018">20</a></td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-20 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" target="_blank"><img width="265" height="264" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?fit=265%2C264&amp;ssl=1" class="image wp-image-15548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?w=265&amp;ssl=1 265w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 265px) 100vw, 265px" /></a></aside>		
	<aside class="widget-21 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-22 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://werkenrojo.cl/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2018. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales\/":21149};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/chile-empresarios-salmoneros-de-magallanes-presionan-para-cooptar-y-establecer-negociaciones-no-deseadas-por-las-comunidades-locales/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.10.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.10.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.8.1'></script>
<script async="async" type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.10.3'></script>
<script type='text/javascript'>
var metaslider_5194 = function($) {$('#metaslider_5194').addClass('flexslider');
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5194');
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201851#ver=201851&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'116859463',post:'21149',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '21149' ]);
</script>
	</body>
</html>