<!doctype html>
<html dir="ltr" lang="es-ES">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Brasil  &#8211; El papel de las centrales sindicales ante el impasse brasilero | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Brasil  &#8211; El papel de las centrales sindicales ante el impasse brasilero RSS de los comentarios" href="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=4.7.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Literatura &#8211;   Augusto Roa Bastos  (Asunción, Paraguay, 13 de junio de 1917 &#8211; Ib., 26 de abril de 2005)' href='https://werkenrojo.cl/literatura-augusto-roa-bastos-asuncion-paraguay-13-de-junio-de-1917-ib-26-de-abril-de-2005/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-1Z0' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fbrasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fbrasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Brasil  &#8211; El papel de las centrales sindicales ante el impasse brasilero" />
<meta property="og:url" content="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/" />
<meta property="og:description" content="Esquerda Online, Editorial 16-6-2017 Traducción de Ernesto Herrera – Correspondencia de Prensa El desarrollo de la crisis política y económica en Brasil desde el impeachment, hasta los días de hoy,…" />
<meta property="article:published_time" content="2017-06-25T18:23:55+00:00" />
<meta property="article:modified_time" content="2017-06-24T18:33:34+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/06/manifestacion-sindicatos-Brasil.jpg?fit=600%2C400&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/06/manifestacion-sindicatos-Brasil.jpg?fit=600%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
	
		<link rel="stylesheet" type="text/css" media="all" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-7626 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="https://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="https://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="https://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">nacional</a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-7626 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-sindicatos tag-brasil tag-conlutas tag-cut tag-fuerza-sindical">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2017/06/manifestacion-sindicatos-Brasil-640x426.jpg"><img src="http://werkenrojo.cl/wp-content/uploads/2017/06/manifestacion-sindicatos-Brasil-640x300.jpg" alt="Brasil  &#8211; El papel de las centrales sindicales ante el impasse brasilero"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Brasil  &#8211; El papel de las centrales sindicales ante el impasse brasilero</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="https://werkenrojo.cl/author/werkenrojo_admin/" title="Entradas de werkenrojo" rel="author" title="Todos los post de werkenrojo">werkenrojo</a></li>
            	<li class="posted-date">Junio 25, 2017</li>
            	            		<li class="posted-comments"><a href="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="https://werkenrojo.cl/category/internacional/">internacional</a>, 																	<a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a>											
				</li>
            </ul>

            <div class="entry-content">
				<p><strong>Esquerda Online, Editorial 16-6-2017</strong></p>
<p><strong><a href="http://esquerdaonline.com.br/" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=http://esquerdaonline.com.br/&amp;source=gmail&amp;ust=1498410092016000&amp;usg=AFQjCNEAtbORAcQkzJd__L9u_SymqFraiA">http://esquerdaonline.com.br/</a></strong></p>
<p><strong>Traducción de Ernesto Herrera – Correspondencia de Prensa</strong></p>
<p>El desarrollo de la crisis política y económica en Brasil desde el impeachment, hasta los días de hoy, ya generó un tal número de acontecimientos que hace parecer que los días están valiendo años.</p>
<p>Estamos ante una coyuntura polarizada. Los trabajadores están demostrando disposición de responder a la ofensiva de la burguesía. Eso se da por dos motivos:</p>
<p>1- La unidad entre las centrales sindicales y movimientos sociales avanzó en la organización de los trabajadores, siendo posible construir grandes manifestaciones y huelga general, impactando en la coyuntura.</p>
<p>2- La durísima lucha entre las distintas fracciones de la burguesía profundizó la crisis política y ha dificultado la articulación del gobierno para aprobar todas las reformas.</p>
<p><strong>Temer lucha encarnizadamente por sobrevivir</strong></p>
<p>El gobierno Temer ha sido hábil y previamente construyó las condiciones para que el TSE (Tribunal Supremo Electoral) lo absolviese. No sólo Gilmar Mendes cumplió un papel decisivo, sino que Temer ya había cambiado dos ministros del TSE. Recientemente, para blindarse y escapar de la casación, los dos votaron a su favor. El plan dio cierto.</p>
<p>En otra maniobra, para evitar que el PSDB saliera del gobierno, chantajea a Neves, amenazándolo de casación en el Consejo de Ética en el Senado, controlado por el PMDB. Cada día, Temer tiene que matar un león en la lucha fraccional que se desarrolla en la propia burguesía. Pero, no es posible saber cuándo logrará algún control de la situación.</p>
<p>Temer también tiene, en la aprobación de las reformas, otro medio de ganar apoyo político de los señores del capital. Las cosas no están fáciles en la Cámara de Diputados, la Reforma Previsional se estacionó por cuenta de la crisis política y Temer sabe que eso es pésimo, Ya en el Senado, Temer viene consiguiendo avanzar con la Reforma Laboral, que está siento tramitada entre las comisiones y tiene previsto ir al plenario a finales de junio. Sería muy importante para el gobierno y para el propio Congreso ganar confianza del capital e intentar apaciguar la crisis política, si consiguiese aprobar la Reforma Laboral en el Senado. Están trabajando duro para eso.</p>
<p>Ese es el peor momento de Temer desde el impeachment y, por tanto, estamos ante una oportunidad que quedará para siempre en el escenario. Las condiciones políticas están más favorables para la caída de Temer a través de la acción del movimiento de masas y sus métodos de lucha, huelga general y manifestaciones de calle. Pero, para eso, es absolutamente decisivo que el frente único entre las centrales sindicales y el calendario unificado acordado pueda tener continuidad, con el objetivo de hacer más y mayor que la huelga general que hicimos en abril.</p>
<p>Temer sabe que las acciones unificadas de las centrales pueden acabar con su gobierno y viene intentando desmovilizar y desmontar la unidad entre las centrales, utilizando el impuesto sindical como moneda de cambio en las negociaciones de la Reforma Laboral. Como también busca negociar con la cúpula petista un armisticio para que todos se salven, lo que puede ser una presión sobre importante parte de las centrales.</p>
<p><strong>Dos errores que es necesario combatir</strong></p>
<p>Delante de un escenario en el cual el gobierno de Michel Temer está con la popularidad en el barro y otras delaciones pueden incendiar su imagen y en una crisis económica sin solución a corto plazo, las centrales sindicales no tienen el derecho a equivocarse. Cualquier reculo oportunista, o postura ultraizquierdista en este momento, puede ser un error que ayudará a la burguesía a encontrar una salida a la crisis política. Pueden conseguir retomar el control para avanzar en el saqueo de derechos sociales y democráticos. La fractura expuesta de la crisis interburguesa no quedará así por mucho tiempo y los próximos meses serán decisivos. El impasse va a definirse a su favor, o contra los trabajadores.</p>
<p>Las centrales sindicales no pueden recular en este momento para garantir una negociación que incluye el impuesto sindical. Sería una grave traición oportunista abandonar la lucha de los trabajadores para mantener el cofre de los sindicatos llenos de dinero a través de financiamiento estatal. (1) Otra grave traición sería, en este momento, desmovilizar a los trabajadores en nombre de un gran acuerdo entre PT, PMDB y PSDB, para que todos se salven.</p>
<p>Es por eso, que la reunión entre las centrales ocurrida el día 14 de junio cometió errores importantes, pues no contó con la presencia de todas las centrales. La Central sindical y popular-Conlutas  (Csp-Conlutas) no fue invitada a estar presente. Lo que es malo para la unidad. Además de eso, esa reunión jugó creó confusión y desconfianza en el movimiento, lo que también abala la unidad para luchar. Muchos se están cuestionado si habrá incluso huelga general el 30 de junio. Y muchos están desconfiados sobre porqué hay movidas para no hacer la huelga general. Todo eso es bueno sólo para el gobierno y no para los trabajadores, Pero, no existen solamente errores oportunistas, hay también errores ultraizquierdistas y divisionistas que precisamos combatir.</p>
<p>El último fin de semana, entre los días 9,10 y 11 de junio, ocurrió la reunión de coordinación nacional de la Csp-Conlutas, que aprobó una importante resolución de coyuntura que acierta en dar prioridad a la construcción del calendario unitario entre las centrales sindicales y a la preparación de la huelga general del 30 de junio.</p>
<p>Pero, al mismo tiempo de ese gran acierto, esa misma resolución comete un error sectario y ultraizquierdista cuando contrapone la huelga general, un método de lucha, contra las movilizaciones por las elecciones directas, una reivindicación democrática.</p>
<p>Infelizmente, los compañeros de la dirección mayoritaria de la central resolvieron abrir fuego contra las manifestación que comienzan a crecer en el país exigiendo Directas Ya y eso ayuda a dividir todo el movimiento que se choca contra Temer hoy.</p>
<p>Es verdad que son manifestaciones que tienen límites y en muchos lugares sus direcciones tienen como proyecto apoyar a Lula en 2018. También es verdad que lo correcto en este momento es no exigir elecciones solamente para presidente, lo más consecuente es defender elecciones generales para presidente y para el Congreso.</p>
<p>Pero, precisamos siempre recordar que no hacemos unidad con esas centrales porque confiamos, o porque tengamos total acuerdo con sus direcciones. La unidad entre las centrales se da porque es la única posibilidad de conseguir movilizar al mayor número posible de trabajadores para luchar contra la brutal ofensiva del gobierno y de la burguesía contra los derechos históricos. Infelizmente, La CUT y Fuerza Sindical, entre otras centrales, poseen mucha influencia entre los trabajadores, en especial en el movimiento obrero. Y sería imposible que solamente la Csp-Conlutas solitariamente hiciese una huelga general y parase la producción y la circulación de mercaderías en un país de dimensiones continentales.</p>
<p>De la misma forma, la unidad en el movimiento por las directas no se da porque confiamos y tenemos acuerdo con esas direcciones del movimiento, la unidad tiene otro objetivo para nosotros. Nuestros objetivos están en la posibilidad de hacer propaganda de la huelga general y de que la lucha contra las reformas llegue a más trabajadores. En la disputa de los trabajadores para la idea de que no alcanzan solamente directas, sino de que es necesario cambiar el Congreso. Además, de agitar la necesidad de la construcción de un Frente de Izquierda y Socialista contra la conciliación de clases.</p>
<p>En ese marco, el papel que las centrales sindicales precisan cumplir en este momento y de batallar para unificar la lucha en defensa de derechos sociales y reivindicaciones democráticas, creando un movimiento de masas con fuerza suficiente para resolver el impasse a favor de los trabajadores, derribando a Temer, derrotando sus reformas e impidiendo una salida vía elecciones indirectas. La unidad entre las centrales, movimientos y organizaciones políticas para movilizar a los trabajadores a través de la huelga general y grandes manifestaciones de calle es nuestra arma en el momento.</p>
<p>Como dice Leminski, “En la lucha de clases todas las armas son buenas, piedras, noches, poemas …”</p>
<p><strong><u>Nota de Correspondencia de Prensa</u></strong></p>
<p>1) El “impuesto sindical” fue creado por el gobierno de Getulio Vargas en 1940. Hoy es obligatorio y lo pagan todos los trabajadores, estén sindicalizados o no. Equivale al salario de un día y se descuenta en el mes de marzo de cada año. También es cobrado a los patrones. Lo recauda el gobierno, desde 2008 (gobierno Lula) se distribuye entre las centrales, federaciones sindicales, y gremios empresariales. Actualmente es la principal fuente de ingresos de las centrales reconocidas legalmente. Tanto la CUT como Fuerza Sindical, por ser las mayoritarias, reciben sumas multimillonarias. La Csp Conlutas se opone al “impuesto sindical” y rechaza este mecanismo de corporativo que apalanca la dependencia de los sindicatos en relación con el Estado.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7626" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7626" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7626" class="share-google-plus-1 sd-button share-icon" href="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Brasil%20%C2%A0-%C2%A0El%20papel%20de%20las%20centrales%20sindicales%20ante%20el%20impasse%20brasilero https%3A%2F%2Fwerkenrojo.cl%2Fbrasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-7626" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-7626-59501b77c8609' data-src='//widgets.wp.com/likes/#blog_id=116859463&amp;post_id=7626&amp;origin=werkenrojo.cl&amp;obj_id=116859463-7626-59501b77c8609' data-name='like-post-frame-116859463-7626-59501b77c8609'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
		        <!-- Tag list -->
        <div class="tag-list">
        	<span>Etiquetado</span>
            <ul>
				<li><a href="https://werkenrojo.cl/tag/brasil/">Brasil</a></li><li><a href="https://werkenrojo.cl/tag/conlutas/">Conlutas</a></li><li><a href="https://werkenrojo.cl/tag/cut/">CUT</a></li><li><a href="https://werkenrojo.cl/tag/fuerza-sindical/">Fuerza Sindical</a></li>            </ul>
        </div>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='7626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e2065ae64" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p>			</form>
			</div><!-- #respond -->
	
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="https://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos recomendados</h4><!-- meta slider -->
<div style="max-width: 700px;" class="metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-6223 ms-image"><a href="http://werkenrojo.cl/las-tesis-de-abril-de-leninv/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/Lenin_carrusdel-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6223" /></a><div class="caption-wrap"><div class="caption">Las Tesis de Abril de Lenin</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6524 ms-image"><a href="http://werkenrojo.cl/chile-levantemos-una-fuerza-politico-social-de-los-trabajadores/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/marcha-no-mas-afp-620x354.jpg" height="400" width="700" alt="" class="slider-5194 slide-6524" /></a><div class="caption-wrap"><div class="caption">Chile: Levantemos una fuerza político social de los trabajadores</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6324 ms-image"><a href="http://werkenrojo.cl/venezuela-en-un-punto-critico/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/contrarrevolucion-venezuela-653x373.jpg" height="400" width="700" alt="" class="slider-5194 slide-6324" /></a><div class="caption-wrap"><div class="caption">Venezuela en un punto crítico</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6703 ms-image"><a href="http://werkenrojo.cl/a-cien-anos-de-la-revolucion-de-octubre-%E2%80%A2-los-bolcheviques-y-la-cuestion-nacional/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/revolucion-rusa-trotsky-665x380.jpg" height="400" width="700" alt="" class="slider-5194 slide-6703" /></a><div class="caption-wrap"><div class="caption">A cien años de la Revolución de Octubre- Los bolcheviques y la cuestión nacional</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6564 ms-image"><a href="http://werkenrojo.cl/el-sistema-previsional-es-un-caramelo-delicioso-para-el-poder-financiero/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/patricio-guzman-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6564" /></a><div class="caption-wrap"><div class="caption">El Sistema Previsional es un caramelo delicioso para el poder financiero</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6769 ms-image"><a href="http://werkenrojo.cl/las-dos-muertes-del-partido-socialista-de-chile/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/PS-Allende-640x365.jpg" height="400" width="700" alt="" class="slider-5194 slide-6769" /></a><div class="caption-wrap"><div class="caption">Las dos muertes del Partido Socialista de Chile</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6963 ms-image"><a href="http://werkenrojo.cl/brasil-derribar-las-contrarreformas-y-a-temer-juntos/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/Temer-corrupcion-612x350.jpg" height="400" width="700" alt="" class="slider-5194 slide-6963" /></a><div class="caption-wrap"><div class="caption">Brasil: Derribar las contrarreformas y a Temer juntos</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6523 ms-image"><a href="http://werkenrojo.cl/1o-de-mayo/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/Puño-381x217.jpg" height="400" width="700" alt="" class="slider-5194 slide-6523" /></a><div class="caption-wrap"><div class="caption">1° de Mayo: Los trabajadores son los únicos que pueden terminar con la corrupción</div></div></li>
                <li style="display: none; width: 100%;" class="slide-5225 ms-image"><a href="http://werkenrojo.cl/la-revolucion-rusa-y-la-emancipacion-de-la-mujer-trabajadora/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/03/Mujer_y_revolución_rusa-431x246.jpg" height="400" width="700" alt="" class="slider-5194 slide-5225" /></a><div class="caption-wrap"><div class="caption">La Revolución Rusa y la emancipación de la Mujer</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6704 ms-image"><a href="http://werkenrojo.cl/chile-referendum-sobre-el-sistema-de-pensiones-que-el-pueblo-decida/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/nomasafp-Chile-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6704" /></a><div class="caption-wrap"><div class="caption">Chile: Referéndum sobre el Sistema de Pensiones - Que el pueblo decida</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6702 ms-image"><a href="http://werkenrojo.cl/segunda-vuelta-en-francia-elegido-macron-el-candidato-de-los-banqueros-y-de-los-grandes-empresarios/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/Francia_Insumisa-533x304.jpg" height="400" width="700" alt="" class="slider-5194 slide-6702" /></a><div class="caption-wrap"><div class="caption">Segunda vuelta en Francia: Elegido Macron, el candidato de los banqueros y los empresarios</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6224 ms-image"><a href="http://werkenrojo.cl/el-estado-chileno-y-los-derechos-del-pueblo-nacion-mapuche/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/marcha-mapuche-urbana-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6224" /></a><div class="caption-wrap"><div class="caption">El Estado chileno y los derechos del Pueblo - Nación Mapuche</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_5194 = function($) {
            $('#metaslider_5194').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
    </script>
</div>
<!--// meta slider--></aside><aside class="widget-3 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP:  Nuevo Sistema de Pensiones para Chile</h4><div class="jetpack-image-container"><a target="_blank" href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf"><img src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?resize=719%2C936" title="Hacer clic sobre imagen para leer" class="alignnone" data-recalc-dims="1" /></a></div>
</aside><aside class="widget-4 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><div class="jetpack-image-container"><a target="_blank" href="https://issuu.com/werkenrojo6/docs/werken_rojo_9"><img src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=220%2C327" title="Hacer clic sobre imagen para leer" class="alignright" data-recalc-dims="1" /></a></div>
</aside><aside class="widget-5 widget"><h4 class="widget-title">Diciembre: PRESENTACIÓN DE  PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><div class="jetpack-image-container"><a  href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/"><img src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=678%2C381" title="Hacer click en imagen para ver" class="alignnone" data-recalc-dims="1" /></a></div>
</aside><aside class="widget-6 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><div class="jetpack-image-container"><a  href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/"><img src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?resize=276%2C183" title="Hacer clic sobre imagen" class="alignnone" data-recalc-dims="1" /></a></div>
</aside><aside class="widget-7 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/cine-tierra-y-libertad/" class="bump-view" data-bump-view="tp">
								Cine - Tierra y libertad:   Ver la película							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-debate-frente-amplio-alberto-mayol-beatriz-sanchez-en-coquimbo-23-de-junio/" title="Chile - Debate Frente Amplio Alberto Mayol - Beatriz Sanchez en Coquimbo (23 de junio)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/06/FA-Chile.jpg?fit=512%2C512&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Debate Frente Amplio Alberto Mayol - Beatriz Sanchez en Coquimbo (23 de junio)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-debate-frente-amplio-alberto-mayol-beatriz-sanchez-en-coquimbo-23-de-junio/" class="bump-view" data-bump-view="tp">
								Chile - Debate Frente Amplio Alberto Mayol - Beatriz Sanchez en Coquimbo (23 de junio)							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/1-de-enero-de-1804-independencia-de-haiti-y-primera-republica-negra/" title="1 de enero de 1804: Independencia de Haití y primera República Negra" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/01/haiti-independencia.jpg?fit=400%2C321&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="1 de enero de 1804: Independencia de Haití y primera República Negra" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/1-de-enero-de-1804-independencia-de-haiti-y-primera-republica-negra/" class="bump-view" data-bump-view="tp">
								1 de enero de 1804: Independencia de Haití y primera República Negra							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-franja-alberto-mayol-capitulo-11-24-de-junio/" title="Chile - Franja Alberto Mayol: Capítulo 11 (24 de junio)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/06/alberto-mayol3.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Franja Alberto Mayol: Capítulo 11 (24 de junio)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-franja-alberto-mayol-capitulo-11-24-de-junio/" class="bump-view" data-bump-view="tp">
								Chile - Franja Alberto Mayol: Capítulo 11 (24 de junio)							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-franja-alberto-mayol-capitulo-9-22-de-junio/" title="Chile - Franja Alberto Mayol: Capítulo 9 (22 de junio)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/06/Alberto-Mayol-y-Coordinadora-no-más-AFP.jpg?fit=640%2C480&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Franja Alberto Mayol: Capítulo 9 (22 de junio)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-franja-alberto-mayol-capitulo-9-22-de-junio/" class="bump-view" data-bump-view="tp">
								Chile - Franja Alberto Mayol: Capítulo 9 (22 de junio)							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-union-de-ex-presos-politicos-responde-al-gobierno/" title="Chile - Unión de Ex Presos Políticos responde al gobierno" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/02/Unexpp.jpg?fit=862%2C870&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Unión de Ex Presos Políticos responde al gobierno" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-union-de-ex-presos-politicos-responde-al-gobierno/" class="bump-view" data-bump-view="tp">
								Chile - Unión de Ex Presos Políticos responde al gobierno							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/gran-bretana-el-manifiesto-de-corbyn-un-paso-importante-en-la-direccion-correcta/" title="Gran Bretaña: El manifiesto de Corbyn, un paso importante en la dirección correcta" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/05/corbyn-in-may-out.jpg?fit=600%2C400&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Gran Bretaña: El manifiesto de Corbyn, un paso importante en la dirección correcta" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/gran-bretana-el-manifiesto-de-corbyn-un-paso-importante-en-la-direccion-correcta/" class="bump-view" data-bump-view="tp">
								Gran Bretaña: El manifiesto de Corbyn, un paso importante en la dirección correcta							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-entrevista-alberto-mayol-candidato-a-la-presidencia-2017/" title="Chile - Entrevista Alberto Mayol, Candidato a la Presidencia 2017" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Alberto-Mayol2.jpg?fit=580%2C375&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Entrevista Alberto Mayol, Candidato a la Presidencia 2017" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-entrevista-alberto-mayol-candidato-a-la-presidencia-2017/" class="bump-view" data-bump-view="tp">
								Chile - Entrevista Alberto Mayol, Candidato a la Presidencia 2017							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-la-crisis-de-la-salud-los-medicos-extranjeros-y-el-examen-eunacom/" title="Chile - LA CRISIS DE LA SALUD, LOS MÉDICOS EXTRANJEROS Y EL EXAMEN EUNACOM" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/02/medico_1.jpg?fit=296%2C300&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - LA CRISIS DE LA SALUD, LOS MÉDICOS EXTRANJEROS Y EL EXAMEN EUNACOM" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-la-crisis-de-la-salud-los-medicos-extranjeros-y-el-examen-eunacom/" class="bump-view" data-bump-view="tp">
								Chile - LA CRISIS DE LA SALUD, LOS MÉDICOS EXTRANJEROS Y EL EXAMEN EUNACOM							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-demoledora-respuesta-a-columnista-de-el-mercurio-de-antofagasta-que-defiende-las-afp/" title="Chile - Demoledora respuesta a columnista de El Mercurio de Antofagasta que defiende las AFP" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.diarioantofagasta.cl/wp-content/uploads/2017/04/Captura-de-pantalla-2017-04-03-a-las-13.27.45.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Demoledora respuesta a columnista de El Mercurio de Antofagasta que defiende las AFP" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-demoledora-respuesta-a-columnista-de-el-mercurio-de-antofagasta-que-defiende-las-afp/" class="bump-view" data-bump-view="tp">
								Chile - Demoledora respuesta a columnista de El Mercurio de Antofagasta que defiende las AFP							</a>
						</div>
											</li>
				</ul>
</aside><aside class="widget-8 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-9 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><div class="jetpack-image-container"><a  href="http://werkenrojo.cl/category/izquierda-tv/"><img src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=730%2C266" title="Hacer click sobre imagen" class="alignnone" data-recalc-dims="1" /></a></div>
</aside><aside class="widget-10 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><div class="jetpack-image-container"><a target="_blank" href="https://twitter.com/werkenrojo"><img src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=380%2C355" title="Hacer click sobre imagen" class="alignnone" data-recalc-dims="1" /></a></div>
</aside><aside class="widget-11 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href='https://werkenrojo.cl/tag/afp/' class='tag-link-46 tag-link-position-1' title='112 temas' style='font-size: 19.7142857143pt;'>AFP</a>
<a href='https://werkenrojo.cl/tag/alberto-mayol/' class='tag-link-869 tag-link-position-2' title='61 temas' style='font-size: 16pt;'>Alberto Mayol</a>
<a href='https://werkenrojo.cl/tag/america-latina/' class='tag-link-18 tag-link-position-3' title='18 temas' style='font-size: 8.71428571429pt;'>america latina</a>
<a href='https://werkenrojo.cl/tag/argentina/' class='tag-link-216 tag-link-position-4' title='42 temas' style='font-size: 13.7142857143pt;'>argentina</a>
<a href='https://werkenrojo.cl/tag/brasil/' class='tag-link-172 tag-link-position-5' title='66 temas' style='font-size: 16.5714285714pt;'>Brasil</a>
<a href='https://werkenrojo.cl/tag/china/' class='tag-link-70 tag-link-position-6' title='18 temas' style='font-size: 8.71428571429pt;'>china</a>
<a href='https://werkenrojo.cl/tag/cine/' class='tag-link-506 tag-link-position-7' title='31 temas' style='font-size: 12pt;'>cine</a>
<a href='https://werkenrojo.cl/tag/corrupcion/' class='tag-link-27 tag-link-position-8' title='34 temas' style='font-size: 12.4285714286pt;'>corrupcion</a>
<a href='https://werkenrojo.cl/tag/corrupcion-politico-empresarial/' class='tag-link-1157 tag-link-position-9' title='23 temas' style='font-size: 10.1428571429pt;'>corrupcion politico empresarial</a>
<a href='https://werkenrojo.cl/tag/crisis-economica/' class='tag-link-24 tag-link-position-10' title='58 temas' style='font-size: 15.7142857143pt;'>crisis economica</a>
<a href='https://werkenrojo.cl/tag/cuba/' class='tag-link-285 tag-link-position-11' title='19 temas' style='font-size: 9pt;'>cuba</a>
<a href='https://werkenrojo.cl/tag/donald-trump/' class='tag-link-319 tag-link-position-12' title='76 temas' style='font-size: 17.4285714286pt;'>Donald Trump</a>
<a href='https://werkenrojo.cl/tag/ecologia/' class='tag-link-108 tag-link-position-13' title='70 temas' style='font-size: 16.8571428571pt;'>ecologia</a>
<a href='https://werkenrojo.cl/tag/economia/' class='tag-link-13 tag-link-position-14' title='78 temas' style='font-size: 17.5714285714pt;'>economia</a>
<a href='https://werkenrojo.cl/tag/editorial/' class='tag-link-61 tag-link-position-15' title='25 temas' style='font-size: 10.5714285714pt;'>editorial</a>
<a href='https://werkenrojo.cl/tag/eeuu/' class='tag-link-330 tag-link-position-16' title='86 temas' style='font-size: 18.1428571429pt;'>EEUU</a>
<a href='https://werkenrojo.cl/tag/feminismo/' class='tag-link-257 tag-link-position-17' title='33 temas' style='font-size: 12.2857142857pt;'>feminismo</a>
<a href='https://werkenrojo.cl/tag/formacion-politica/' class='tag-link-52 tag-link-position-18' title='38 temas' style='font-size: 13.1428571429pt;'>formación política</a>
<a href='https://werkenrojo.cl/tag/frente-amplio-chile/' class='tag-link-1492 tag-link-position-19' title='28 temas' style='font-size: 11.2857142857pt;'>Frente Amplio Chile</a>
<a href='https://werkenrojo.cl/tag/gran-bretana/' class='tag-link-38 tag-link-position-20' title='16 temas' style='font-size: 8pt;'>gran bretaña</a>
<a href='https://werkenrojo.cl/tag/historia-y-teoria/' class='tag-link-11 tag-link-position-21' title='49 temas' style='font-size: 14.7142857143pt;'>historia y teoria</a>
<a href='https://werkenrojo.cl/tag/indigenas/' class='tag-link-298 tag-link-position-22' title='20 temas' style='font-size: 9.28571428571pt;'>indígenas</a>
<a href='https://werkenrojo.cl/tag/internacional/' class='tag-link-14 tag-link-position-23' title='85 temas' style='font-size: 18pt;'>internacional</a>
<a href='https://werkenrojo.cl/tag/izquierda-tv/' class='tag-link-74 tag-link-position-24' title='21 temas' style='font-size: 9.57142857143pt;'>izquierda tv</a>
<a href='https://werkenrojo.cl/tag/literatura/' class='tag-link-240 tag-link-position-25' title='18 temas' style='font-size: 8.71428571429pt;'>Literatura</a>
<a href='https://werkenrojo.cl/tag/luis-mesina/' class='tag-link-194 tag-link-position-26' title='31 temas' style='font-size: 12pt;'>Luis Mesina</a>
<a href='https://werkenrojo.cl/tag/mapuche/' class='tag-link-65 tag-link-position-27' title='51 temas' style='font-size: 15pt;'>mapuche</a>
<a href='https://werkenrojo.cl/tag/mar/' class='tag-link-308 tag-link-position-28' title='22 temas' style='font-size: 9.85714285714pt;'>mar</a>
<a href='https://werkenrojo.cl/tag/mauricio-macri/' class='tag-link-332 tag-link-position-29' title='18 temas' style='font-size: 8.71428571429pt;'>Mauricio Macri</a>
<a href='https://werkenrojo.cl/tag/mexico/' class='tag-link-195 tag-link-position-30' title='34 temas' style='font-size: 12.4285714286pt;'>Mexico</a>
<a href='https://werkenrojo.cl/tag/michel-temer/' class='tag-link-606 tag-link-position-31' title='32 temas' style='font-size: 12.1428571429pt;'>Michel Temer</a>
<a href='https://werkenrojo.cl/tag/mineria/' class='tag-link-260 tag-link-position-32' title='20 temas' style='font-size: 9.28571428571pt;'>mineria</a>
<a href='https://werkenrojo.cl/tag/nacional/' class='tag-link-19 tag-link-position-33' title='127 temas' style='font-size: 20.5714285714pt;'>nacional</a>
<a href='https://werkenrojo.cl/tag/no-afp/' class='tag-link-49 tag-link-position-34' title='163 temas' style='font-size: 22pt;'>no + afp</a>
<a href='https://werkenrojo.cl/tag/noticias-breves/' class='tag-link-99 tag-link-position-35' title='72 temas' style='font-size: 17pt;'>Noticias Breves</a>
<a href='https://werkenrojo.cl/tag/pensiones/' class='tag-link-48 tag-link-position-36' title='92 temas' style='font-size: 18.5714285714pt;'>pensiones</a>
<a href='https://werkenrojo.cl/tag/pensiones-privatizadas/' class='tag-link-451 tag-link-position-37' title='64 temas' style='font-size: 16.2857142857pt;'>pensiones privatizadas</a>
<a href='https://werkenrojo.cl/tag/prevision/' class='tag-link-266 tag-link-position-38' title='43 temas' style='font-size: 13.8571428571pt;'>prevision</a>
<a href='https://werkenrojo.cl/tag/prevision-privatizada/' class='tag-link-227 tag-link-position-39' title='24 temas' style='font-size: 10.4285714286pt;'>Previsión privatizada</a>
<a href='https://werkenrojo.cl/tag/racismo/' class='tag-link-71 tag-link-position-40' title='17 temas' style='font-size: 8.42857142857pt;'>racismo</a>
<a href='https://werkenrojo.cl/tag/represion/' class='tag-link-66 tag-link-position-41' title='29 temas' style='font-size: 11.5714285714pt;'>represion</a>
<a href='https://werkenrojo.cl/tag/revolucion-rusa/' class='tag-link-17 tag-link-position-42' title='33 temas' style='font-size: 12.2857142857pt;'>revolución rusa</a>
<a href='https://werkenrojo.cl/tag/socialismo/' class='tag-link-15 tag-link-position-43' title='18 temas' style='font-size: 8.71428571429pt;'>socialismo</a>
<a href='https://werkenrojo.cl/tag/tpp/' class='tag-link-30 tag-link-position-44' title='20 temas' style='font-size: 9.28571428571pt;'>TPP</a>
<a href='https://werkenrojo.cl/tag/venezuela/' class='tag-link-33 tag-link-position-45' title='32 temas' style='font-size: 12.1428571429pt;'>venezuela</a></div>
</aside><aside class="widget-12 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div class="jetpack-image-container"><figure style="width: 259px" class="wp-caption alignnone">
					<a  href="http://werkenrojo.cl/category/crisis-economica/"><img src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?resize=259%2C191" title="Hacer click sobre imagen" data-recalc-dims="1" /></a>
					<figcaption class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</figcaption>
				</figure></div>
</aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-14 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div class="jetpack-image-container"><figure style="width: 280px" class="wp-caption alignnone">
					<a  href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/"><img src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/che.jpg?resize=280%2C163" title="Hacer click sobre imagen" data-recalc-dims="1" /></a>
					<figcaption class="wp-caption-text">Historia y Relevancia del Che hoy</figcaption>
				</figure></div>
</aside><aside class="widget-15 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://werkenrojo.cl/2017/06/'> Junio 2017 </option>
	<option value='https://werkenrojo.cl/2017/05/'> Mayo 2017 </option>
	<option value='https://werkenrojo.cl/2017/04/'> Abril 2017 </option>
	<option value='https://werkenrojo.cl/2017/03/'> Marzo 2017 </option>
	<option value='https://werkenrojo.cl/2017/02/'> Febrero 2017 </option>
	<option value='https://werkenrojo.cl/2017/01/'> Enero 2017 </option>
	<option value='https://werkenrojo.cl/2016/12/'> Diciembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/11/'> Noviembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/10/'> Octubre 2016 </option>
	<option value='https://werkenrojo.cl/2016/09/'> Septiembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/08/'> Agosto 2016 </option>
	<option value='https://werkenrojo.cl/2016/07/'> Julio 2016 </option>
	<option value='https://werkenrojo.cl/2016/06/'> Junio 2016 </option>
	<option value='https://werkenrojo.cl/2016/05/'> Mayo 2016 </option>
	<option value='https://werkenrojo.cl/2016/04/'> Abril 2016 </option>
	<option value='https://werkenrojo.cl/2016/03/'> Marzo 2016 </option>
	<option value='https://werkenrojo.cl/2016/02/'> Febrero 2016 </option>
	<option value='https://werkenrojo.cl/2016/01/'> Enero 2016 </option>
	<option value='https://werkenrojo.cl/2015/12/'> Diciembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/11/'> Noviembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/10/'> Octubre 2015 </option>
	<option value='https://werkenrojo.cl/2015/09/'> Septiembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/08/'> Agosto 2015 </option>
	<option value='https://werkenrojo.cl/2015/07/'> Julio 2015 </option>
	<option value='https://werkenrojo.cl/2015/02/'> Febrero 2015 </option>
	<option value='https://werkenrojo.cl/2014/10/'> Octubre 2014 </option>
	<option value='https://werkenrojo.cl/2014/06/'> Junio 2014 </option>
	<option value='https://werkenrojo.cl/2014/05/'> Mayo 2014 </option>
	<option value='https://werkenrojo.cl/2014/04/'> Abril 2014 </option>
	<option value='https://werkenrojo.cl/2013/11/'> Noviembre 2013 </option>
	<option value='https://werkenrojo.cl/2013/08/'> Agosto 2013 </option>
	<option value='https://werkenrojo.cl/2013/07/'> Julio 2013 </option>
	<option value='https://werkenrojo.cl/2013/06/'> Junio 2013 </option>
	<option value='https://werkenrojo.cl/2013/05/'> Mayo 2013 </option>
	<option value='https://werkenrojo.cl/2013/02/'> Febrero 2013 </option>
	<option value='https://werkenrojo.cl/2012/12/'> Diciembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/11/'> Noviembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/08/'> Agosto 2012 </option>
	<option value='https://werkenrojo.cl/2012/07/'> Julio 2012 </option>
	<option value='https://werkenrojo.cl/2012/06/'> Junio 2012 </option>
	<option value='https://werkenrojo.cl/2012/05/'> Mayo 2012 </option>
	<option value='https://werkenrojo.cl/2012/04/'> Abril 2012 </option>
	<option value='https://werkenrojo.cl/2012/03/'> Marzo 2012 </option>
	<option value='https://werkenrojo.cl/2012/02/'> Febrero 2012 </option>
	<option value='https://werkenrojo.cl/2012/01/'> Enero 2012 </option>
	<option value='https://werkenrojo.cl/2011/12/'> Diciembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/11/'> Noviembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/10/'> Octubre 2011 </option>
	<option value='https://werkenrojo.cl/2011/09/'> Septiembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/08/'> Agosto 2011 </option>
	<option value='https://werkenrojo.cl/2011/02/'> Febrero 2011 </option>
	<option value='https://werkenrojo.cl/2011/01/'> Enero 2011 </option>
	<option value='https://werkenrojo.cl/2010/12/'> Diciembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/11/'> Noviembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/10/'> Octubre 2010 </option>
	<option value='https://werkenrojo.cl/2010/08/'> Agosto 2010 </option>
	<option value='https://werkenrojo.cl/2010/07/'> Julio 2010 </option>
	<option value='https://werkenrojo.cl/2010/05/'> Mayo 2010 </option>
	<option value='https://werkenrojo.cl/2010/04/'> Abril 2010 </option>
	<option value='https://werkenrojo.cl/2010/03/'> Marzo 2010 </option>
	<option value='https://werkenrojo.cl/2010/01/'> Enero 2010 </option>
	<option value='https://werkenrojo.cl/2009/12/'> Diciembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/11/'> Noviembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/06/'> Junio 2009 </option>
	<option value='https://werkenrojo.cl/2009/04/'> Abril 2009 </option>
	<option value='https://werkenrojo.cl/2009/03/'> Marzo 2009 </option>
	<option value='https://werkenrojo.cl/2008/10/'> Octubre 2008 </option>
	<option value='https://werkenrojo.cl/2008/09/'> Septiembre 2008 </option>
	<option value='https://werkenrojo.cl/2008/07/'> Julio 2008 </option>
	<option value='https://werkenrojo.cl/2008/06/'> Junio 2008 </option>
	<option value='https://werkenrojo.cl/2008/05/'> Mayo 2008 </option>
	<option value='https://werkenrojo.cl/2008/04/'> Abril 2008 </option>
	<option value='https://werkenrojo.cl/2008/03/'> Marzo 2008 </option>
	<option value='https://werkenrojo.cl/2008/02/'> Febrero 2008 </option>
	<option value='https://werkenrojo.cl/2008/01/'> Enero 2008 </option>
	<option value='https://werkenrojo.cl/2007/12/'> Diciembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/11/'> Noviembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/10/'> Octubre 2007 </option>
	<option value='https://werkenrojo.cl/2007/09/'> Septiembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/08/'> Agosto 2007 </option>
	<option value='https://werkenrojo.cl/2007/03/'> Marzo 2007 </option>
	<option value='https://werkenrojo.cl/2006/05/'> Mayo 2006 </option>
	<option value='https://werkenrojo.cl/2005/11/'> Noviembre 2005 </option>

		</select>
		</aside><aside class="widget-16 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Junio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://werkenrojo.cl/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://werkenrojo.cl/2017/06/01/" aria-label="Entradas publicadas el 1 June, 2017">1</a></td><td><a href="https://werkenrojo.cl/2017/06/02/" aria-label="Entradas publicadas el 2 June, 2017">2</a></td><td><a href="https://werkenrojo.cl/2017/06/03/" aria-label="Entradas publicadas el 3 June, 2017">3</a></td><td><a href="https://werkenrojo.cl/2017/06/04/" aria-label="Entradas publicadas el 4 June, 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2017/06/05/" aria-label="Entradas publicadas el 5 June, 2017">5</a></td><td>6</td><td>7</td><td><a href="https://werkenrojo.cl/2017/06/08/" aria-label="Entradas publicadas el 8 June, 2017">8</a></td><td><a href="https://werkenrojo.cl/2017/06/09/" aria-label="Entradas publicadas el 9 June, 2017">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2017/06/12/" aria-label="Entradas publicadas el 12 June, 2017">12</a></td><td><a href="https://werkenrojo.cl/2017/06/13/" aria-label="Entradas publicadas el 13 June, 2017">13</a></td><td><a href="https://werkenrojo.cl/2017/06/14/" aria-label="Entradas publicadas el 14 June, 2017">14</a></td><td><a href="https://werkenrojo.cl/2017/06/15/" aria-label="Entradas publicadas el 15 June, 2017">15</a></td><td><a href="https://werkenrojo.cl/2017/06/16/" aria-label="Entradas publicadas el 16 June, 2017">16</a></td><td><a href="https://werkenrojo.cl/2017/06/17/" aria-label="Entradas publicadas el 17 June, 2017">17</a></td><td><a href="https://werkenrojo.cl/2017/06/18/" aria-label="Entradas publicadas el 18 June, 2017">18</a></td>
	</tr>
	<tr>
		<td><a href="https://werkenrojo.cl/2017/06/19/" aria-label="Entradas publicadas el 19 June, 2017">19</a></td><td><a href="https://werkenrojo.cl/2017/06/20/" aria-label="Entradas publicadas el 20 June, 2017">20</a></td><td><a href="https://werkenrojo.cl/2017/06/21/" aria-label="Entradas publicadas el 21 June, 2017">21</a></td><td><a href="https://werkenrojo.cl/2017/06/22/" aria-label="Entradas publicadas el 22 June, 2017">22</a></td><td><a href="https://werkenrojo.cl/2017/06/23/" aria-label="Entradas publicadas el 23 June, 2017">23</a></td><td><a href="https://werkenrojo.cl/2017/06/24/" aria-label="Entradas publicadas el 24 June, 2017">24</a></td><td id="today"><a href="https://werkenrojo.cl/2017/06/25/" aria-label="Entradas publicadas el 25 June, 2017">25</a></td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-17 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><div class="jetpack-image-container"><a target="_blank" href="https://issuu.com/werkenrojo6"><img src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/werken-rojo.jpg?resize=237%2C298" title="Hacer click sobre imagen" class="alignnone" data-recalc-dims="1" /></a></div>
</aside>		
	<aside class="widget-18 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-19 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://werkenrojo.cl/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2017. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero\/":7626};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/brasil-el-papel-de-las-centrales-sindicales-ante-el-impasse-brasilero/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'116859463',post:'7626',tz:'-4',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '7626' ]);
</script>
	</body>
</html>