<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Extinción de especies - werken rojo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nCsZRaY-HWmwBSSL55-N_3VqLCJzVXUdmxocL38whGU" />
<meta property="og:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?fit=263%2C192&ssl=1" /><meta name="author" content="werken rojo">

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://werkenrojo.cl/extincion-de-especies/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Extinción de especies - werken rojo" />
	<meta property="og:description" content="Fin de año Como ha demostrado la pandemia, nuestros cuerpos permanecen minúsculos y vulnerables en medio de una chatarra creciente que, casi completamente independizada de nuestras vidas, amenaza sin parar con aplastarlas. Santiago Alba Rico *&nbsp;&nbsp; CTXT, 28-12-2021 https://ctxt.es/es/ Las dos noticias que más me han sacudido durante el año ahora finado tienen que ver [&hellip;]" />
	<meta property="og:url" content="https://werkenrojo.cl/extincion-de-especies/" />
	<meta property="og:site_name" content="werken rojo" />
	<meta property="article:published_time" content="2022-01-05T08:02:00+00:00" />
	<meta property="article:modified_time" content="2022-01-05T02:13:46+00:00" />
	<meta property="og:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?fit=263%2C192&#038;ssl=1" />
	<meta property="og:image:width" content="263" />
	<meta property="og:image:height" content="192" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="werken rojo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="8 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://werkenrojo.cl/#organization","name":"Werken Rojo","url":"https://werkenrojo.cl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#logo","inLanguage":"es","url":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","contentUrl":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","width":201,"height":150,"caption":"Werken Rojo"},"image":{"@id":"https://werkenrojo.cl/#logo"}},{"@type":"WebSite","@id":"https://werkenrojo.cl/#website","url":"https://werkenrojo.cl/","name":"werken rojo","description":"","publisher":{"@id":"https://werkenrojo.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://werkenrojo.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://werkenrojo.cl/extincion-de-especies/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?fit=263%2C192&ssl=1","contentUrl":"https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?fit=263%2C192&ssl=1","width":263,"height":192},{"@type":"WebPage","@id":"https://werkenrojo.cl/extincion-de-especies/#webpage","url":"https://werkenrojo.cl/extincion-de-especies/","name":"Extinci\u00f3n de especies - werken rojo","isPartOf":{"@id":"https://werkenrojo.cl/#website"},"primaryImageOfPage":{"@id":"https://werkenrojo.cl/extincion-de-especies/#primaryimage"},"datePublished":"2022-01-05T08:02:00+00:00","dateModified":"2022-01-05T02:13:46+00:00","breadcrumb":{"@id":"https://werkenrojo.cl/extincion-de-especies/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://werkenrojo.cl/extincion-de-especies/"]}]},{"@type":"BreadcrumbList","@id":"https://werkenrojo.cl/extincion-de-especies/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://werkenrojo.cl/"},{"@type":"ListItem","position":2,"name":"P\u00c1GINA DE ENTRADAS","item":"https://werkenrojo.cl/pagina-de-entradas-2__trashed/pagina-de-entradas/"},{"@type":"ListItem","position":3,"name":"Extinci\u00f3n de especies"}]},{"@type":"Article","@id":"https://werkenrojo.cl/extincion-de-especies/#article","isPartOf":{"@id":"https://werkenrojo.cl/extincion-de-especies/#webpage"},"author":{"@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de"},"headline":"Extinci\u00f3n de especies","datePublished":"2022-01-05T08:02:00+00:00","dateModified":"2022-01-05T02:13:46+00:00","mainEntityOfPage":{"@id":"https://werkenrojo.cl/extincion-de-especies/#webpage"},"wordCount":1863,"commentCount":0,"publisher":{"@id":"https://werkenrojo.cl/#organization"},"image":{"@id":"https://werkenrojo.cl/extincion-de-especies/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?fit=263%2C192&ssl=1","keywords":["extincion de especies"],"articleSection":["cultura y arte","medio ambiente"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://werkenrojo.cl/extincion-de-especies/#respond"]}]},{"@type":"Person","@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de","name":"werken rojo","image":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","caption":"werken rojo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario Extinción de especies del feed" href="https://werkenrojo.cl/extincion-de-especies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://werkenrojo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://werkenrojo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://werkenrojo.cl/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/werkenrojo.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/werkenrojo.cl\/wp-json\/wordpress-popular-posts","ID":52612,"token":"dd5216f8d7","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://werkenrojo.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://werkenrojo.cl/wp-json/wp/v2/posts/52612" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://wp.me/p7Uku3-dGA' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fextincion-de-especies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fextincion-de-especies%2F&#038;format=xml" />
<meta name="follow.it-verification-code-eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=" content="qz4wd6XQWTCblwvNaFZz"/>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/werkenrojo.cl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #000000;
    }
    .td-top-border {
        border-color: #000000 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #000000;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #000000;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: rgba(0,103,193,0.03);
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: rgba(255,255,255,0.01);
    }

    
    .td-header-border:before {
        background-color: #000000;
    }

    
    .td-header-row.td-header-header {
        background-color: rgba(30,115,190,0.28);
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://werkenrojo.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/category/cultura-y-arte/",
                                "name": "cultura y arte"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/extincion-de-especies/",
                                "name": "Extinción de especies"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-52612 single-format-standard extincion-de-especies global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos-y-trabajo/">Sindicatos y Trabajo</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li id="menu-item-33464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li id="menu-item-43587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li id="menu-item-33463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                miércoles, enero 5, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-menu-de-arriba" class="top-header-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35263"><a href="https://werkenrojo.cl/category/analisis-y-perspectivas/">Análisis y Perspectivas</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-4050"><a href="https://werkenrojo.cl/category/cultura-y-arte/">CULTURA Y ARTE</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_61d570c3df74b = new tdBlock();
block_td_uid_1_61d570c3df74b.id = "td_uid_1_61d570c3df74b";
block_td_uid_1_61d570c3df74b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"239","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_61d570c3df74b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_61d570c3df74b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_61d570c3df74b.td_column_number = "3";
block_td_uid_1_61d570c3df74b.block_type = "td_block_mega_menu";
block_td_uid_1_61d570c3df74b.post_count = "5";
block_td_uid_1_61d570c3df74b.found_posts = "757";
block_td_uid_1_61d570c3df74b.header_color = "";
block_td_uid_1_61d570c3df74b.ajax_pagination_infinite_stop = "";
block_td_uid_1_61d570c3df74b.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_1_61d570c3df74b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_61d570c3df74b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_61d570c3df74b" ><div id=td_uid_1_61d570c3df74b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/extincion-de-especies/" rel="bookmark" title="Extinción de especies"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Extinción de especies"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/extincion-de-especies/" rel="bookmark" title="Extinción de especies">Extinción de especies</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/los-fanatizadores-lucrativos-cultos/" rel="bookmark" title="Los fanatizadores, lucrativos cultos"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/sectas-religiosas.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/sectas-religiosas.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/sectas-religiosas.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/sectas-religiosas.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Los fanatizadores, lucrativos cultos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/los-fanatizadores-lucrativos-cultos/" rel="bookmark" title="Los fanatizadores, lucrativos cultos">Los fanatizadores, lucrativos cultos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/calamares-en-su-tinta-ideologica/" rel="bookmark" title="Calamares en su tinta ideológica"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/12/el-juego-del-calamar.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/12/el-juego-del-calamar.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/12/el-juego-del-calamar.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/12/el-juego-del-calamar.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/12/el-juego-del-calamar.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calamares en su tinta ideológica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/calamares-en-su-tinta-ideologica/" rel="bookmark" title="Calamares en su tinta ideológica">Calamares en su tinta ideológica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/feliz-2022/" rel="bookmark" title="Feliz 2022"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Quijote-y-Sancho-Panza.png?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Quijote-y-Sancho-Panza.png?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Quijote-y-Sancho-Panza.png?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Quijote-y-Sancho-Panza.png?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Quijote-y-Sancho-Panza.png?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Feliz 2022"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/feliz-2022/" rel="bookmark" title="Feliz 2022">Feliz 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/el-famoso-astrofisico-neil-degrasse-dice-que-la-pelicula-de-netflix-no-miren-arriba-es-mas-un-documental-que-una-comedia/" rel="bookmark" title="El famoso astrofísico Neil deGrasse dice que la película de Netflix &#8216;No miren arriba&#8217; es más un documental que una comedia"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Neil-DeGrasse.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Neil-DeGrasse.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Neil-DeGrasse.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Neil-DeGrasse.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El famoso astrofísico Neil deGrasse dice que la película de Netflix &#8216;No miren arriba&#8217; es más un documental que una comedia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/el-famoso-astrofisico-neil-degrasse-dice-que-la-pelicula-de-netflix-no-miren-arriba-es-mas-un-documental-que-una-comedia/" rel="bookmark" title="El famoso astrofísico Neil deGrasse dice que la película de Netflix &#8216;No miren arriba&#8217; es más un documental que una comedia">El famoso astrofísico Neil deGrasse dice que la película de Netflix &#8216;No miren arriba&#8217; es más un documental que una comedia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61d570c3df74b" data-td_block_id="td_uid_1_61d570c3df74b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61d570c3df74b" data-td_block_id="td_uid_1_61d570c3df74b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class = "td-visible-desktop">
    <a href="#"> <img src = "https://werkenrojo.cl/wp-content/uploads/2020/06/Logo-WR-internet.jpg" alt = "" /> </a> </ div ></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos-y-trabajo/">Sindicatos y Trabajo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-52612" class="post-52612 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-arte category-medio-ambiente tag-extincion-de-especies" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://werkenrojo.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en cultura y arte" class="entry-crumb" href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Extinción de especies</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li><li class="entry-category"><a  href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li></ul>
            <header>
                <h1 class="entry-title">Extinción de especies</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T05:02:00+00:00" >5 enero, 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-52612">27</span></div>                    <div class="td-post-comments"><a href="https://werkenrojo.cl/extincion-de-especies/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fextincion-de-especies%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Extinci%C3%B3n+de+especies&url=https%3A%2F%2Fwerkenrojo.cl%2Fextincion-de-especies%2F&via=werken+rojo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/extincion-de-especies/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/extincion-de-especies/&amp;media=https://werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Extinci%C3%B3n+de+especies%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fextincion-de-especies%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?fit=263%2C192&ssl=1" data-caption=""><img width="263" height="192" class="entry-thumb td-modal-image" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=263%2C192&ssl=1" alt="" title="extincion masiva"/></a></div>
        
<p><strong>Fin de año</strong></p>



<p><strong>Como ha demostrado la pandemia, nuestros cuerpos permanecen minúsculos y vulnerables en medio de una chatarra creciente que, casi completamente independizada de nuestras vidas, amenaza sin parar con aplastarlas.</strong></p>



<p><strong>Santiago Alba Rico *&nbsp;&nbsp;</strong></p>



<p><strong>CTXT, 28-12-2021</strong></p>



<p><a href="https://ctxt.es/es/">https://ctxt.es/es/</a></p>



<p>Las dos noticias que más me han sacudido durante el año ahora finado tienen que ver con el tamaño y la multiplicación.</p>



<p>La primera es del pasado mes de julio y podría titularse de esta manera: “Los animales están encogiendo”. Así se titulaba de hecho un artículo de El País firmado por Miguel Ángel Criado (<a href="https://elpais.com/ciencia/2021-07-11/los-animales-estan-encogiendo.html" target="_blank" rel="noreferrer noopener">https://elpais.com/ciencia/2021-07-11/los-animales-estan-encogiendo.html</a>) en el que se recogía la pérdida de tamaño de algunas especies, desde los ratones de Doñana a los salmones del norte de Finlandia, sin olvidar al animal más grande del mundo, la mitológica ballena, cuyo tamaño medio ha disminuido en más de un metro en las últimas décadas. Cada vez hay menos animales silvestres, como sabemos, y cada vez son más pequeños. ¿Por qué encogen? Más allá de la necesidad de analizar cada hábitat zoológico en particular, todos los científicos coinciden en señalar un factor común: el aumento de la temperatura asociado al cambio climático. Según la llamada regla de Bergmann, en efecto, existe una relación inversamente proporcional entre calor y tamaño, de manera que los animales tienen mayor envergadura en los lugares más fríos.</p>



<p>Ahora bien, existe también otro principio aparejado, en virtud del cual se muestran evolutivamente más expuestas a la extinción las especies de mayor tamaño. Hace sesenta y cinco millones de años los dinosaurios, dueños la tierra, sucumbieron a su propia corpulencia mientras que los mamíferos, entonces mucho más pequeños, se salvaron de la extinción, en agujeros y grietas, para ir ocupando después, en un proceso de cientos de miles de años, el “cuerpo” de los grandes reptiles. Así que cabe pensar que los animales están encogiendo ahora, en plena sexta extinción, para –digámoslo así– pasar evolutivamente desapercibidos. Se hacen más pequeños para que la selección natural, que sólo distingue los grandes bultos, no note su presencia.</p>



<p>Cualesquiera que sean las causas de este encogimiento –de la temperatura a la presión pesquera– todas son de origen humano. Miles de especies se han extinguido o se extinguen todos los días; las supervivientes empequeñecen para protegerse, digamos, de la humanidad. Podríamos de hecho imaginar, llevados de una infantil complicidad, que algunas de las que consideramos ya extinguidas o que están a punto de desaparecer se han vuelto en realidad tan pequeñas que, a fuerza de mengua defensiva, se han refugiado al margen de la escala visual antropométrica o, dicho de otra forma, se han vuelto invisibles. El llamado apocalipsis insecto, por ejemplo, ¿no será más bien una “gran dimisión” del espacio visual? ¿Una retirada por debajo de nuestra vista? Los artrópodos nos van dejando discretamente el campo, con nuestros delirios de grandeza, para ocultarse entre las costuras del cosmos, cada vez más diminutos, cada vez más inasibles, aguardando la oportunidad del retorno. Quizás un potente microscopio podría captar, en la última hoja de una higuera, un bullicioso Paraíso Terrenal poblado de millones de mariposas monarcas, luciérnagas y abejas y –por qué no– de bucardos, guacamayos y rinocerontes blancos.</p>



<p>Un mundo encoge; el otro crece. La segunda noticia del año que más me ha impresionado es la de la antigüedad de España. No me refiero a su discutida historia nacional ni a sus pretensiones milenarias; me refiero al hecho de que, si sumamos la edad media de sus edificios, resulta de una juventud casi demoníaca. El pasado 12 de diciembre, en efecto, Antonio Giraldo publicaba en twitter un mapa singular y algunos datos sorprendentes: ocurre que la España edificada, la España urbana, la España en definitiva “humana”, tiene apenas 38 años. La ciudad más antigua es Barcelona, construida en 1964; la más nueva es Toledo, construida en 2003. Toledo, a la que identificamos con el pasado más remoto, con la historia más decantada, ciudad medieval y laberíntica, ¡tiene 18 años! Guadalajara tiene 19, Burgos 30, Sevilla 34. Así todas las demás.</p>



<p>¿Qué quiere decir esto? Quiere decir básicamente que España está plagada, de arriba abajo, de casas nuevas y casas vacías, construidas sobre todo en dos sobresaltos muy recientes: el desarrollismo franquista de los años 60 del siglo pasado y el imparable boom del ladrillo que, pese a la crisis de 2008, mantiene aún hoy, o recobra, su pulso. España tiene cada vez menos historia porque crece mucho más que su población y mucho más que sus necesidades habitacionales. Ya en 1995, en su libro Carne y piedra, el urbanista y sociólogo Richard Sennett recordaba la relación paradójica, bajo el capitalismo, entre la construcción y la memoria: dentro de cien años, del New York de fibra de cristal y acero, decía, quedarán muchos menos restos que del imperio romano. No dentro de cien años. El crecimiento y renovación urbanística de las ciudades determina no solo la desaparición ininterrumpida de edificios aún útiles sino la desaparición de las ruinas. España tiene 38 años de edad y de esa su corta vida no quedará en el futuro ninguna ruina a partir de la cual repensar el paso concreto, minucioso, del tiempo. Vivimos en un mundo de escombros sin ruinas. Las casas, metonimias sagradas de lo humano, han dejado atrás –a fuerza de multiplicarse– la humanidad misma. Tenemos tantas casas que ya no cabemos en ellas.</p>



<p>Así que los animales desaparecen o encogen y los edificios se multiplican y crecen. Estas dos noticias –es evidente– están vinculadas entre sí por una tercera, también de este año 2021, en el que por primera vez la masa antropogénica ha superado la mitad del conjunto de la biomasa planetaria: los productos humanos, es decir, pesan 1,1 teratoneladas mientras que el resto de los seres vivos sólo alcanzan 1 teratonelada. Para que valoremos hasta qué punto la disminución de un lado ha ido acompañada del crecimiento del otro, basta recordar que en el año 1900 la masa antropogénica apenas representaba el 3% de la biomasa total y que dentro de veinte años el conjunto de artefactos humanos alcanzará las tres teratoneladas; es decir, triplicará la cifra de hoy. Paradójicamente, los casi 8.000 millones de cuerpos humanos que pueblan el planeta apenas suponen el 0,01% de la biomasa total;&nbsp; la humanidad, verbigracia, es la parte más pequeña de la humanidad misma. No menos paradójico resulta que los animales destinados a la alimentación –producto también antropogénico, como los edificios y la tecnología– son ya mucho más numerosos que los propios cuerpos humanos: cada año se sacrifican 20.000 millones de cerdos y pollos y el número de perros domésticos alcanza ya los mil millones. El Antropoceno es, por tanto, esta visión: la de un mundo compuesto de un puñadito de animales silvestres, cada vez más pequeños, una gavilla de cuerpos humanos, cada vez más gordos, y un desmesurado, creciente, asfixiante suflé de productos humanos. “Cada semana, por cada persona, se crea una cantidad de masa equivalente a su peso personal”, recuerda Emily Elhacham, coautora de un estudio publicado en Nature. Como ha demostrado la pandemia, nuestros cuerpos permanecen minúsculos y vulnerables en medio de una chatarra creciente que, casi completamente independizada de nuestras vidas, amenaza sin parar con aplastarlas. Cada semana producimos un “doble” material de nuestro cuerpo y esta población redundante –edificios, coches, máquinas, mercancías– ha suplantado ya el mundo natural al que nuestros cuerpos siguen perteneciendo y del que siguen dependiendo. El estudio de Nature, por cierto, no incluye en la masa antropogénica ni la basura ni las imágenes, cuya acumulación y circulación añade a esta abundancia una dimensión dos veces escatológica: en el sentido de que solo nuestros residuos, los intestinales y los fantasmáticos, nos sobrevivirán.</p>



<p>Produce un poco de angustia acabar el año con la noticia de que las ballenas disminuyen de tamaño (no podrán –ay– decrecer a tiempo de salvarse), nuestras ciudades se llenan de casas nuevas y se vacían de historia y la masa antropogénica abulta ya más que los bosques y las montañas. Uno no se siente aplastado por un cerro y sí por una tablet. Uno no siente claustrofobia en una cueva y sí en un Carrefour.</p>



<p>La angustia de los humanos también produce locura, que es, después de todo, una forma de consolarse de esta abundancia terrorífica o de señalarla de forma delirante. Negacionistas, terraplanistas, conspiranoicos, se unen en la vesania contra un mundo atroz. Un amigo me manda el enlace a la página de un movimiento fundado en 1976, Birds aren’t real (<a href="https://birdsarentreal.com/pages/who-are-we" target="_blank" rel="noreferrer noopener"><ins>https://birdsarentreal.com/pages/who-are-we</ins></a>), cuya cabecera, a modo de presentación, dice lo siguiente: “Nuestro objetivo inicial era detener el genocidio de las aves reales. Desafortunadamente, no tuvimos éxito, y desde entonces el gobierno ha reemplazado a todos los pájaros vivos por réplicas robóticas”. Como ya no podemos salvar a los pájaros, añade, “nuestro propósito ahora es concienciar a todo el mundo de esta suplantación”. Es difícil no sentirse fascinados por esta certera fantasía. Que los pájaros están amenazados es cierto; que todos han desaparecido no lo es; que la antropogenia está sustituyendo a la naturaleza, es verdad; que los pájaros son drones, no. Podemos y debemos reírnos de esta ocurrencia, tanto si es chifladura como si es sátira; pues mientras lo hagamos mantendremos a salvo al mismo tiempo nuestra cordura y nuestra capacidad de intervención, nuestra felicidad más humana y nuestro criterio protector. Pero no debemos pasar por alto que lo que quiere decirnos la frase “los pájaros no son reales” es bastante más trágico y bastante más exacto. Quiere decirnos: “la realidad ya no es real”.</p>



<p>En la última hoja de una higuera se han refugiado, empequeñecidos, todos los animales del mundo. Ahí ya no cabemos. Fuera, la antropogenia expande su infinita chatarra y está a punto de sustituir todo lo existente: los pájaros, las flores, las montañas, las casas, los cuerpos. Ahí tampoco cabemos.</p>



<p>* Santiago Alba Rico, es filósofo y escritor. Nacido en 1960 en Madrid, vive desde hace cerca de dos décadas en Túnez, donde ha desarrollado gran parte de su obra. Sus dos últimos libros son «Ser o no ser (un cuerpo)”, y “España”.</p>
<div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%;display:flex; ' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >
				<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fextincion-de-especies%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Share on Facebook</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwerkenrojo.cl%2Fextincion-de-especies%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='https://api.follow.it/widgets/icon/eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=/OA==/' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://i2.wp.com/werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png?w=640&#038;ssl=1' data-recalc-dims="1">
				<span style='color:#fff' >Follow us</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons--><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/extincion-de-especies/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52612" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/extincion-de-especies/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52612" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/extincion-de-especies/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://werkenrojo.cl/extincion-de-especies/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52612" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/extincion-de-especies/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/extincion-de-especies/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/extincion-de-especies/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-52612-61d570c3e69ed' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=52612&amp;origin=werkenrojo.cl&amp;obj_id=116859463-52612-61d570c3e69ed' data-name='like-post-frame-116859463-52612-61d570c3e69ed' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://werkenrojo.cl/tag/extincion-de-especies/">extincion de especies</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fextincion-de-especies%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Extinci%C3%B3n+de+especies&url=https%3A%2F%2Fwerkenrojo.cl%2Fextincion-de-especies%2F&via=werken+rojo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/extincion-de-especies/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/extincion-de-especies/&amp;media=https://werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Extinci%C3%B3n+de+especies%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fextincion-de-especies%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://werkenrojo.cl/extincion-de-especies/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://werkenrojo.cl/extincion-de-especies/" data-text="Extinción de especies" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://werkenrojo.cl/argentina-yala-laubat-el-pueblo-de-la-patagonia-que-se-resiste-a-ser-comprado-por-una-minera/">Argentina &#8211; Yala Laubat, el pueblo de la Patagonia que se resiste a ser comprado por una minera</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://werkenrojo.cl/bergoglio-acepta-la-renuncia-del-obispo-de-punta-arenas/">Bergoglio acepta la renuncia del Obispo de Punta Arenas</a></div></div></div>            <div class="author-box-wrap"><a href="https://werkenrojo.cl/author/werkenrojo_admin/"><img alt='' src='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="werken rojo"></span><meta itemprop="datePublished" content="2022-01-05T05:02:00+00:00"><meta itemprop="dateModified" content="2022-01-04T23:13:46-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://werkenrojo.cl/extincion-de-especies/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="werken rojo"></span><meta itemprop="headline " content="Extinción de especies"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?fit=263%2C192&ssl=1"><meta itemprop="width" content="263"><meta itemprop="height" content="192"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_61d570c3e7bbe = new tdBlock();
block_td_uid_4_61d570c3e7bbe.id = "td_uid_4_61d570c3e7bbe";
block_td_uid_4_61d570c3e7bbe.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_61d570c3e7bbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_61d570c3e7bbe_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":52612,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_61d570c3e7bbe.td_column_number = "3";
block_td_uid_4_61d570c3e7bbe.block_type = "td_block_related_posts";
block_td_uid_4_61d570c3e7bbe.post_count = "3";
block_td_uid_4_61d570c3e7bbe.found_posts = "1623";
block_td_uid_4_61d570c3e7bbe.header_color = "";
block_td_uid_4_61d570c3e7bbe.ajax_pagination_infinite_stop = "";
block_td_uid_4_61d570c3e7bbe.max_num_pages = "541";
tdBlocksArray.push(block_td_uid_4_61d570c3e7bbe);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_61d570c3e7bbe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_61d570c3e7bbe" ><h4 class="td-related-title"><a id="td_uid_5_61d570c3f39d8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_61d570c3e7bbe" href="#">Artículos relacionados</a><a id="td_uid_6_61d570c3f39de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_61d570c3e7bbe" href="#">Más del autor</a></h4><div id=td_uid_4_61d570c3e7bbe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-depredadora-destructiva-mineria-marina-matara-a-especies-que-pueden-curar-varios-males/" rel="bookmark" title="La depredadora, destructiva minería marina, matará a especies que pueden curar varios males"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?w=259&ssl=1 259w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La depredadora, destructiva minería marina, matará a especies que pueden curar varios males"/></a></div>                <a href="https://werkenrojo.cl/category/medio-ambiente/" class="td-post-category">medio ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-depredadora-destructiva-mineria-marina-matara-a-especies-que-pueden-curar-varios-males/" rel="bookmark" title="La depredadora, destructiva minería marina, matará a especies que pueden curar varios males">La depredadora, destructiva minería marina, matará a especies que pueden curar varios males</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/argentina-yala-laubat-el-pueblo-de-la-patagonia-que-se-resiste-a-ser-comprado-por-una-minera/" rel="bookmark" title="Argentina &#8211; Yala Laubat, el pueblo de la Patagonia que se resiste a ser comprado por una minera"><img width="238" height="168" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Yala-Laubat.jpg?resize=238%2C168&ssl=1" alt="" title="Argentina &#8211; Yala Laubat, el pueblo de la Patagonia que se resiste a ser comprado por una minera"/></a></div>                <a href="https://werkenrojo.cl/category/internacional/" class="td-post-category">internacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/argentina-yala-laubat-el-pueblo-de-la-patagonia-que-se-resiste-a-ser-comprado-por-una-minera/" rel="bookmark" title="Argentina &#8211; Yala Laubat, el pueblo de la Patagonia que se resiste a ser comprado por una minera">Argentina &#8211; Yala Laubat, el pueblo de la Patagonia que se resiste a ser comprado por una minera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/suprema-acoge-recurso-en-favor-de-ambientalistas-perseguidos-alto-maipo-debera-explicar-en-la-justicia-el-espionaje/" rel="bookmark" title="Suprema acoge recurso en favor de ambientalistas perseguidos: “Alto Maipo deberá explicar en la justicia el espionaje”"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Suprema acoge recurso en favor de ambientalistas perseguidos: “Alto Maipo deberá explicar en la justicia el espionaje”"/></a></div>                <a href="https://werkenrojo.cl/category/medio-ambiente/" class="td-post-category">medio ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/suprema-acoge-recurso-en-favor-de-ambientalistas-perseguidos-alto-maipo-debera-explicar-en-la-justicia-el-espionaje/" rel="bookmark" title="Suprema acoge recurso en favor de ambientalistas perseguidos: “Alto Maipo deberá explicar en la justicia el espionaje”">Suprema acoge recurso en favor de ambientalistas perseguidos: “Alto Maipo deberá explicar en la justicia el espionaje”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61d570c3e7bbe" data-td_block_id="td_uid_4_61d570c3e7bbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61d570c3e7bbe" data-td_block_id="td_uid_4_61d570c3e7bbe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/extincion-de-especies/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='52612' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="024575cbf0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="228"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>150 ANIVERSARIO DE LA COMUNA DE PARIS</span></h4><a href="https://werkenrojo.cl/category/comuna-de-paris/"><img width="300" height="158" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?fit=300%2C158&amp;ssl=1" class="image wp-image-43613  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=300%2C158&amp;ssl=1 300w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=800%2C420&amp;ssl=1 800w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=640%2C336&amp;ssl=1 640w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=681%2C358&amp;ssl=1 681w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>50 AÑOS DE LA UNIDAD POPULAR</span></h4><a href="https://werkenrojo.cl/category/50-anos-de-la-unidad-popular/"><img width="300" height="300" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-33459  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_61d570c4043cc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_61d570c4043cc" ><script>var block_td_uid_7_61d570c4043cc = new tdBlock();
block_td_uid_7_61d570c4043cc.id = "td_uid_7_61d570c4043cc";
block_td_uid_7_61d570c4043cc.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS M\u00c1S RECIENTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_61d570c4043cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_61d570c4043cc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_61d570c4043cc.td_column_number = "1";
block_td_uid_7_61d570c4043cc.block_type = "td_block_7";
block_td_uid_7_61d570c4043cc.post_count = "20";
block_td_uid_7_61d570c4043cc.found_posts = "13079";
block_td_uid_7_61d570c4043cc.header_color = "#";
block_td_uid_7_61d570c4043cc.ajax_pagination_infinite_stop = "";
block_td_uid_7_61d570c4043cc.max_num_pages = "654";
tdBlocksArray.push(block_td_uid_7_61d570c4043cc);
</script><h4 class="block-title"><span>ARTÍCULOS MÁS RECIENTES</span></h4><div id=td_uid_7_61d570c4043cc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-depredadora-destructiva-mineria-marina-matara-a-especies-que-pueden-curar-varios-males/" rel="bookmark" title="La depredadora, destructiva minería marina, matará a especies que pueden curar varios males"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?w=259&ssl=1 259w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La depredadora, destructiva minería marina, matará a especies que pueden curar varios males"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-depredadora-destructiva-mineria-marina-matara-a-especies-que-pueden-curar-varios-males/" rel="bookmark" title="La depredadora, destructiva minería marina, matará a especies que pueden curar varios males">La depredadora, destructiva minería marina, matará a especies que pueden curar...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T05:32:00+00:00" >5 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/bergoglio-acepta-la-renuncia-del-obispo-de-punta-arenas/" rel="bookmark" title="Bergoglio acepta la renuncia del Obispo de Punta Arenas"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bergoglio-acepta-renuncia-de-obispo.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bergoglio-acepta-renuncia-de-obispo.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bergoglio-acepta-renuncia-de-obispo.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bergoglio-acepta-renuncia-de-obispo.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bergoglio acepta la renuncia del Obispo de Punta Arenas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/bergoglio-acepta-la-renuncia-del-obispo-de-punta-arenas/" rel="bookmark" title="Bergoglio acepta la renuncia del Obispo de Punta Arenas">Bergoglio acepta la renuncia del Obispo de Punta Arenas</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T05:27:00+00:00" >5 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/extincion-de-especies/" rel="bookmark" title="Extinción de especies"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Extinción de especies"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/extincion-de-especies/" rel="bookmark" title="Extinción de especies">Extinción de especies</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T05:02:00+00:00" >5 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/argentina-yala-laubat-el-pueblo-de-la-patagonia-que-se-resiste-a-ser-comprado-por-una-minera/" rel="bookmark" title="Argentina &#8211; Yala Laubat, el pueblo de la Patagonia que se resiste a ser comprado por una minera"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Yala-Laubat.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Yala-Laubat.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Yala-Laubat.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Yala-Laubat.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Argentina &#8211; Yala Laubat, el pueblo de la Patagonia que se resiste a ser comprado por una minera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/argentina-yala-laubat-el-pueblo-de-la-patagonia-que-se-resiste-a-ser-comprado-por-una-minera/" rel="bookmark" title="Argentina &#8211; Yala Laubat, el pueblo de la Patagonia que se resiste a ser comprado por una minera">Argentina &#8211; Yala Laubat, el pueblo de la Patagonia que se...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T22:58:39+00:00" >4 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/myanmar-un-ano-de-resistencia-popular-contra-el-golpe-militar/" rel="bookmark" title="Myanmar &#8211; Un año de resistencia popular contra el golpe militar"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/resistencia-al-golpe-de-Myanmar.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/resistencia-al-golpe-de-Myanmar.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/resistencia-al-golpe-de-Myanmar.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/resistencia-al-golpe-de-Myanmar.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/resistencia-al-golpe-de-Myanmar.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Myanmar &#8211; Un año de resistencia popular contra el golpe militar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/myanmar-un-ano-de-resistencia-popular-contra-el-golpe-militar/" rel="bookmark" title="Myanmar &#8211; Un año de resistencia popular contra el golpe militar">Myanmar &#8211; Un año de resistencia popular contra el golpe militar</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T22:34:35+00:00" >4 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/mujeres-clasistas-por-un-2022-de-lucha-a-seguir-la-senda-revolucionaria/" rel="bookmark" title="Mujeres Clasistas: Por un 2022 de lucha, a seguir la senda revolucionaria"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Mujeres-en-lucha.png?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Mujeres-en-lucha.png?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Mujeres-en-lucha.png?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Mujeres-en-lucha.png?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mujeres Clasistas: Por un 2022 de lucha, a seguir la senda revolucionaria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/mujeres-clasistas-por-un-2022-de-lucha-a-seguir-la-senda-revolucionaria/" rel="bookmark" title="Mujeres Clasistas: Por un 2022 de lucha, a seguir la senda revolucionaria">Mujeres Clasistas: Por un 2022 de lucha, a seguir la senda...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T22:28:31+00:00" >4 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/lecciones-del-2021-en-chile-la-lista-del-pueblo-la-convencion-constitucional-y-el-triunfo-de-boric/" rel="bookmark" title="Lecciones del 2021 en Chile: la Lista del Pueblo, la Convención Constitucional y el triunfo de Boric"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/levantamiento.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/levantamiento.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/levantamiento.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/levantamiento.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/levantamiento.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/08/levantamiento.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lecciones del 2021 en Chile: la Lista del Pueblo, la Convención Constitucional y el triunfo de Boric"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/lecciones-del-2021-en-chile-la-lista-del-pueblo-la-convencion-constitucional-y-el-triunfo-de-boric/" rel="bookmark" title="Lecciones del 2021 en Chile: la Lista del Pueblo, la Convención Constitucional y el triunfo de Boric">Lecciones del 2021 en Chile: la Lista del Pueblo, la Convención...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T22:23:24+00:00" >4 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/iran-la-crisis-del-capitalismo-de-los-mulas/" rel="bookmark" title="Irán &#8211; La crisis del capitalismo de los mulás"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Iran-crisis-del-capitalismo-de-los-Mulas.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Iran-crisis-del-capitalismo-de-los-Mulas.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Iran-crisis-del-capitalismo-de-los-Mulas.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Iran-crisis-del-capitalismo-de-los-Mulas.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Iran-crisis-del-capitalismo-de-los-Mulas.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Irán &#8211; La crisis del capitalismo de los mulás"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/iran-la-crisis-del-capitalismo-de-los-mulas/" rel="bookmark" title="Irán &#8211; La crisis del capitalismo de los mulás">Irán &#8211; La crisis del capitalismo de los mulás</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T22:16:05+00:00" >4 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/suprema-acoge-recurso-en-favor-de-ambientalistas-perseguidos-alto-maipo-debera-explicar-en-la-justicia-el-espionaje/" rel="bookmark" title="Suprema acoge recurso en favor de ambientalistas perseguidos: “Alto Maipo deberá explicar en la justicia el espionaje”"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Alto-Maipo-No.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suprema acoge recurso en favor de ambientalistas perseguidos: “Alto Maipo deberá explicar en la justicia el espionaje”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/suprema-acoge-recurso-en-favor-de-ambientalistas-perseguidos-alto-maipo-debera-explicar-en-la-justicia-el-espionaje/" rel="bookmark" title="Suprema acoge recurso en favor de ambientalistas perseguidos: “Alto Maipo deberá explicar en la justicia el espionaje”">Suprema acoge recurso en favor de ambientalistas perseguidos: “Alto Maipo deberá...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T22:00:08+00:00" >4 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/gaza-los-palestinos-se-ahogan-en-el-mar-intentando-escapar-del-asedio/" rel="bookmark" title="Gaza &#8211; Los palestinos se ahogan en el mar intentando escapar del asedio"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Gaza-en-ruinas-jovenes.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Gaza-en-ruinas-jovenes.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Gaza-en-ruinas-jovenes.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Gaza-en-ruinas-jovenes.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Gaza-en-ruinas-jovenes.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gaza &#8211; Los palestinos se ahogan en el mar intentando escapar del asedio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/gaza-los-palestinos-se-ahogan-en-el-mar-intentando-escapar-del-asedio/" rel="bookmark" title="Gaza &#8211; Los palestinos se ahogan en el mar intentando escapar del asedio">Gaza &#8211; Los palestinos se ahogan en el mar intentando escapar...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T21:55:53+00:00" >4 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/rusia-liquidacion-de-la-ong-memorial-la-victoria-de-la-historia-oficial/" rel="bookmark" title="Rusia &#8211; Liquidación de la ONG Memorial: la victoria de la “historia oficial”"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/disolucion-de-la-ONG-Memorial.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/disolucion-de-la-ONG-Memorial.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/disolucion-de-la-ONG-Memorial.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/disolucion-de-la-ONG-Memorial.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/disolucion-de-la-ONG-Memorial.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rusia &#8211; Liquidación de la ONG Memorial: la victoria de la “historia oficial”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/rusia-liquidacion-de-la-ong-memorial-la-victoria-de-la-historia-oficial/" rel="bookmark" title="Rusia &#8211; Liquidación de la ONG Memorial: la victoria de la “historia oficial”">Rusia &#8211; Liquidación de la ONG Memorial: la victoria de la...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T21:47:22+00:00" >4 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/marzo-2021-policia-ingles-uso-su-investidura-para-violar-y-asesinar-a-chica/" rel="bookmark" title="Marzo 2021 &#8211; Policía inglés usó su investidura para violar y asesinar a chica"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/asesinato-por-policia-britanico.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/asesinato-por-policia-britanico.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/asesinato-por-policia-britanico.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/asesinato-por-policia-britanico.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/asesinato-por-policia-britanico.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marzo 2021 &#8211; Policía inglés usó su investidura para violar y asesinar a chica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/marzo-2021-policia-ingles-uso-su-investidura-para-violar-y-asesinar-a-chica/" rel="bookmark" title="Marzo 2021 &#8211; Policía inglés usó su investidura para violar y asesinar a chica">Marzo 2021 &#8211; Policía inglés usó su investidura para violar y...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-04T05:38:00+00:00" >4 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/brasil-bolsonaro-evangelicos-rectificar-es-de-sabios/" rel="bookmark" title="Brasil-Bolsonaro-Evangélicos, “Rectificar es de Sabios”"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bolsonaro-evangelicos.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bolsonaro-evangelicos.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bolsonaro-evangelicos.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bolsonaro-evangelicos.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bolsonaro-evangelicos.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brasil-Bolsonaro-Evangélicos, “Rectificar es de Sabios”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/brasil-bolsonaro-evangelicos-rectificar-es-de-sabios/" rel="bookmark" title="Brasil-Bolsonaro-Evangélicos, “Rectificar es de Sabios”">Brasil-Bolsonaro-Evangélicos, “Rectificar es de Sabios”</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T20:35:52+00:00" >3 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/sahara-occidental-la-guerra-no-era-nuestra-opcion-nos-fue-impuesta-en-1975-y-de-nuevo-en-2020/" rel="bookmark" title="Sáhara Occidental &#8211; «La guerra no era nuestra opción, nos fue impuesta en 1975 y, de nuevo, en 2020."><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Sahara-Occidental-2.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Sahara-Occidental-2.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Sahara-Occidental-2.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Sahara-Occidental-2.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Sahara-Occidental-2.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sáhara Occidental &#8211; «La guerra no era nuestra opción, nos fue impuesta en 1975 y, de nuevo, en 2020."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/sahara-occidental-la-guerra-no-era-nuestra-opcion-nos-fue-impuesta-en-1975-y-de-nuevo-en-2020/" rel="bookmark" title="Sáhara Occidental &#8211; «La guerra no era nuestra opción, nos fue impuesta en 1975 y, de nuevo, en 2020.">Sáhara Occidental &#8211; «La guerra no era nuestra opción, nos fue...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T18:43:30+00:00" >3 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-esclavitud-moderna-sigue-estando-muy-extendida-en-brasil/" rel="bookmark" title="La esclavitud moderna sigue estando muy extendida en Brasil"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Brasil-Trabajo-Esclavo.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Brasil-Trabajo-Esclavo.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Brasil-Trabajo-Esclavo.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Brasil-Trabajo-Esclavo.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Brasil-Trabajo-Esclavo.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La esclavitud moderna sigue estando muy extendida en Brasil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-esclavitud-moderna-sigue-estando-muy-extendida-en-brasil/" rel="bookmark" title="La esclavitud moderna sigue estando muy extendida en Brasil">La esclavitud moderna sigue estando muy extendida en Brasil</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T18:37:07+00:00" >3 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-nacionalizacion-del-litio-y-la-defensa-del-medio-ambiente/" rel="bookmark" title="La nacionalizacion del litio y la defensa del medio ambiente"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/privatizacion-litio.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/privatizacion-litio.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/privatizacion-litio.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/privatizacion-litio.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/privatizacion-litio.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/privatizacion-litio.jpg?resize=254%2C194&ssl=1 254w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La nacionalizacion del litio y la defensa del medio ambiente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-nacionalizacion-del-litio-y-la-defensa-del-medio-ambiente/" rel="bookmark" title="La nacionalizacion del litio y la defensa del medio ambiente">La nacionalizacion del litio y la defensa del medio ambiente</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T18:30:17+00:00" >3 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/contaminacion-de-minera-los-pelambres-moviliza-al-valle-de-camisas/" rel="bookmark" title="CONTAMINACIÓN DE MINERA LOS PELAMBRES MOVILIZA AL VALLE DE CAMISAS"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/minera-pelambres.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/minera-pelambres.jpg?w=259&ssl=1 259w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/minera-pelambres.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/minera-pelambres.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/minera-pelambres.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/minera-pelambres.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CONTAMINACIÓN DE MINERA LOS PELAMBRES MOVILIZA AL VALLE DE CAMISAS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/contaminacion-de-minera-los-pelambres-moviliza-al-valle-de-camisas/" rel="bookmark" title="CONTAMINACIÓN DE MINERA LOS PELAMBRES MOVILIZA AL VALLE DE CAMISAS">CONTAMINACIÓN DE MINERA LOS PELAMBRES MOVILIZA AL VALLE DE CAMISAS</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T18:25:29+00:00" >3 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/nancy-fraser-el-capitalismo-canibal-esta-en-nuestro-horizonte/" rel="bookmark" title="Nancy Fraser: El «capitalismo caníbal» está en nuestro horizonte"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extintion-rebellion-1.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extintion-rebellion-1.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extintion-rebellion-1.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extintion-rebellion-1.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extintion-rebellion-1.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extintion-rebellion-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nancy Fraser: El «capitalismo caníbal» está en nuestro horizonte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/nancy-fraser-el-capitalismo-canibal-esta-en-nuestro-horizonte/" rel="bookmark" title="Nancy Fraser: El «capitalismo caníbal» está en nuestro horizonte">Nancy Fraser: El «capitalismo caníbal» está en nuestro horizonte</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T05:10:00+00:00" >3 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/eric-adams-y-gabriel-boricalgo-esta-cambiando-en-nuestro-continente/" rel="bookmark" title="Eric Adams y Gabriel Boric…algo está cambiando en nuestro continente"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Joe-Biden-felicito-a-Gabriel-Boric-por-su-amplio-triunfo.jpeg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Joe-Biden-felicito-a-Gabriel-Boric-por-su-amplio-triunfo.jpeg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Joe-Biden-felicito-a-Gabriel-Boric-por-su-amplio-triunfo.jpeg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Joe-Biden-felicito-a-Gabriel-Boric-por-su-amplio-triunfo.jpeg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Joe-Biden-felicito-a-Gabriel-Boric-por-su-amplio-triunfo.jpeg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Joe-Biden-felicito-a-Gabriel-Boric-por-su-amplio-triunfo.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eric Adams y Gabriel Boric…algo está cambiando en nuestro continente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/eric-adams-y-gabriel-boricalgo-esta-cambiando-en-nuestro-continente/" rel="bookmark" title="Eric Adams y Gabriel Boric…algo está cambiando en nuestro continente">Eric Adams y Gabriel Boric…algo está cambiando en nuestro continente</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T01:23:18+00:00" >3 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/uruguay-sin-avances-contra-la-violencia-machista/" rel="bookmark" title="Uruguay &#8211; Sin avances contra la violencia machista"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Uruguay-violencia-de-genero.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Uruguay-violencia-de-genero.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Uruguay-violencia-de-genero.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Uruguay-violencia-de-genero.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Uruguay-violencia-de-genero.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uruguay &#8211; Sin avances contra la violencia machista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/uruguay-sin-avances-contra-la-violencia-machista/" rel="bookmark" title="Uruguay &#8211; Sin avances contra la violencia machista">Uruguay &#8211; Sin avances contra la violencia machista</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T20:30:21+00:00" >2 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://werkenrojo.cl/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap">WERKEN ROJO  es una iniciativa de Socialismo Revolucionario y del Movimiento Socialista Allendista. Estamos abiertos a la colaboración permanente con otras organizaciones y colectivos de izquierda, de los sindicatos, movimientos sociales, pueblos originarios, feministas, ecologistas, de derechos humanos.    Nuestro compromiso es construir un periódico que busca hacer un aporte al pensamiento crítico para la transformación socialista revolucionaria, democrática y libertaria de la sociedad, manteniendo siempre la independencia política respecto a las élites dominantes.<div class="footer-email-wrap">Contáctanos: <a href="mailto:werkenrojocontacto@gmail.com">werkenrojocontacto@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_61d570c413e96_rand td_block_template_1"  data-td-block-uid="td_uid_9_61d570c413e96" ><script>var block_td_uid_9_61d570c413e96 = new tdBlock();
block_td_uid_9_61d570c413e96.id = "td_uid_9_61d570c413e96";
block_td_uid_9_61d570c413e96.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_9_61d570c413e96_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_61d570c413e96_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_61d570c413e96.td_column_number = "1";
block_td_uid_9_61d570c413e96.block_type = "td_block_7";
block_td_uid_9_61d570c413e96.post_count = "3";
block_td_uid_9_61d570c413e96.found_posts = "13079";
block_td_uid_9_61d570c413e96.header_color = "";
block_td_uid_9_61d570c413e96.ajax_pagination_infinite_stop = "";
block_td_uid_9_61d570c413e96.max_num_pages = "4360";
tdBlocksArray.push(block_td_uid_9_61d570c413e96);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_9_61d570c413e96 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/la-depredadora-destructiva-mineria-marina-matara-a-especies-que-pueden-curar-varios-males/" rel="bookmark" title="La depredadora, destructiva minería marina, matará a especies que pueden curar varios males"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?w=259&ssl=1 259w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/mineria-marina-depredadora.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La depredadora, destructiva minería marina, matará a especies que pueden curar varios males"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/la-depredadora-destructiva-mineria-marina-matara-a-especies-que-pueden-curar-varios-males/" rel="bookmark" title="La depredadora, destructiva minería marina, matará a especies que pueden curar varios males">La depredadora, destructiva minería marina, matará a especies que pueden curar...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T05:32:00+00:00" >5 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/bergoglio-acepta-la-renuncia-del-obispo-de-punta-arenas/" rel="bookmark" title="Bergoglio acepta la renuncia del Obispo de Punta Arenas"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bergoglio-acepta-renuncia-de-obispo.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bergoglio-acepta-renuncia-de-obispo.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bergoglio-acepta-renuncia-de-obispo.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/Bergoglio-acepta-renuncia-de-obispo.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bergoglio acepta la renuncia del Obispo de Punta Arenas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/bergoglio-acepta-la-renuncia-del-obispo-de-punta-arenas/" rel="bookmark" title="Bergoglio acepta la renuncia del Obispo de Punta Arenas">Bergoglio acepta la renuncia del Obispo de Punta Arenas</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T05:27:00+00:00" >5 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/extincion-de-especies/" rel="bookmark" title="Extinción de especies"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/01/extincion-masiva.png?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Extinción de especies"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/extincion-de-especies/" rel="bookmark" title="Extinción de especies">Extinción de especies</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-05T05:02:00+00:00" >5 enero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_61d570c4155d5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_61d570c4155d5" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://werkenrojo.cl/category/internacional/">internacional<span class="td-cat-no">3775</span></a></li><li><a href="https://werkenrojo.cl/category/nacional/">nacional<span class="td-cat-no">2492</span></a></li><li><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoria<span class="td-cat-no">1380</span></a></li><li><a href="https://werkenrojo.cl/category/economia/">economía<span class="td-cat-no">1034</span></a></li><li><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos<span class="td-cat-no">940</span></a></li><li><a href="https://werkenrojo.cl/category/sindicatos-y-trabajo/">Sindicatos y Trabajo<span class="td-cat-no">881</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-de-abajo-container"><ul id="menu-menu-de-abajo" class="td-subfooter-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Newsmag WordPress Theme by TagDiv                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171128145-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-171128145-1');
		</script>

				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

	<div style="display:none">
	<div class="grofile-hash-map-7153eba734a9429b22addb20706e07af">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 61d570c4168ed
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/extincion-de-especies\/":52612};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/extincion-de-especies/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/werkenrojo.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.7.4' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.7.4' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.7.4' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/werkenrojo.cl\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.7.4' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.2.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.2.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.2.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202201#ver=202201&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://werkenrojo.cl/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://werkenrojo.cl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'116859463',post:'52612',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '52612' ]);
</script>

</body>
</html>