<!doctype html>
<html dir="ltr" lang="es-ES">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Chile &#8211; Video:  Luis Mesina en XX Asamblea ANEF 2017 | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="https://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Chile &#8211; Video:  Luis Mesina en XX Asamblea ANEF 2017 RSS de los comentarios" href="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=4.8.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La concepción materialista de la cuestión judía de Abraham León' href='https://werkenrojo.cl/la-concepcion-materialista-de-la-cuestion-judia-de-abraham-leon/' />
<link rel='next' title='Chile &#8211; Acerca de los 5.000 soldados chilenos jubilados por invalidez' href='https://werkenrojo.cl/chile-acerca-de-los-5-000-soldados-chilenos-jubilados-por-invalidez/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-2iE' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fchile-video-luis-mesina-en-xx-asamblea-anef-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fchile-video-luis-mesina-en-xx-asamblea-anef-2017%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chile &#8211; Video:  Luis Mesina en XX Asamblea ANEF 2017" />
<meta property="og:url" content="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/" />
<meta property="og:description" content="El vocero nacional de la Coordinadora NO + AFP, Luis Mesina fue invitado a la Asamblea Nacional de la ANEF. La Asociación de trabajadores fiscales, decidió incorporarse plenamente al movimiento NO …" />
<meta property="article:published_time" content="2017-08-04T14:48:59+00:00" />
<meta property="article:modified_time" content="2017-08-04T14:50:01+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/08/Luis-MEesina-Asamblea-ANEF.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/08/Luis-MEesina-Asamblea-ANEF.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
	
		<link rel="stylesheet" type="text/css" media="all" href="https://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-8844 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="https://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="https://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="https://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">nacional</a>
<ul  class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul  class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul  class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-8844 post type-post status-publish format-standard has-post-thumbnail hentry category-prevision category-seguridad-social category-sindicatos tag-afp tag-anef tag-coordinadora-no-afp tag-luis-mesina tag-no-afp">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2017/08/Luis-MEesina-Asamblea-ANEF-640x480.jpg"><img src="http://werkenrojo.cl/wp-content/uploads/2017/08/Luis-MEesina-Asamblea-ANEF-640x300.jpg" alt="Chile &#8211; Video:  Luis Mesina en XX Asamblea ANEF 2017"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Chile &#8211; Video:  Luis Mesina en XX Asamblea ANEF 2017</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="https://werkenrojo.cl/author/werkenrojo_admin/" title="Entradas de werkenrojo" rel="author" title="Todos los post de werkenrojo">werkenrojo</a></li>
            	<li class="posted-date">Agosto 04, 2017</li>
            	            		<li class="posted-comments"><a href="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="https://werkenrojo.cl/category/prevision/">Prevision</a>, 																	<a href="https://werkenrojo.cl/category/seguridad-social/">Seguridad Social</a>, 																	<a href="https://werkenrojo.cl/category/sindicatos/">sindicatos</a>											
				</li>
            </ul>

            <div class="entry-content">
				<p>El vocero nacional de la Coordinadora NO + AFP, Luis Mesina fue invitado a la Asamblea Nacional de la ANEF.</p>
<p>La Asociación de trabajadores fiscales, decidió incorporarse plenamente al movimiento NO + AFP, y hacer suya la Propuesta de un Nuevo Sistema Previsional, solidario, de reparto, con financiamiento tripartito, y con un fondo de reserva técnico, que garantiza la sustentabilidad financiera del sistema de pensiones propuesto durante todo el siglo XXI.</p>
<p><iframe src="//www.youtube.com/embed/vDkT5M4r4VE" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8844" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8844" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8844" class="share-google-plus-1 sd-button share-icon" href="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Chile%20-%20Video%3A%20%20Luis%20Mesina%20en%20XX%20Asamblea%20ANEF%202017 https%3A%2F%2Fwerkenrojo.cl%2Fchile-video-luis-mesina-en-xx-asamblea-anef-2017%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-8844" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-8844-5984c67e7df77' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=8844&amp;origin=werkenrojo.cl&amp;obj_id=116859463-8844-5984c67e7df77' data-name='like-post-frame-116859463-8844-5984c67e7df77'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
		        <!-- Tag list -->
        <div class="tag-list">
        	<span>Etiquetado</span>
            <ul>
				<li><a href="https://werkenrojo.cl/tag/afp/">AFP</a></li><li><a href="https://werkenrojo.cl/tag/anef/">ANEF</a></li><li><a href="https://werkenrojo.cl/tag/coordinadora-no-afp/">Coordinadora NO + AFP</a></li><li><a href="https://werkenrojo.cl/tag/luis-mesina/">Luis Mesina</a></li><li><a href="https://werkenrojo.cl/tag/no-afp/">no + afp</a></li>            </ul>
        </div>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chile-video-luis-mesina-en-xx-asamblea-anef-2017/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='8844' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b555c39ad7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="https://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><!-- meta slider -->
<div style="max-width: 700px;" class="metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-8716 ms-image"><a href="http://werkenrojo.cl/chile-afp-que-el-pueblo-decida/#prettyPhoto" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/07/ANEF-Noafp-275x157.jpg" height="400" width="700" alt="" class="slider-5194 slide-8716" /></a><div class="caption-wrap"><div class="caption">Chile: AFP - Que el pueblo decida</div></div></li>
                <li style="display: none; width: 100%;" class="slide-8717 ms-image"><a href="http://werkenrojo.cl/venezuela-para-derrotar-a-la-contrarrevolucion-y-acabar-con-el-capitalismo-y-la-burocracia-todo-el-poder-a-los-trabajadores/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/07/venezuela-constituyente-306x174.jpg" height="400" width="700" alt="" class="slider-5194 slide-8717" /></a><div class="caption-wrap"><div class="caption">Venezuela: Para derrotar la contrarrevolución y acabar con el capitalismo y la burocracia - Todo el poder a los trabajadores</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6703 ms-image"><a href="http://werkenrojo.cl/a-cien-anos-de-la-revolucion-de-octubre-%E2%80%A2-los-bolcheviques-y-la-cuestion-nacional/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/revolucion-rusa-trotsky-665x380.jpg" height="400" width="700" alt="" class="slider-5194 slide-6703" /></a><div class="caption-wrap"><div class="caption">A cien años de la Revolución de Octubre- Los bolcheviques y la cuestión nacional</div></div></li>
                <li style="display: none; width: 100%;" class="slide-8427 ms-image"><a href="http://werkenrojo.cl/grecia-ascenso-y-caida-de-syriza/#prettyPhoto" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/07/Tsipras-y-bandera-syriza-545x311.jpg" height="400" width="700" alt="" class="slider-5194 slide-8427" /></a><div class="caption-wrap"><div class="caption">Grecia: Ascenso y caída de Syriza</div></div></li>
                <li style="display: none; width: 100%;" class="slide-8718 ms-image"><a href="http://werkenrojo.cl/chile-declaracion-del-polo-de-izquierda-del-frente-amplio/#prettyPhoto" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/07/Mayol-poder-de-la-izquierda.jpg" height="400" width="700" alt="" class="slider-5194 slide-8718" /></a><div class="caption-wrap"><div class="caption">Chile: Declaración del polo de izquierda del Frente Amplio</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6769 ms-image"><a href="http://werkenrojo.cl/las-dos-muertes-del-partido-socialista-de-chile/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/PS-Allende-640x365.jpg" height="400" width="700" alt="" class="slider-5194 slide-6769" /></a><div class="caption-wrap"><div class="caption">Las dos muertes del Partido Socialista de Chile</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6524 ms-image"><a href="http://werkenrojo.cl/chile-levantemos-una-fuerza-politico-social-de-los-trabajadores/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/marcha-no-mas-afp-620x354.jpg" height="400" width="700" alt="" class="slider-5194 slide-6524" /></a><div class="caption-wrap"><div class="caption">Chile: Levantemos una fuerza político social de los trabajadores</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6963 ms-image"><a href="http://werkenrojo.cl/brasil-derribar-las-contrarreformas-y-a-temer-juntos/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/Temer-corrupcion-612x350.jpg" height="400" width="700" alt="" class="slider-5194 slide-6963" /></a><div class="caption-wrap"><div class="caption">Brasil: Derribar las contrarreformas y a Temer juntos</div></div></li>
                <li style="display: none; width: 100%;" class="slide-5225 ms-image"><a href="http://werkenrojo.cl/la-revolucion-rusa-y-la-emancipacion-de-la-mujer-trabajadora/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/03/Mujer_y_revolución_rusa-431x246.jpg" height="400" width="700" alt="" class="slider-5194 slide-5225" /></a><div class="caption-wrap"><div class="caption">La Revolución Rusa y la emancipación de la Mujer</div></div></li>
                <li style="display: none; width: 100%;" class="slide-8355 ms-image"><a href="http://werkenrojo.cl/a-cien-anos-de-la-revolucion-de-octubre-%E2%80%A2-las-jornadas-de-julio/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/07/julio_de_1917_partidarios_de_Kerenski_contra_marcha_bolchevique-500x285.jpg" height="400" width="700" alt="" class="slider-5194 slide-8355" /></a><div class="caption-wrap"><div class="caption">A Cien años de la Revolución de Octubre - Las Jornadas de Julio</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6564 ms-image"><a href="http://werkenrojo.cl/el-sistema-previsional-es-un-caramelo-delicioso-para-el-poder-financiero/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/patricio-guzman-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6564" /></a><div class="caption-wrap"><div class="caption">El Sistema Previsional es un caramelo delicioso para el poder financiero</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6224 ms-image"><a href="http://werkenrojo.cl/el-estado-chileno-y-los-derechos-del-pueblo-nacion-mapuche/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/marcha-mapuche-urbana-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6224" /></a><div class="caption-wrap"><div class="caption">El Estado chileno y los derechos del Pueblo - Nación Mapuche</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_5194 = function($) {
            $('#metaslider_5194').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
    </script>
</div>
<!--// meta slider--></aside><aside class="widget-3 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP:  Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" class="" rel="" target="_blank"><img width="719" height="936" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?fit=719%2C936&amp;ssl=1" class="image wp-image-6228 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?w=719&amp;ssl=1 719w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?resize=230%2C300&amp;ssl=1 230w" sizes="(max-width: 719px) 100vw, 719px" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" class="" rel="" target="_blank"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309&amp;ssl=1" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319&amp;ssl=1 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300&amp;ssl=1 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00" class="" rel="" target=""><img width="400" height="314" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314&amp;ssl=1" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">Diciembre: PRESENTACIÓN DE  PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/" class="" rel="" target=""><img width="678" height="381" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381&amp;ssl=1" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678&amp;ssl=1 678w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" class="" rel="" target=""><img width="276" height="183" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183&amp;ssl=1" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://werkenrojo.cl/uruguay-la-desigualdad-tolerable-en-la-era-progresista/" title="Uruguay - La “desigualdad tolerable” en la era progresista" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/Andrea-Vigorito.jpg?fit=800%2C534&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Uruguay - La “desigualdad tolerable” en la era progresista" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/uruguay-la-desigualdad-tolerable-en-la-era-progresista/" class="bump-view" data-bump-view="tp">
								Uruguay - La “desigualdad tolerable” en la era progresista							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/capricho-disparate-e-infamia-aproximacion-al-mal-en-el-chile-post-73/" title="Capricho, Disparate e infamia. Aproximación al “Mal” en el Chile post 73." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Capricho, Disparate e infamia. Aproximación al “Mal” en el Chile post 73." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/capricho-disparate-e-infamia-aproximacion-al-mal-en-el-chile-post-73/" class="bump-view" data-bump-view="tp">
								Capricho, Disparate e infamia. Aproximación al “Mal” en el Chile post 73.							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-en-estado-solido-entrevista-de-alberto-mayol-con-doris-gonzalez/" title="Chile - &quot;EN ESTADO SÓLIDO&quot; entrevista de Alberto Mayol con Doris Gonzalez" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/08/mayol-2.jpg?fit=600%2C448&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - &quot;EN ESTADO SÓLIDO&quot; entrevista de Alberto Mayol con Doris Gonzalez" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-en-estado-solido-entrevista-de-alberto-mayol-con-doris-gonzalez/" class="bump-view" data-bump-view="tp">
								Chile - &quot;EN ESTADO SÓLIDO&quot; entrevista de Alberto Mayol con Doris Gonzalez							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-declaracion-del-polo-de-izquierda-del-frente-amplio/" title="Chile - Declaración del Polo de Izquierda del Frente Amplio" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/Mayol-poder-de-la-izquierda.jpg?fit=350%2C200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Declaración del Polo de Izquierda del Frente Amplio" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-declaracion-del-polo-de-izquierda-del-frente-amplio/" class="bump-view" data-bump-view="tp">
								Chile - Declaración del Polo de Izquierda del Frente Amplio							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/cine-tierra-y-libertad/" class="bump-view" data-bump-view="tp">
								Cine - Tierra y libertad:   Ver la película							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-sindicato-de-clinica-bicentenario-logro-sus-objetivos-en-la-huelga-legal/" title="Chile - Sindicato de Clínica Bicentenario logró sus objetivos en la huelga legal" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Chile - Sindicato de Clínica Bicentenario logró sus objetivos en la huelga legal" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-sindicato-de-clinica-bicentenario-logro-sus-objetivos-en-la-huelga-legal/" class="bump-view" data-bump-view="tp">
								Chile - Sindicato de Clínica Bicentenario logró sus objetivos en la huelga legal							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/chile-union-de-ex-presos-politicos-responde-al-gobierno/" title="Chile - Unión de Ex Presos Políticos responde al gobierno" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/02/Unexpp.jpg?fit=862%2C870&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Unión de Ex Presos Políticos responde al gobierno" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/chile-union-de-ex-presos-politicos-responde-al-gobierno/" class="bump-view" data-bump-view="tp">
								Chile - Unión de Ex Presos Políticos responde al gobierno							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/revolucion-rusa-abril-de-1917-lenin-regresa-del-exilio/" title="Revolución Rusa: Abril de 1917 - Lenin regresa del exilio" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/tren-lenin.jpg?fit=650%2C337&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Revolución Rusa: Abril de 1917 - Lenin regresa del exilio" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/revolucion-rusa-abril-de-1917-lenin-regresa-del-exilio/" class="bump-view" data-bump-view="tp">
								Revolución Rusa: Abril de 1917 - Lenin regresa del exilio							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/anthony-atkinson-entrevista-postuma-sin-alterar-las-relaciones-de-poder-no-habra-solucion-para-la-desigualdad/" title="Anthony Atkinson, entrevista póstuma: &quot;Sin alterar las relaciones de poder no habrá solución para la desigualdad&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/01/premio-nobel-economia-2012-anthony-atkinson.jpg?fit=1197%2C1200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Anthony Atkinson, entrevista póstuma: &quot;Sin alterar las relaciones de poder no habrá solución para la desigualdad&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/anthony-atkinson-entrevista-postuma-sin-alterar-las-relaciones-de-poder-no-habra-solucion-para-la-desigualdad/" class="bump-view" data-bump-view="tp">
								Anthony Atkinson, entrevista póstuma: &quot;Sin alterar las relaciones de poder no habrá solución para la desigualdad&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://werkenrojo.cl/uruguay-adolescentes-y-jovenes-que-se-suicidan/" title="Uruguay - Adolescentes y jóvenes que se suicidan" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/suicidio-adolescente.jpg?fit=616%2C376&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Uruguay - Adolescentes y jóvenes que se suicidan" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://werkenrojo.cl/uruguay-adolescentes-y-jovenes-que-se-suicidan/" class="bump-view" data-bump-view="tp">
								Uruguay - Adolescentes y jóvenes que se suicidan							</a>
						</div>
											</li>
				</ul>
</aside><aside class="widget-9 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-10 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/" class="" rel="" target=""><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266&amp;ssl=1" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730&amp;ssl=1 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109&amp;ssl=1 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-11 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" class="" rel="" target="_blank"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257&amp;ssl=1" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349&amp;ssl=1 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221&amp;ssl=1 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-12 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="https://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-1" style="font-size: 19.5463917526pt;" aria-label="AFP (126 elementos)">AFP</a>
<a href="https://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-2" style="font-size: 16.3711340206pt;" aria-label="Alberto Mayol (75 elementos)">Alberto Mayol</a>
<a href="https://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-3" style="font-size: 13.1958762887pt;" aria-label="argentina (45 elementos)">argentina</a>
<a href="https://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-4" style="font-size: 16.2268041237pt;" aria-label="Brasil (73 elementos)">Brasil</a>
<a href="https://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-5" style="font-size: 8.28865979381pt;" aria-label="china (20 elementos)">china</a>
<a href="https://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-6" style="font-size: 11.8969072165pt;" aria-label="cine (36 elementos)">cine</a>
<a href="https://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-7" style="font-size: 8.57731958763pt;" aria-label="contaminacion (21 elementos)">contaminacion</a>
<a href="https://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-8" style="font-size: 12.1855670103pt;" aria-label="corrupcion (38 elementos)">corrupcion</a>
<a href="https://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-9" style="font-size: 9.87628865979pt;" aria-label="corrupcion politico empresarial (26 elementos)">corrupcion politico empresarial</a>
<a href="https://werkenrojo.cl/tag/crisis-economica/" class="tag-cloud-link tag-link-24 tag-link-position-10" style="font-size: 14.7835051546pt;" aria-label="crisis economica (58 elementos)">crisis economica</a>
<a href="https://werkenrojo.cl/tag/cuba/" class="tag-cloud-link tag-link-285 tag-link-position-11" style="font-size: 8.57731958763pt;" aria-label="cuba (21 elementos)">cuba</a>
<a href="https://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-12" style="font-size: 16.8041237113pt;" aria-label="Donald Trump (80 elementos)">Donald Trump</a>
<a href="https://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-13" style="font-size: 17.381443299pt;" aria-label="ecologia (88 elementos)">ecologia</a>
<a href="https://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 16.6597938144pt;" aria-label="economia (79 elementos)">economia</a>
<a href="https://werkenrojo.cl/tag/editorial/" class="tag-cloud-link tag-link-61 tag-link-position-15" style="font-size: 9.58762886598pt;" aria-label="editorial (25 elementos)">editorial</a>
<a href="https://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-16" style="font-size: 18.2474226804pt;" aria-label="EEUU (101 elementos)">EEUU</a>
<a href="https://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-17" style="font-size: 11.4639175258pt;" aria-label="feminismo (34 elementos)">feminismo</a>
<a href="https://werkenrojo.cl/tag/formacion-politica/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 12.1855670103pt;" aria-label="formación política (38 elementos)">formación política</a>
<a href="https://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-19" style="font-size: 13.1958762887pt;" aria-label="Frente Amplio Chile (45 elementos)">Frente Amplio Chile</a>
<a href="https://werkenrojo.cl/tag/historia-y-teoria/" class="tag-cloud-link tag-link-11 tag-link-position-20" style="font-size: 13.7731958763pt;" aria-label="historia y teoria (49 elementos)">historia y teoria</a>
<a href="https://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-21" style="font-size: 8.86597938144pt;" aria-label="imperialismo (22 elementos)">imperialismo</a>
<a href="https://werkenrojo.cl/tag/indigenas/" class="tag-cloud-link tag-link-298 tag-link-position-22" style="font-size: 8.28865979381pt;" aria-label="indígenas (20 elementos)">indígenas</a>
<a href="https://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-23" style="font-size: 17.2371134021pt;" aria-label="internacional (86 elementos)">internacional</a>
<a href="https://werkenrojo.cl/tag/izquierda-tv/" class="tag-cloud-link tag-link-74 tag-link-position-24" style="font-size: 8.57731958763pt;" aria-label="izquierda tv (21 elementos)">izquierda tv</a>
<a href="https://werkenrojo.cl/tag/literatura/" class="tag-cloud-link tag-link-240 tag-link-position-25" style="font-size: 8.28865979381pt;" aria-label="Literatura (20 elementos)">Literatura</a>
<a href="https://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-26" style="font-size: 12.1855670103pt;" aria-label="Luis Mesina (38 elementos)">Luis Mesina</a>
<a href="https://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-27" style="font-size: 14.6391752577pt;" aria-label="mapuche (57 elementos)">mapuche</a>
<a href="https://werkenrojo.cl/tag/mar/" class="tag-cloud-link tag-link-308 tag-link-position-28" style="font-size: 9.58762886598pt;" aria-label="mar (25 elementos)">mar</a>
<a href="https://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-29" style="font-size: 12.4742268041pt;" aria-label="Mexico (40 elementos)">Mexico</a>
<a href="https://werkenrojo.cl/tag/michel-temer/" class="tag-cloud-link tag-link-606 tag-link-position-30" style="font-size: 11.8969072165pt;" aria-label="Michel Temer (36 elementos)">Michel Temer</a>
<a href="https://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-31" style="font-size: 10.1649484536pt;" aria-label="mineria (27 elementos)">mineria</a>
<a href="https://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-32" style="font-size: 19.6907216495pt;" aria-label="nacional (128 elementos)">nacional</a>
<a href="https://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-33" style="font-size: 22pt;" aria-label="no + afp (187 elementos)">no + afp</a>
<a href="https://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-34" style="font-size: 17.0927835052pt;" aria-label="Noticias Breves (85 elementos)">Noticias Breves</a>
<a href="https://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-35" style="font-size: 18.5360824742pt;" aria-label="pensiones (105 elementos)">pensiones</a>
<a href="https://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-36" style="font-size: 16.5154639175pt;" aria-label="pensiones privatizadas (77 elementos)">pensiones privatizadas</a>
<a href="https://werkenrojo.cl/tag/prevision/" class="tag-cloud-link tag-link-266 tag-link-position-37" style="font-size: 12.9072164948pt;" aria-label="prevision (43 elementos)">prevision</a>
<a href="https://werkenrojo.cl/tag/prevision-privatizada/" class="tag-cloud-link tag-link-227 tag-link-position-38" style="font-size: 9.44329896907pt;" aria-label="Previsión privatizada (24 elementos)">Previsión privatizada</a>
<a href="https://werkenrojo.cl/tag/racismo/" class="tag-cloud-link tag-link-71 tag-link-position-39" style="font-size: 8.28865979381pt;" aria-label="racismo (20 elementos)">racismo</a>
<a href="https://werkenrojo.cl/tag/represion/" class="tag-cloud-link tag-link-66 tag-link-position-40" style="font-size: 10.5979381443pt;" aria-label="represion (29 elementos)">represion</a>
<a href="https://werkenrojo.cl/tag/revolucion-rusa/" class="tag-cloud-link tag-link-17 tag-link-position-41" style="font-size: 11.4639175258pt;" aria-label="revolución rusa (34 elementos)">revolución rusa</a>
<a href="https://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-42" style="font-size: 8pt;" aria-label="Sebastian Piñera (19 elementos)">Sebastian Piñera</a>
<a href="https://werkenrojo.cl/tag/socialismo/" class="tag-cloud-link tag-link-15 tag-link-position-43" style="font-size: 8pt;" aria-label="socialismo (19 elementos)">socialismo</a>
<a href="https://werkenrojo.cl/tag/tpp/" class="tag-cloud-link tag-link-30 tag-link-position-44" style="font-size: 8.86597938144pt;" aria-label="TPP (22 elementos)">TPP</a>
<a href="https://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 14.3505154639pt;" aria-label="venezuela (54 elementos)">venezuela</a></div>
</aside><aside class="widget-13 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" class="" rel="" target=""><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191&amp;ssl=1" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-15 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" class="" rel="" target=""><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-16 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://werkenrojo.cl/2017/08/'> Agosto 2017 </option>
	<option value='https://werkenrojo.cl/2017/07/'> Julio 2017 </option>
	<option value='https://werkenrojo.cl/2017/06/'> Junio 2017 </option>
	<option value='https://werkenrojo.cl/2017/05/'> Mayo 2017 </option>
	<option value='https://werkenrojo.cl/2017/04/'> Abril 2017 </option>
	<option value='https://werkenrojo.cl/2017/03/'> Marzo 2017 </option>
	<option value='https://werkenrojo.cl/2017/02/'> Febrero 2017 </option>
	<option value='https://werkenrojo.cl/2017/01/'> Enero 2017 </option>
	<option value='https://werkenrojo.cl/2016/12/'> Diciembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/11/'> Noviembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/10/'> Octubre 2016 </option>
	<option value='https://werkenrojo.cl/2016/09/'> Septiembre 2016 </option>
	<option value='https://werkenrojo.cl/2016/08/'> Agosto 2016 </option>
	<option value='https://werkenrojo.cl/2016/07/'> Julio 2016 </option>
	<option value='https://werkenrojo.cl/2016/06/'> Junio 2016 </option>
	<option value='https://werkenrojo.cl/2016/05/'> Mayo 2016 </option>
	<option value='https://werkenrojo.cl/2016/04/'> Abril 2016 </option>
	<option value='https://werkenrojo.cl/2016/03/'> Marzo 2016 </option>
	<option value='https://werkenrojo.cl/2016/02/'> Febrero 2016 </option>
	<option value='https://werkenrojo.cl/2016/01/'> Enero 2016 </option>
	<option value='https://werkenrojo.cl/2015/12/'> Diciembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/11/'> Noviembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/10/'> Octubre 2015 </option>
	<option value='https://werkenrojo.cl/2015/09/'> Septiembre 2015 </option>
	<option value='https://werkenrojo.cl/2015/08/'> Agosto 2015 </option>
	<option value='https://werkenrojo.cl/2015/07/'> Julio 2015 </option>
	<option value='https://werkenrojo.cl/2015/02/'> Febrero 2015 </option>
	<option value='https://werkenrojo.cl/2014/10/'> Octubre 2014 </option>
	<option value='https://werkenrojo.cl/2014/06/'> Junio 2014 </option>
	<option value='https://werkenrojo.cl/2014/05/'> Mayo 2014 </option>
	<option value='https://werkenrojo.cl/2014/04/'> Abril 2014 </option>
	<option value='https://werkenrojo.cl/2013/11/'> Noviembre 2013 </option>
	<option value='https://werkenrojo.cl/2013/08/'> Agosto 2013 </option>
	<option value='https://werkenrojo.cl/2013/07/'> Julio 2013 </option>
	<option value='https://werkenrojo.cl/2013/06/'> Junio 2013 </option>
	<option value='https://werkenrojo.cl/2013/05/'> Mayo 2013 </option>
	<option value='https://werkenrojo.cl/2013/02/'> Febrero 2013 </option>
	<option value='https://werkenrojo.cl/2012/12/'> Diciembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/11/'> Noviembre 2012 </option>
	<option value='https://werkenrojo.cl/2012/08/'> Agosto 2012 </option>
	<option value='https://werkenrojo.cl/2012/07/'> Julio 2012 </option>
	<option value='https://werkenrojo.cl/2012/06/'> Junio 2012 </option>
	<option value='https://werkenrojo.cl/2012/05/'> Mayo 2012 </option>
	<option value='https://werkenrojo.cl/2012/04/'> Abril 2012 </option>
	<option value='https://werkenrojo.cl/2012/03/'> Marzo 2012 </option>
	<option value='https://werkenrojo.cl/2012/02/'> Febrero 2012 </option>
	<option value='https://werkenrojo.cl/2012/01/'> Enero 2012 </option>
	<option value='https://werkenrojo.cl/2011/12/'> Diciembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/11/'> Noviembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/10/'> Octubre 2011 </option>
	<option value='https://werkenrojo.cl/2011/09/'> Septiembre 2011 </option>
	<option value='https://werkenrojo.cl/2011/08/'> Agosto 2011 </option>
	<option value='https://werkenrojo.cl/2011/02/'> Febrero 2011 </option>
	<option value='https://werkenrojo.cl/2011/01/'> Enero 2011 </option>
	<option value='https://werkenrojo.cl/2010/12/'> Diciembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/11/'> Noviembre 2010 </option>
	<option value='https://werkenrojo.cl/2010/10/'> Octubre 2010 </option>
	<option value='https://werkenrojo.cl/2010/08/'> Agosto 2010 </option>
	<option value='https://werkenrojo.cl/2010/07/'> Julio 2010 </option>
	<option value='https://werkenrojo.cl/2010/05/'> Mayo 2010 </option>
	<option value='https://werkenrojo.cl/2010/04/'> Abril 2010 </option>
	<option value='https://werkenrojo.cl/2010/03/'> Marzo 2010 </option>
	<option value='https://werkenrojo.cl/2010/01/'> Enero 2010 </option>
	<option value='https://werkenrojo.cl/2009/12/'> Diciembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/11/'> Noviembre 2009 </option>
	<option value='https://werkenrojo.cl/2009/06/'> Junio 2009 </option>
	<option value='https://werkenrojo.cl/2009/04/'> Abril 2009 </option>
	<option value='https://werkenrojo.cl/2009/03/'> Marzo 2009 </option>
	<option value='https://werkenrojo.cl/2008/10/'> Octubre 2008 </option>
	<option value='https://werkenrojo.cl/2008/09/'> Septiembre 2008 </option>
	<option value='https://werkenrojo.cl/2008/07/'> Julio 2008 </option>
	<option value='https://werkenrojo.cl/2008/06/'> Junio 2008 </option>
	<option value='https://werkenrojo.cl/2008/05/'> Mayo 2008 </option>
	<option value='https://werkenrojo.cl/2008/04/'> Abril 2008 </option>
	<option value='https://werkenrojo.cl/2008/03/'> Marzo 2008 </option>
	<option value='https://werkenrojo.cl/2008/02/'> Febrero 2008 </option>
	<option value='https://werkenrojo.cl/2008/01/'> Enero 2008 </option>
	<option value='https://werkenrojo.cl/2007/12/'> Diciembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/11/'> Noviembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/10/'> Octubre 2007 </option>
	<option value='https://werkenrojo.cl/2007/09/'> Septiembre 2007 </option>
	<option value='https://werkenrojo.cl/2007/08/'> Agosto 2007 </option>
	<option value='https://werkenrojo.cl/2007/03/'> Marzo 2007 </option>
	<option value='https://werkenrojo.cl/2006/05/'> Mayo 2006 </option>
	<option value='https://werkenrojo.cl/2005/11/'> Noviembre 2005 </option>

		</select>
		</aside><aside class="widget-17 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://werkenrojo.cl/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://werkenrojo.cl/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td>2</td><td><a href="https://werkenrojo.cl/2017/08/03/" aria-label="Entradas publicadas el 3 August, 2017">3</a></td><td id="today"><a href="https://werkenrojo.cl/2017/08/04/" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-18 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" class="" rel="" target="_blank"><img width="218" height="247" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/werken-rojo.jpg?fit=218%2C247&amp;ssl=1" class="image wp-image-869 alignnone attachment-237x298 size-237x298" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" /></a></aside>		
	<aside class="widget-19 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-20 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://werkenrojo.cl/chile-video-luis-mesina-en-xx-asamblea-anef-2017/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2017. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/chile-video-luis-mesina-en-xx-asamblea-anef-2017\/":8844};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/chile-video-luis-mesina-en-xx-asamblea-anef-2017/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"https:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.1'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'116859463',post:'8844',tz:'-4',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '8844' ]);
</script>
	</body>
</html>