<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Chile - Del colonialismo a la economía global de la deuda - werken rojo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://werkenrojo.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nCsZRaY-HWmwBSSL55-N_3VqLCJzVXUdmxocL38whGU" />
<meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?fit=932%2C390&ssl=1" /><meta name="author" content="werken rojo">

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chile - Del colonialismo a la economía global de la deuda - werken rojo" />
	<meta property="og:description" content="La agudización de la crisis socioeconómica y medioambiental global hará que la deuda externa se vuelva una enfermedad terminal incurable y una manifestación del modo de producción capitalista y su innegable crisis. Lanueve.Info Por Enid Faúndez Situación Mundial y local Partimos un 2022 con altas expectativas de iniciar una etapa de cambios profundos, antesala de [&hellip;]" />
	<meta property="og:url" content="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/" />
	<meta property="og:site_name" content="werken rojo" />
	<meta property="article:published_time" content="2022-02-10T23:48:18+00:00" />
	<meta property="article:modified_time" content="2022-02-10T23:48:24+00:00" />
	<meta property="og:image" content="https://werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg" />
	<meta property="og:image:width" content="932" />
	<meta property="og:image:height" content="390" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="werken rojo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="13 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://werkenrojo.cl/#organization","name":"Werken Rojo","url":"https://werkenrojo.cl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#logo","inLanguage":"es","url":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","contentUrl":"https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/06/Werken-Rojo-Logo.jpg?fit=201%2C150&ssl=1","width":201,"height":150,"caption":"Werken Rojo"},"image":{"@id":"https://werkenrojo.cl/#logo"}},{"@type":"WebSite","@id":"https://werkenrojo.cl/#website","url":"https://werkenrojo.cl/","name":"werken rojo","description":"","publisher":{"@id":"https://werkenrojo.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://werkenrojo.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?fit=932%2C390&ssl=1","contentUrl":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?fit=932%2C390&ssl=1","width":932,"height":390},{"@type":"WebPage","@id":"https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#webpage","url":"https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/","name":"Chile - Del colonialismo a la econom\u00eda global de la deuda - werken rojo","isPartOf":{"@id":"https://werkenrojo.cl/#website"},"primaryImageOfPage":{"@id":"https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#primaryimage"},"datePublished":"2022-02-10T23:48:18+00:00","dateModified":"2022-02-10T23:48:24+00:00","breadcrumb":{"@id":"https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/"]}]},{"@type":"BreadcrumbList","@id":"https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://werkenrojo.cl/"},{"@type":"ListItem","position":2,"name":"P\u00c1GINA DE ENTRADAS","item":"https://werkenrojo.cl/pagina-de-entradas-2__trashed/pagina-de-entradas/"},{"@type":"ListItem","position":3,"name":"Chile &#8211; Del colonialismo a la econom\u00eda global de la deuda"}]},{"@type":"Article","@id":"https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#article","isPartOf":{"@id":"https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#webpage"},"author":{"@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de"},"headline":"Chile &#8211; Del colonialismo a la econom\u00eda global de la deuda","datePublished":"2022-02-10T23:48:18+00:00","dateModified":"2022-02-10T23:48:24+00:00","mainEntityOfPage":{"@id":"https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#webpage"},"wordCount":2937,"commentCount":0,"publisher":{"@id":"https://werkenrojo.cl/#organization"},"image":{"@id":"https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?fit=932%2C390&ssl=1","keywords":["Chile - economia de la deuda"],"articleSection":["econom\u00eda","nacional"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#respond"]}]},{"@type":"Person","@id":"https://werkenrojo.cl/#/schema/person/ee9067eab7e3ddf9aabc3c1b3df2a2de","name":"werken rojo","image":{"@type":"ImageObject","@id":"https://werkenrojo.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&d=mm&r=g","caption":"werken rojo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="https://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed de los comentarios" href="https://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Comentario Chile &#8211; Del colonialismo a la economía global de la deuda del feed" href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://werkenrojo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://werkenrojo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://werkenrojo.cl/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/werkenrojo.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/werkenrojo.cl\/wp-json\/wordpress-popular-posts","ID":53817,"token":"a543e700de","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://werkenrojo.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://werkenrojo.cl/wp-json/wp/v2/posts/53817" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel='shortlink' href='https://wp.me/p7Uku3-e01' />
<link rel="alternate" type="application/json+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fchile-del-colonialismo-a-la-economia-global-de-la-deuda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://werkenrojo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwerkenrojo.cl%2Fchile-del-colonialismo-a-la-economia-global-de-la-deuda%2F&#038;format=xml" />
<meta name="follow.it-verification-code-eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=" content="qz4wd6XQWTCblwvNaFZz"/>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://werkenrojo.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/werkenrojo.cl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="4";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #000000;
    }
    .td-top-border {
        border-color: #000000 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #000000;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #000000;
      	}
    }



    
    .td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: rgba(0,103,193,0.03);
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-main-menu {
        background-color: rgba(255,255,255,0.01);
    }

    
    .td-header-border:before {
        background-color: #000000;
    }

    
    .td-header-row.td-header-header {
        background-color: rgba(30,115,190,0.28);
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://werkenrojo.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/category/economia/",
                                "name": "economía"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/",
                                "name": "Chile &#8211; Del colonialismo a la economía global de la deuda"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-53817 single-format-standard chile-del-colonialismo-a-la-economia-global-de-la-deuda global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos-y-trabajo/">Sindicatos y Trabajo</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li id="menu-item-33461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li id="menu-item-33464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li id="menu-item-33462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li id="menu-item-43587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li id="menu-item-33463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                jueves, febrero 10, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-menu-de-arriba" class="top-header-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-527"><a href="https://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-35263" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35263"><a href="https://werkenrojo.cl/category/analisis-y-perspectivas/">Análisis y Perspectivas</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4766"><a href="https://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4050"><a href="https://werkenrojo.cl/category/cultura-y-arte/">CULTURA Y ARTE</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6205c4c60fe98 = new tdBlock();
block_td_uid_1_6205c4c60fe98.id = "td_uid_1_6205c4c60fe98";
block_td_uid_1_6205c4c60fe98.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"239","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_6205c4c60fe98_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_6205c4c60fe98_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_6205c4c60fe98.td_column_number = "3";
block_td_uid_1_6205c4c60fe98.block_type = "td_block_mega_menu";
block_td_uid_1_6205c4c60fe98.post_count = "5";
block_td_uid_1_6205c4c60fe98.found_posts = "786";
block_td_uid_1_6205c4c60fe98.header_color = "";
block_td_uid_1_6205c4c60fe98.ajax_pagination_infinite_stop = "";
block_td_uid_1_6205c4c60fe98.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_1_6205c4c60fe98);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6205c4c60fe98_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6205c4c60fe98" ><div id=td_uid_1_6205c4c60fe98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/juguemos-a-ser-dioses/" rel="bookmark" title="Juguemos a ser dioses"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/la-creacion-de-Adan.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/la-creacion-de-Adan.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/la-creacion-de-Adan.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/la-creacion-de-Adan.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juguemos a ser dioses"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/juguemos-a-ser-dioses/" rel="bookmark" title="Juguemos a ser dioses">Juguemos a ser dioses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/colombia-el-segundo-pais-mas-letal-de-america-latina-para-ejercer-el-periodismo/" rel="bookmark" title="Colombia, el segundo país más letal de América Latina para ejercer el periodismo"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colombia-periodismo-letal.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colombia-periodismo-letal.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colombia-periodismo-letal.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colombia-periodismo-letal.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Colombia, el segundo país más letal de América Latina para ejercer el periodismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/colombia-el-segundo-pais-mas-letal-de-america-latina-para-ejercer-el-periodismo/" rel="bookmark" title="Colombia, el segundo país más letal de América Latina para ejercer el periodismo">Colombia, el segundo país más letal de América Latina para ejercer el periodismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/ingrid-olderock-la-cruel-torturadora-que-inspiro-el-corto-chileno-nominado-al-oscar/" rel="bookmark" title="Íngrid Olderöck, la cruel torturadora que inspiró el corto chileno nominado al Oscar"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/bestia.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/bestia.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/bestia.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/bestia.jpg?resize=180%2C135&#038;ssl=1 180w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Íngrid Olderöck, la cruel torturadora que inspiró el corto chileno nominado al Oscar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/ingrid-olderock-la-cruel-torturadora-que-inspiro-el-corto-chileno-nominado-al-oscar/" rel="bookmark" title="Íngrid Olderöck, la cruel torturadora que inspiró el corto chileno nominado al Oscar">Íngrid Olderöck, la cruel torturadora que inspiró el corto chileno nominado al Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/imperdible-retrospectiva-dedicada-a-patricio-guzman/" rel="bookmark" title="Imperdible retrospectiva dedicada a Patricio Guzmán"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Patricio-Guzman-cine.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Patricio-Guzman-cine.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Patricio-Guzman-cine.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Patricio-Guzman-cine.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Patricio-Guzman-cine.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Patricio-Guzman-cine.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Patricio-Guzman-cine.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Imperdible retrospectiva dedicada a Patricio Guzmán"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/imperdible-retrospectiva-dedicada-a-patricio-guzman/" rel="bookmark" title="Imperdible retrospectiva dedicada a Patricio Guzmán">Imperdible retrospectiva dedicada a Patricio Guzmán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/no-se-trata-de-cambiar-de-collar-se-trata-de-dejar-de-ser-perro/" rel="bookmark" title="No se trata de cambiar de collar, se trata de dejar de ser perro"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Arturo-Jauretche.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Arturo-Jauretche.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Arturo-Jauretche.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Arturo-Jauretche.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Arturo-Jauretche.jpg?resize=238%2C178&#038;ssl=1 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="No se trata de cambiar de collar, se trata de dejar de ser perro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/no-se-trata-de-cambiar-de-collar-se-trata-de-dejar-de-ser-perro/" rel="bookmark" title="No se trata de cambiar de collar, se trata de dejar de ser perro">No se trata de cambiar de collar, se trata de dejar de ser perro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6205c4c60fe98" data-td_block_id="td_uid_1_6205c4c60fe98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6205c4c60fe98" data-td_block_id="td_uid_1_6205c4c60fe98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-635"><a href="https://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class = "td-visible-desktop">
    <a href="#"> <img src = "https://werkenrojo.cl/wp-content/uploads/2020/06/Logo-WR-internet.jpg" alt = "" /> </a> </ div ></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
            </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-269"><a href="https://werkenrojo.cl">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-261"><a href="https://werkenrojo.cl/category/nacional/">Temas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2762"><a href="https://werkenrojo.cl/category/sindicatos-y-trabajo/">Sindicatos y Trabajo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2760"><a href="https://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2761"><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4765"><a href="https://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33461"><a href="https://werkenrojo.cl/category/cultura-y-arte/">cultura y arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33464"><a href="https://werkenrojo.cl/category/formacion-politica/">formación política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33462"><a href="https://werkenrojo.cl/category/nacional/">nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="https://werkenrojo.cl/category/internacional/">internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-270"><a href="https://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-271"><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4094"><a href="https://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43587"><a href="https://werkenrojo.cl/category/comuna-de-paris/">Comuna de Paris</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33463"><a href="https://werkenrojo.cl/category/pueblos-originarios/">pueblos originarios</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://werkenrojo.cl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-53817" class="post-53817 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-nacional tag-chile-economia-de-la-deuda" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://werkenrojo.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en economía" class="entry-crumb" href="https://werkenrojo.cl/category/economia/">economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chile &#8211; Del colonialismo a la economía global de la deuda</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://werkenrojo.cl/category/economia/">economía</a></li><li class="entry-category"><a  href="https://werkenrojo.cl/category/nacional/">nacional</a></li></ul>
            <header>
                <h1 class="entry-title">Chile &#8211; Del colonialismo a la economía global de la deuda</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T20:48:18+00:00" >10 febrero, 2022</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-53817">25</span></div>                    <div class="td-post-comments"><a href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fchile-del-colonialismo-a-la-economia-global-de-la-deuda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Chile+%E2%80%93+Del+colonialismo+a+la+econom%C3%ADa+global+de+la+deuda&url=https%3A%2F%2Fwerkenrojo.cl%2Fchile-del-colonialismo-a-la-economia-global-de-la-deuda%2F&via=werken+rojo"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/&amp;media=https://werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Chile+%E2%80%93+Del+colonialismo+a+la+econom%C3%ADa+global+de+la+deuda%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fchile-del-colonialismo-a-la-economia-global-de-la-deuda%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?fit=932%2C390&ssl=1" data-caption=""><img width="640" height="268" class="entry-thumb td-modal-image" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=640%2C268&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?w=932&ssl=1 932w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=300%2C126&ssl=1 300w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=768%2C321&ssl=1 768w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=640%2C268&ssl=1 640w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=681%2C285&ssl=1 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="campamento chile"/></a></div>
        
<p>La agudización de la crisis socioeconómica y medioambiental global hará que la deuda externa se vuelva una enfermedad terminal incurable y una manifestación del modo de producción capitalista y su innegable crisis. </p>



<p>Lanueve.Info</p>



<p>Por Enid Faúndez</p>



<p><strong>Situación Mundial y local</strong></p>



<p>Partimos un 2022 con altas expectativas de iniciar una etapa de cambios profundos, antesala de un proceso de crisis y estallido social, que posteriormente fue coronado con una población votando en una confusa mayoría carente de una expresión de clase clara –masa impulsada por el temor de la llegada de una derecha fascistoide- y que depositó de esta manera los sueños de cambios en un nuevo gobierno centro izquierda, pero con una persistente cercanía a bloques neoliberales de la Nueva Mayoría y ex Concertación; y en una Convención Constitucional que entregó la soberanía popular votando a favor de la mantención de quórums (2/3) y que rechazó la participación popular vinculante.</p>



<p>No obstante, hay elementos que podrían tirar por tierra las esperanzas de “cambiarlo todo” y obligarnos a poner los pies sobre la tierra con el crudo recordatorio de que el designio de la economía latinoamericana está lejos de ser independiente respecto de la crisis constante del capital mundial y del endeudamiento. Ambos elementos confluyen en una bola de nieve de efecto acumulativo producto de décadas de políticas de ajustes recesivos que la banca ha perpetrado amparada bajo la sombra del Fondo Monetario Internacional (FMI).</p>



<p>Para iniciar este breve análisis, revisaremos la situación actual mundial en cifras de la deuda y su relación con el Producto Interno Bruto&nbsp; (PIB); revisión que saca a la luz una clara evidencia del efecto negativo de periodos pasajeros de bajas tasas de interés que facilitaron el crédito a gobiernos, empresas e individuos; resultando un endeudamiento global del 322% del PIB al 2020, e impactando las proyecciones de crecimiento mundial con una disminución de 5,9% en 2021 a un 4,4% en 2022; cifras que en mayor medida son resultado del recorte de las proyecciones de crecimiento en las dos economías más influyentes del último tiempo.</p>



<p>Tenemos a EEUU que arrastra una deuda equivalente a un 14,9% del PIB, debido al aumento del gasto fiscal y la suspensión del techo de deuda de la FED para no caer en cesación de pagos –como Seguro Social, Medicare e intereses de deuda fiscal- y una deuda corporativa equivalente a USD$ 2,77 billones al cierre del 2021. Y a su vez China, con una deuda equivalente al 310% de su PIB, debido al incremento de deuda de empresas no financieras –entre ellas, la crisis del sector inmobiliario con el caso Evergrande-.</p>



<p>Por otra parte, la Eurozona experimentó en 2020 un crecimiento de deuda equivalente a un 97,8% del PIB, llegando a mediados del 2021 a un 100,5% PIB a pesar de las medidas de control financiero post covid-19 y re-apertura económica; además, arrastrando una inflación anual&nbsp; de un&nbsp; 4,1% en octubre 2021 a un 5,1% a enero 2022, como reflejo los fuertes efectos de base de la especulación de los precios de la energía y las interrupciones de las cadenas de suministro.</p>



<p>En el plano latinoamericano, la CEPAL en su informe de cierre 2021, reconoce que en toda la región -sin excepciones-, la situación fiscal se deterioró y el nivel de endeudamiento de los gobiernos aumentó, con incrementos de un 68,9% a un 79,3% del PIB, lo que convierte a América Latina y el Caribe en la región más endeudada del mundo en desarrollo y la que tiene la mayor relación de deuda externa en relación con exportaciones de bienes y servicios (57%).</p>



<p>Con respecto a nuestro vecino Argentina, en 2018 el FMI le concedió durante el gobierno de Mauricio Macri (2015-19), un crédito por USD$ 57.000 millones en medio de una aguda crisis monetaria, del cual se recibió USD$ 44.000 millones y que posteriormente el gobierno renunció a los tramos pendientes a pago en diciembre de 2019 y ya en 2020, tras reestructurar unos USD$ 66.000 millones de deuda con acreedores privados internacionales, el gobierno comenzó negociaciones con el FMI para reemplazar el acuerdo stand-by de 2018 por un acuerdo de facilidades extendidas que prorrogaran plazos de pago. No obstante, la deuda bruta que acumuló llegó a un 82,2% del PIB según datos oficiales de 2021 y su pago implicaría graves recortes sociales y retroceso de crecimiento, entre otros efectos negativos.</p>



<p>Con respecto a Chile -según datos del BC-, las obligaciones con el exterior llegaron a USD$ 233.155 millones al cierre de noviembre de 2021, equivalente a un 81,3% del PIB, una cifra no vista desde 1991 y derivada principalmente de operaciones de Gobierno y Empresas no financieras.</p>



<p>Este repaso de cifras nos presenta una visión material de la grave situación financiera actual. No obstante, para entender el porqué de esta deuda debemos realizar un análisis histórico para dilucidar el origen del problema y un horizonte de solución, concentrándose este análisis en el desarrollo de la deuda en Latinoamérica.</p>



<p><strong>Origen, desarrollo y consecuencias de la deuda externa Latinoamericana</strong></p>



<p>Primero que nada, se debe separar el contexto de deuda externa de los países desarrollados a la de países de la periferia del capitalismo. Por ejemplo, la deuda externa de EEUU responde en mayoría a su propia política monetaria expansiva y financiera mundial;&nbsp; además del privilegio que tienen de no depender de una moneda extranjera para reembolsar deudas, sino de convertir al dólar en un activo mundial y emitir crédito sobre sí mismo, presionando así a otros países a retener divisas norteamericana en sus reservas.</p>



<p>En Latinoamérica, el desarrollo de la deuda es diferente y tiene su origen en la incorporación de América al proceso de acumulación primitiva del capital (Siglo XVI); donde una incipiente deuda se saldó contra la expatriación de riquezas en manos de colonizadores españoles y portugueses; representando el “pago” inicial con que las futuras naciones latinoamericanas contribuyeron a levantar el mundo capitalista contemporáneo. Posterior a la colonia, y a medida que los países se “independizaron”, nuevamente la extorsión usuaria del capital principalmente de origen inglés apareció para financiar el proceso de independencia. Cabe mencionar que el primer empréstito de Chile fue solicitado por&nbsp;<a href="http://www.memoriachilena.gob.cl/602/w3-article-562.html" rel="noreferrer noopener" target="_blank">Bernardo O’Higgins</a>&nbsp;en 1822 y las dificultades para pagarlo afectaron incluso hasta mediados del siglo XIX. Posteriormente se regularizaron los flujos de pagos y se obtuvieron nuevos&nbsp; préstamos para financiar el ferrocarril, obras públicas y la guerra contra España. Pero no es sino hasta el inicio de la decadencia del salitre, que acontece un periodo de crisis económica mundial que causó una cesación de pagos y aumento de deuda; fase comprendida entre la “Gran Guerra” del 14, la quiebra de los años 30 y la Segunda Guerra Mundial.</p>



<p>Ya en la etapa de post-guerra la deuda externa pasa a ser controlada por instituciones creadas para la recuperación económica mundial: el Fondo Monetario Internacional (FMI) fundado en 1945 por la ONU en base a los acuerdos de Bretton Woods y el Banco Mundial (BC) creado en 1944. Posteriormente, a partir de los años 60 y 70 ocurre nuevamente un&nbsp; “gran ciclo de endeudamiento” debido al auge del capital financiero a partir de la ruptura del patrón oro (Acuerdos de Bretton Woods) de la convertibilidad del dólar y el uso desmedido de emisiones de papel moneda para solventar los enormes déficits fiscales posguerra de Vietnam, sumando además, la crisis del petróleo (1974) que generaron fuertes flujos inflacionarios a nivel global y que las grandes potencias “controlaron” aplicando políticas monetarias con tasas de interés artificialmente altas (políticas de ajuste recesivo); trasladando los efectos del desajuste monetario del “centro” a la “periferia”, impactando a los países altamente endeudados incrementando más su deuda -llegando a niveles técnicamente impagables-.</p>



<p>Posteriormente siguieron otros ciclos de incremento de deuda, como el derrumbe de la Bolsa de NY en 1987, la crisis del sudeste asiático a principios de los 90 hasta el 2000, el crack financiero de 2007-2008 (Crisis Sub Prime), la recesión de 2009-2012 y la crisis energética-medioambiental e impacto de pandemias en los últimos años. En este punto, la hegemonía del capital financiero influyó en el desvío de la inversión de la “producción” a las “colocaciones” como resultado de la sobreoferta de créditos que buscaban dar salida a la sobre-acumulación de capital y mantener la tasa de ganancia de los grandes capitalistas. Cabe señalar que según la definición del capital financiero, este representa la forma pura de expropiación del capital sin su correspondiente modo de producción y&nbsp; con la aparición de los “cartels” y “trusts” (oligopolios que fijan precios, producción y controlan el mercado) el capital financiero llega a su más alto grado de poder.</p>



<p>Podemos concluir entonces que en Latinoamérica, evidenciamos un saqueo colonial histórico actualmente disfrazado de “eufemismo de deuda externa” y que a partir de los años 80 y por concepto de pago de deuda externa latinoamericana se desembolsaron más de USD$ 250.000 millones. Sin contar a la fecha de hoy, la fuga de capitales, corrupción, paraísos fiscales o la pérdida por “deterioro de términos de intercambio” (pagar más por los productos que se importan y recibir menos por lo que se exportan). Es así que el capitalismo global (imperialismo en fase avanzada) sigue extrayendo riquezas y logrando penetrar a crédito en países de la periferia e incluso, presionando a los bancos a realizar préstamos producto de la alta liquidez ficticia (alto circulante por políticas expansivas del dólar) que además beneficia a la burguesía local con la deuda parasitaria de sus propios países.</p>



<p>Es aquí que la teoría neoclásica falla, porque sólo las grandes potencias capitalistas crecieron gracias a la deuda (fines del siglo XIX). Para el resto y a partir de la crisis económica, se les sujetó a una economía de endeudamiento internacional,&nbsp; repercutiendo en la calidad de vida, el empleo y las perspectivas de desarrollo en pos de aumentar el flujo de salida de capital en un “círculo vicioso” que sostiene los desequilibrios macroeconómicos de las grandes potencias.</p>



<p>En las décadas de auge neoliberal latinoamericano, y en especial en Chile, las instituciones financieras globales incrementaron la deuda a través del aumento de tasas de interés, la reducción del crédito y del deterioro de la industria nacional, llegando a una casi total desindustrialización con la finalidad de impactar el intercambio y la exportación, favoreciendo la dependencia e inserción de la industria multinacional, que en la práctica no llegaba a “inyectar nuevos capitales”, sino que invertía sólo una parte de las grandes utilidades mientras que el resto se fugaba al exterior.</p>



<p>Empero, cuando la inserción neoliberal destruye la totalidad de la capacidad industrial nacional, se inicia una etapa terminal de deuda, que evoluciona de las simples políticas de ajustes recesivos a pagos mediante apropiación de patrimonio (pagarés con deuda nacional o expropiación industrial o territorial, como lo está evidenciando Argentina con la entrega de bienes a consorcios multinacionales, proceso denominado “Integración Profunda”; esto es, depredación imperialista sobre las naciones de la periferia). Al final, la transferencia de recursos a los países centrales ha tenido graves consecuencias sociales: fuertes procesos inflacionarios, aumento de la pobreza, desnutrición y enfermedades, caída del ingreso per cápita e impacto crónico en el coeficiente de inversión (el poco excedente no se invierte en lo productivo; sino a pagar la deuda), retrasando el avance industrial y científico. He ahí que el lapidario Consenso de Washington (1982) terminara por sepultar los sueños de crecimiento de América Latina y dejara al continente reducido a meros “mercados emergentes”, como un negocio para operaciones usureras del capital financiero mundial, privatizaciones, fusiones y adquisiciones; enterrando así las raíces de los monopolios para controlar segmentos enteros del mercado nacional y aprovechándose de la fragilidad financiera para generar beneficios fiscales y financieros; participar en movimientos especulativos contra la moneda nacional, explotar ventajas comparativas derivadas del control de materias primas estratégicas, desvalorizando el salario y la mano de obra, etc.</p>



<p><strong>El escenario chileno post-elecciones</strong></p>



<p>La situación que enfrentará a partir del próximo 11 de marzo el recién electo presidente Gabriel Boric y su gabinete, es compleja. Comenzamos con una escalada de inflación que llegó a un 7,7% a enero del 2022 y un alza de tasa interés de un 5,5% en lo que lleva corrido del año; sumado a&nbsp; una pandemia que no da tregua en alza de contagios y positividad. He ahí que, jugando una&nbsp; carta en clara “sintonía” con la burguesía comercial, se nombra en el cargo de ministro de Hacienda a Mario Marcel, el cual dentro de su agenda pretende desplegar una política con énfasis en el control inflacionario y reforma tributaria.</p>



<p>Si bien la promesa de campaña enarbolada en las postrimerías del estallido social fue “acabar con el neoliberalismo”, esta promesa queda un poco en duda frente a los “guiños” a la derecha, incorporando a Marcel y de acuedo al aparente discurso conciliatorio y colaborativo, que al menos en ENADE 2022 anunciaba cambios graduales –anuncios que hasta Andrónico Luksic celebró-. Si bien no existe ninguna posición clara en el programa de Gobierno de Apruebo Dignidad con respecto a una salida de fondo a la crisis económica, ¿qué posibilidades podrían tomarse con respeto al alza de la deuda externa frente al adverso escenario global?</p>



<p>Los caminos son varios, como devaluar la deuda aislando de esta el efecto inflacionario y re-pactarla a un 1% de interés; reindustrializar para que el margen de crecimiento pague la deuda y deje un saldo, o simplemente no pagar y nacionalizar la gran industria y la banca financiera pasando esta a manos de la clase trabajadora y sin derecho a indemnización. Con respecto al argumento de no, es claro y es una salida socialista totalmente válida, dado que por una parte, el incremento de la deuda es resultado de la especulación usurera de la banca mundial y que la&nbsp; inmensa extracción de riquezas como utilidades ya significan un pago de obligaciones. Además, “no pagar” es una medida de ruptura antes que el escenario global empeore y de significar una materialización de la consigna “a cambiarlo todo” con una real descolonización y no continuidad del sometimiento histórico al capital financiero global. Por otro lado, la nacionalización de la industria y la banca financiera pondrían fin la expropiación que ya realizan las multinacionales y que sirven a su vez como eje de flujo de capital extranjero y foco de rescates financieros estatales -que posteriormente paga la clase trabajadora con las alzas del IPC e impuestos regresivos (IVA)-. Desde otros aspectos financieros, la posición de “no pago” se argumenta mucho mejor si analizamos la composición de la deuda externa chilena que a fines del 1982 era principalmente privada; pero que a&nbsp; partir de 1983 la deuda pública creció debido a que en esos años el sector público era el único con acceso a los mercados financieros externos y&nbsp; este se endeudó con los mismos acreedores para proveerse a sí mismo y al sector privado de las divisas suficientes para el servicio de la deuda. Además de que el Estado sirvió como aval a la deuda del sector financiero privado, resultando que a 1982 la deuda privada con garantía pública se incrementó de USD$ 62 millones a USD$ 2.130 millones a fines de 1984. O sea, el sector público ha estado involucrado en el problema de la deuda externa y el pago del sector privado se ha hecho gracias al significativo apoyo del Estado (subsidios que ha otorgado el sector público a través de una tasa de cambio preferencial, la renegociación de las deudas internas y la intervención de la banca nacional).</p>



<p>A modo de conclusión, la agudización de la crisis socioeconómica y medioambiental global hará que la deuda externa se vuelva una enfermedad terminal incurable y una manifestación del modo de producción capitalista y su innegable crisis. A su vez, las deudas influenciadas por el capital financiero mutan a deudas en instrumentos y títulos bursátiles, generando un nuevo grupo de activos y obligaciones, que articulados en un sistema complejo de apalancamiento, desemboca inevitablemente en insolvencia global. Es entonces que los embates del capital financiero mutan como expresión moderna de una brutal lucha de clases en manos del capital global como fase avanzada del imperialismo contra la clase trabajadora. En este punto, reconocemos que no sirve a los intereses de clase forjar un puente reformista con el &nbsp;sector empresarial, porque este último, en su desesperación por sobrevivir usará cualquier oportunidad para afianzar su oligarquía financiera, bloquear el desarrollo de las fuerzas productivas autónomas y violentar la soberanía de los pueblos a través del despojo, el hambre y la explotación.</p>



<p>Que la deuda de los grandes del norte, no la pague la clase trabajadora del sur.</p>
<div class='sfsi_responsive_icons' style='display:inline-block;margin-top:0px; margin-bottom: 0px; width:100%;display:flex; ' data-icon-width-type='Fully responsive' data-icon-width-size='240' data-edge-type='Round' data-edge-radius='5'  >
				<div class='sfsi_icons_container sfsi_responsive_without_counter_icons sfsi_medium_button_container sfsi_icons_container_box_fully_container ' style='width:100%;display:flex; ; text-align:center;' >		<a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fchile-del-colonialismo-a-la-economia-global-de-la-deuda%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_facebook_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='facebook' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/facebook.svg'>
				<span style='color:#fff' >Share on Facebook</span>
			</div>
		</a>

		<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name&url=https%3A%2F%2Fwerkenrojo.cl%2Fchile-del-colonialismo-a-la-economia-global-de-la-deuda%2F' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_twitter_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Twitter' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Twitter.svg'>
				<span style='color:#fff' >Tweet</span>
			</div>
		</a>

		<a target='_blank' href='https://api.follow.it/widgets/icon/eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=/OA==/' style='display:block;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_icon_follow_container sfsi_medium_button sfsi_responsive_icon_gradient sfsi_centered_icon' style=' border-radius:5px;  width:100%; ' >
				<img style='max-height: 25px;display:unset;margin:0' class='sfsi_wicon' alt='Follow' src='https://i2.wp.com/werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/images/responsive-icon/Follow.png?w=640&#038;ssl=1' data-recalc-dims="1">
				<span style='color:#fff' >Follow us</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_0_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_1_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_2_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_3_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

		<a target='_blank' href='' style='display:none;text-align:center;margin-left:10px;  flex-basis:100%;' class=sfsi_responsive_fluid  >
			<div class='sfsi_responsive_icon_item_container sfsi_responsive_custom_icon sfsi_responsive_icon_4_container sfsi_medium_button sfsi_centered_icon sfsi_responsive_icon_gradient' style=' border-radius:5px;  width:100%; background-color:#729fcf' >
				<img style='max-height: 25px' alt='custom' src=''>
				<span style='color:#fff' >Share</span>
			</div>
		</a>

</div></div><!--end responsive_icons--><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53817" class="share-facebook sd-button share-icon" href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53817" class="share-twitter sd-button share-icon" href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53817" class="share-linkedin sd-button share-icon" href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-53817-6205c4c629265' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=53817&amp;origin=werkenrojo.cl&amp;obj_id=116859463-53817-6205c4c629265' data-name='like-post-frame-116859463-53817-6205c4c629265' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://werkenrojo.cl/tag/chile-economia-de-la-deuda/">Chile - economia de la deuda</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwerkenrojo.cl%2Fchile-del-colonialismo-a-la-economia-global-de-la-deuda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Chile+%E2%80%93+Del+colonialismo+a+la+econom%C3%ADa+global+de+la+deuda&url=https%3A%2F%2Fwerkenrojo.cl%2Fchile-del-colonialismo-a-la-economia-global-de-la-deuda%2F&via=werken+rojo"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/&amp;media=https://werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Chile+%E2%80%93+Del+colonialismo+a+la+econom%C3%ADa+global+de+la+deuda%20-%20https%3A%2F%2Fwerkenrojo.cl%2Fchile-del-colonialismo-a-la-economia-global-de-la-deuda%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/" data-text="Chile &#8211; Del colonialismo a la economía global de la deuda" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://werkenrojo.cl/masivo-repudio-a-antonia-urrejola-por-afirmaciones-intervencionistas-sobre-nicaragua/">Masivo repudio a Antonia Urrejola por afirmaciones intervencionistas sobre Nicaragua</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://werkenrojo.cl/patentar-la-edicion-de-genomas-pone-en-riesgo-la-nutricion-del-mundo/">Patentar la edición de genomas pone en riesgo la nutrición del mundo</a></div></div></div>            <div class="author-box-wrap"><a href="https://werkenrojo.cl/author/werkenrojo_admin/"><img alt='' src='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7153eba734a9429b22addb20706e07af?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://werkenrojo.cl/author/werkenrojo_admin/">werken rojo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="werken rojo"></span><meta itemprop="datePublished" content="2022-02-10T20:48:18+00:00"><meta itemprop="dateModified" content="2022-02-10T20:48:24-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="werken rojo"></span><meta itemprop="headline " content="Chile - Del colonialismo a la economía global de la deuda"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?fit=932%2C390&ssl=1"><meta itemprop="width" content="932"><meta itemprop="height" content="390"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_6205c4c62a3ae = new tdBlock();
block_td_uid_4_6205c4c62a3ae.id = "td_uid_4_6205c4c62a3ae";
block_td_uid_4_6205c4c62a3ae.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_6205c4c62a3ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6205c4c62a3ae_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":53817,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_6205c4c62a3ae.td_column_number = "3";
block_td_uid_4_6205c4c62a3ae.block_type = "td_block_related_posts";
block_td_uid_4_6205c4c62a3ae.post_count = "3";
block_td_uid_4_6205c4c62a3ae.found_posts = "3575";
block_td_uid_4_6205c4c62a3ae.header_color = "";
block_td_uid_4_6205c4c62a3ae.ajax_pagination_infinite_stop = "";
block_td_uid_4_6205c4c62a3ae.max_num_pages = "1192";
tdBlocksArray.push(block_td_uid_4_6205c4c62a3ae);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_6205c4c62a3ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6205c4c62a3ae" ><h4 class="td-related-title"><a id="td_uid_5_6205c4c642f3b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6205c4c62a3ae" href="#">Artículos relacionados</a><a id="td_uid_6_6205c4c642f4a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6205c4c62a3ae" href="#">Más del autor</a></h4><div id=td_uid_4_6205c4c62a3ae class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/comienza-prohibicion-de-plasticos-de-un-solo-uso-asi-se-regulara-el-uso-de-cubiertos-botellas-plumavit/" rel="bookmark" title="Comienza prohibición de plásticos de un solo uso: Así se regulará el uso de cubiertos, botellas, plumavit…"><img width="238" height="168" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/plasticos-de-un-solo-uso.jpg?resize=238%2C168&ssl=1" alt="" title="Comienza prohibición de plásticos de un solo uso: Así se regulará el uso de cubiertos, botellas, plumavit…"/></a></div>                <a href="https://werkenrojo.cl/category/medio-ambiente/" class="td-post-category">medio ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/comienza-prohibicion-de-plasticos-de-un-solo-uso-asi-se-regulara-el-uso-de-cubiertos-botellas-plumavit/" rel="bookmark" title="Comienza prohibición de plásticos de un solo uso: Así se regulará el uso de cubiertos, botellas, plumavit…">Comienza prohibición de plásticos de un solo uso: Así se regulará el uso de cubiertos, botellas, plumavit…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/estado-minero-sin-ley-en-chile-minera-barrick-no-obedece-a-justicia-y-autoridades-no-la-obligan-a-su-cierre/" rel="bookmark" title="Estado minero sin Ley: En Chile Minera Barrick no obedece a Justicia y autoridades no la obligan a su cierre"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Estado minero sin Ley: En Chile Minera Barrick no obedece a Justicia y autoridades no la obligan a su cierre"/></a></div>                <a href="https://werkenrojo.cl/category/medio-ambiente/" class="td-post-category">medio ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/estado-minero-sin-ley-en-chile-minera-barrick-no-obedece-a-justicia-y-autoridades-no-la-obligan-a-su-cierre/" rel="bookmark" title="Estado minero sin Ley: En Chile Minera Barrick no obedece a Justicia y autoridades no la obligan a su cierre">Estado minero sin Ley: En Chile Minera Barrick no obedece a Justicia y autoridades no la obligan a su cierre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://werkenrojo.cl/estados-unidos-que-despilfarro/" rel="bookmark" title="Estados Unidos &#8211; ¡Qué despilfarro!"><img width="238" height="152" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/EEUU-Pentagono.jpg?resize=238%2C152&ssl=1" alt="" title="Estados Unidos &#8211; ¡Qué despilfarro!"/></a></div>                <a href="https://werkenrojo.cl/category/economia/" class="td-post-category">economía</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/estados-unidos-que-despilfarro/" rel="bookmark" title="Estados Unidos &#8211; ¡Qué despilfarro!">Estados Unidos &#8211; ¡Qué despilfarro!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6205c4c62a3ae" data-td_block_id="td_uid_4_6205c4c62a3ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6205c4c62a3ae" data-td_block_id="td_uid_4_6205c4c62a3ae"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chile-del-colonialismo-a-la-economia-global-de-la-deuda/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://werkenrojo.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='53817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9500c4657" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="160"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>150 ANIVERSARIO DE LA COMUNA DE PARIS</span></h4><a href="https://werkenrojo.cl/category/comuna-de-paris/"><img width="300" height="158" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?fit=300%2C158&amp;ssl=1" class="image wp-image-43613  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=300%2C158&amp;ssl=1 300w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=800%2C420&amp;ssl=1 800w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=640%2C336&amp;ssl=1 640w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2021/03/Logo-Comuna-de-Paris-150-aniversario.jpg?resize=681%2C358&amp;ssl=1 681w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>50 AÑOS DE LA UNIDAD POPULAR</span></h4><a href="https://werkenrojo.cl/category/50-anos-de-la-unidad-popular/"><img width="300" height="300" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-33459  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/05/50-años-Unidad-Popular.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_6205c4c65558b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6205c4c65558b" ><script>var block_td_uid_7_6205c4c65558b = new tdBlock();
block_td_uid_7_6205c4c65558b.id = "td_uid_7_6205c4c65558b";
block_td_uid_7_6205c4c65558b.atts = '{"limit":"20","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS M\u00c1S RECIENTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_6205c4c65558b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_6205c4c65558b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_6205c4c65558b.td_column_number = "1";
block_td_uid_7_6205c4c65558b.block_type = "td_block_7";
block_td_uid_7_6205c4c65558b.post_count = "20";
block_td_uid_7_6205c4c65558b.found_posts = "13435";
block_td_uid_7_6205c4c65558b.header_color = "#";
block_td_uid_7_6205c4c65558b.ajax_pagination_infinite_stop = "";
block_td_uid_7_6205c4c65558b.max_num_pages = "672";
tdBlocksArray.push(block_td_uid_7_6205c4c65558b);
</script><h4 class="block-title"><span>ARTÍCULOS MÁS RECIENTES</span></h4><div id=td_uid_7_6205c4c65558b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/comienza-prohibicion-de-plasticos-de-un-solo-uso-asi-se-regulara-el-uso-de-cubiertos-botellas-plumavit/" rel="bookmark" title="Comienza prohibición de plásticos de un solo uso: Así se regulará el uso de cubiertos, botellas, plumavit…"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/plasticos-de-un-solo-uso.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/plasticos-de-un-solo-uso.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/plasticos-de-un-solo-uso.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/plasticos-de-un-solo-uso.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comienza prohibición de plásticos de un solo uso: Así se regulará el uso de cubiertos, botellas, plumavit…"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/comienza-prohibicion-de-plasticos-de-un-solo-uso-asi-se-regulara-el-uso-de-cubiertos-botellas-plumavit/" rel="bookmark" title="Comienza prohibición de plásticos de un solo uso: Así se regulará el uso de cubiertos, botellas, plumavit…">Comienza prohibición de plásticos de un solo uso: Así se regulará...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T21:53:54+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/comunidades-valoran-que-c-suprema-exija-a-salmoneras-participacion-indigena-en-relocalizacion-de-centros-de-cultivo/" rel="bookmark" title="Comunidades valoran que C. Suprema exija a salmoneras participación indígena en relocalización de centros de cultivo"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivos-marinos.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivos-marinos.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivos-marinos.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivos-marinos.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivos-marinos.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comunidades valoran que C. Suprema exija a salmoneras participación indígena en relocalización de centros de cultivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/comunidades-valoran-que-c-suprema-exija-a-salmoneras-participacion-indigena-en-relocalizacion-de-centros-de-cultivo/" rel="bookmark" title="Comunidades valoran que C. Suprema exija a salmoneras participación indígena en relocalización de centros de cultivo">Comunidades valoran que C. Suprema exija a salmoneras participación indígena en...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T21:41:42+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/estado-minero-sin-ley-en-chile-minera-barrick-no-obedece-a-justicia-y-autoridades-no-la-obligan-a-su-cierre/" rel="bookmark" title="Estado minero sin Ley: En Chile Minera Barrick no obedece a Justicia y autoridades no la obligan a su cierre"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estado minero sin Ley: En Chile Minera Barrick no obedece a Justicia y autoridades no la obligan a su cierre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/estado-minero-sin-ley-en-chile-minera-barrick-no-obedece-a-justicia-y-autoridades-no-la-obligan-a-su-cierre/" rel="bookmark" title="Estado minero sin Ley: En Chile Minera Barrick no obedece a Justicia y autoridades no la obligan a su cierre">Estado minero sin Ley: En Chile Minera Barrick no obedece a...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T21:34:57+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/chile-covid-critico-aumento-minimizado-por-gobierno-y-medios/" rel="bookmark" title="¡CHILE COVID: CRÍTICO AUMENTO MINIMIZADO POR GOBIERNO Y MEDIOS!"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/coronavirus-8.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/coronavirus-8.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/coronavirus-8.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/coronavirus-8.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/coronavirus-8.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¡CHILE COVID: CRÍTICO AUMENTO MINIMIZADO POR GOBIERNO Y MEDIOS!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/chile-covid-critico-aumento-minimizado-por-gobierno-y-medios/" rel="bookmark" title="¡CHILE COVID: CRÍTICO AUMENTO MINIMIZADO POR GOBIERNO Y MEDIOS!">¡CHILE COVID: CRÍTICO AUMENTO MINIMIZADO POR GOBIERNO Y MEDIOS!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T21:28:51+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/patentar-la-edicion-de-genomas-pone-en-riesgo-la-nutricion-del-mundo/" rel="bookmark" title="Patentar la edición de genomas pone en riesgo la nutrición del mundo"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivo-vegetal.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivo-vegetal.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivo-vegetal.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivo-vegetal.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivo-vegetal.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patentar la edición de genomas pone en riesgo la nutrición del mundo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/patentar-la-edicion-de-genomas-pone-en-riesgo-la-nutricion-del-mundo/" rel="bookmark" title="Patentar la edición de genomas pone en riesgo la nutrición del mundo">Patentar la edición de genomas pone en riesgo la nutrición del...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T21:13:00+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/" rel="bookmark" title="Chile &#8211; Del colonialismo a la economía global de la deuda"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?resize=511%2C390&ssl=1 511w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/campamento-chile.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chile &#8211; Del colonialismo a la economía global de la deuda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/chile-del-colonialismo-a-la-economia-global-de-la-deuda/" rel="bookmark" title="Chile &#8211; Del colonialismo a la economía global de la deuda">Chile &#8211; Del colonialismo a la economía global de la deuda</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T20:48:18+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/masivo-repudio-a-antonia-urrejola-por-afirmaciones-intervencionistas-sobre-nicaragua/" rel="bookmark" title="Masivo repudio a Antonia Urrejola por afirmaciones intervencionistas sobre Nicaragua"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Urrejola-pro-USA-1.png?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Urrejola-pro-USA-1.png?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Urrejola-pro-USA-1.png?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Urrejola-pro-USA-1.png?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Urrejola-pro-USA-1.png?resize=238%2C178&ssl=1 238w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Urrejola-pro-USA-1.png?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Masivo repudio a Antonia Urrejola por afirmaciones intervencionistas sobre Nicaragua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/masivo-repudio-a-antonia-urrejola-por-afirmaciones-intervencionistas-sobre-nicaragua/" rel="bookmark" title="Masivo repudio a Antonia Urrejola por afirmaciones intervencionistas sobre Nicaragua">Masivo repudio a Antonia Urrejola por afirmaciones intervencionistas sobre Nicaragua</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T20:38:47+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/estados-unidos-que-despilfarro/" rel="bookmark" title="Estados Unidos &#8211; ¡Qué despilfarro!"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/EEUU-Pentagono.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/EEUU-Pentagono.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/EEUU-Pentagono.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/EEUU-Pentagono.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/EEUU-Pentagono.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estados Unidos &#8211; ¡Qué despilfarro!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/estados-unidos-que-despilfarro/" rel="bookmark" title="Estados Unidos &#8211; ¡Qué despilfarro!">Estados Unidos &#8211; ¡Qué despilfarro!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T20:31:44+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/un-primer-balance-sobre-las-elecciones-del-6-de-febrero-en-costa-rica/" rel="bookmark" title="Un primer balance sobre las elecciones del 6 de febrero en Costa Rica"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Costa-Rica-elecciones-2.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Costa-Rica-elecciones-2.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Costa-Rica-elecciones-2.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Costa-Rica-elecciones-2.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Costa-Rica-elecciones-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un primer balance sobre las elecciones del 6 de febrero en Costa Rica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/un-primer-balance-sobre-las-elecciones-del-6-de-febrero-en-costa-rica/" rel="bookmark" title="Un primer balance sobre las elecciones del 6 de febrero en Costa Rica">Un primer balance sobre las elecciones del 6 de febrero en...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T20:26:18+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/portugal-las-razones-de-la-victoria-socialista/" rel="bookmark" title="Portugal &#8211; Las razones de la victoria socialista"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Portugal-victoria-socialista.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Portugal-victoria-socialista.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Portugal-victoria-socialista.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Portugal-victoria-socialista.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Portugal-victoria-socialista.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Portugal &#8211; Las razones de la victoria socialista"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/portugal-las-razones-de-la-victoria-socialista/" rel="bookmark" title="Portugal &#8211; Las razones de la victoria socialista">Portugal &#8211; Las razones de la victoria socialista</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T20:17:14+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/juguemos-a-ser-dioses/" rel="bookmark" title="Juguemos a ser dioses"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/la-creacion-de-Adan.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/la-creacion-de-Adan.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/la-creacion-de-Adan.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/la-creacion-de-Adan.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/la-creacion-de-Adan.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juguemos a ser dioses"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/juguemos-a-ser-dioses/" rel="bookmark" title="Juguemos a ser dioses">Juguemos a ser dioses</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T20:07:04+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/convencion-constitucional-alarma-patronal-en-la-convencion-rebelion-de-los-independientes/" rel="bookmark" title="CONVENCIÓN CONSTITUCIONAL.  Alarma patronal en la Convención ¿rebelión de los “independientes”?"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CONVENCIÓN CONSTITUCIONAL.  Alarma patronal en la Convención ¿rebelión de los “independientes”?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/convencion-constitucional-alarma-patronal-en-la-convencion-rebelion-de-los-independientes/" rel="bookmark" title="CONVENCIÓN CONSTITUCIONAL.  Alarma patronal en la Convención ¿rebelión de los “independientes”?">CONVENCIÓN CONSTITUCIONAL.  Alarma patronal en la Convención ¿rebelión de los...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T19:51:39+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/que-hay-tras-la-deportacion-de-venezolanos-desde-eeuu-a-colombia/" rel="bookmark" title="¿Qué hay tras la deportación de Venezolanos desde EEUU a Colombia?"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/venezolanos-deportados.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/venezolanos-deportados.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/venezolanos-deportados.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/venezolanos-deportados.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/venezolanos-deportados.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Qué hay tras la deportación de Venezolanos desde EEUU a Colombia?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/que-hay-tras-la-deportacion-de-venezolanos-desde-eeuu-a-colombia/" rel="bookmark" title="¿Qué hay tras la deportación de Venezolanos desde EEUU a Colombia?">¿Qué hay tras la deportación de Venezolanos desde EEUU a Colombia?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T17:22:13+00:00" >9 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/cuestionan-ultima-licitacion-de-la-junaeb-se-la-adjudico-por-segunda-vez-empresa-acusada-de-entregar-comida-en-mal-estado/" rel="bookmark" title="Cuestionan última licitación de la Junaeb: Se la adjudicó por segunda vez empresa acusada de entregar comida en mal estado"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colacion-Junaeb.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colacion-Junaeb.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colacion-Junaeb.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colacion-Junaeb.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colacion-Junaeb.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cuestionan última licitación de la Junaeb: Se la adjudicó por segunda vez empresa acusada de entregar comida en mal estado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/cuestionan-ultima-licitacion-de-la-junaeb-se-la-adjudico-por-segunda-vez-empresa-acusada-de-entregar-comida-en-mal-estado/" rel="bookmark" title="Cuestionan última licitación de la Junaeb: Se la adjudicó por segunda vez empresa acusada de entregar comida en mal estado">Cuestionan última licitación de la Junaeb: Se la adjudicó por segunda...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T17:13:20+00:00" >9 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/colombia-el-segundo-pais-mas-letal-de-america-latina-para-ejercer-el-periodismo/" rel="bookmark" title="Colombia, el segundo país más letal de América Latina para ejercer el periodismo"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colombia-periodismo-letal.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colombia-periodismo-letal.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colombia-periodismo-letal.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colombia-periodismo-letal.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/colombia-periodismo-letal.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Colombia, el segundo país más letal de América Latina para ejercer el periodismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/colombia-el-segundo-pais-mas-letal-de-america-latina-para-ejercer-el-periodismo/" rel="bookmark" title="Colombia, el segundo país más letal de América Latina para ejercer el periodismo">Colombia, el segundo país más letal de América Latina para ejercer...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T17:04:27+00:00" >9 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/vuelos-militares-britanicos-hacia-las-malvinas-enfrentan-a-brasil-y-argentina/" rel="bookmark" title="Vuelos militares británicos hacia las Malvinas enfrentan a Brasil y Argentina"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/vuelos-britanicos-malvinas.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/vuelos-britanicos-malvinas.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/vuelos-britanicos-malvinas.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/vuelos-britanicos-malvinas.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/vuelos-britanicos-malvinas.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vuelos militares británicos hacia las Malvinas enfrentan a Brasil y Argentina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/vuelos-militares-britanicos-hacia-las-malvinas-enfrentan-a-brasil-y-argentina/" rel="bookmark" title="Vuelos militares británicos hacia las Malvinas enfrentan a Brasil y Argentina">Vuelos militares británicos hacia las Malvinas enfrentan a Brasil y Argentina</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-09T16:49:22+00:00" >9 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/mega-empresarios-en-chile-son-un-mito-solo-exprimen-al-estado/" rel="bookmark" title="Mega empresarios en Chile son un mito, sólo exprimen al Estado"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/SQM.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/SQM.jpg?w=637&ssl=1 637w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/SQM.jpg?resize=300%2C222&ssl=1 300w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/SQM.jpg?resize=568%2C420&ssl=1 568w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/SQM.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/SQM.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/SQM.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/SQM.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mega empresarios en Chile son un mito, sólo exprimen al Estado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/mega-empresarios-en-chile-son-un-mito-solo-exprimen-al-estado/" rel="bookmark" title="Mega empresarios en Chile son un mito, sólo exprimen al Estado">Mega empresarios en Chile son un mito, sólo exprimen al Estado</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T23:34:19+00:00" >8 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/argentina-balanza-de-pagos-deuda-y-fmi/" rel="bookmark" title="Argentina &#8211; Balanza de Pagos, Deuda y FMI"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Argentina &#8211; Balanza de Pagos, Deuda y FMI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/argentina-balanza-de-pagos-deuda-y-fmi/" rel="bookmark" title="Argentina &#8211; Balanza de Pagos, Deuda y FMI">Argentina &#8211; Balanza de Pagos, Deuda y FMI</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T22:56:48+00:00" >8 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/las-elites-economicas-y-politicas-orquestan-campana-del-terror-contra-las-propuestas-populares-de-la-convencion-constitucional/" rel="bookmark" title="Las elites económicas y políticas orquestan campaña del terror contra las propuestas populares de la Convención Constitucional"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/Convencion-Constitucional-10.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las elites económicas y políticas orquestan campaña del terror contra las propuestas populares de la Convención Constitucional"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/las-elites-economicas-y-politicas-orquestan-campana-del-terror-contra-las-propuestas-populares-de-la-convencion-constitucional/" rel="bookmark" title="Las elites económicas y políticas orquestan campaña del terror contra las propuestas populares de la Convención Constitucional">Las elites económicas y políticas orquestan campaña del terror contra las...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T22:52:47+00:00" >8 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/diario-de-urgencia-resumen-latinoamericano-8-de-febrero-de-2022/" rel="bookmark" title="Diario de Urgencia &#8211; Resumen Latinoamericano &#8211; 8 de febrero de 2022"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/FMI-basta-de-pagar.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/FMI-basta-de-pagar.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/FMI-basta-de-pagar.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/FMI-basta-de-pagar.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diario de Urgencia &#8211; Resumen Latinoamericano &#8211; 8 de febrero de 2022"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/diario-de-urgencia-resumen-latinoamericano-8-de-febrero-de-2022/" rel="bookmark" title="Diario de Urgencia &#8211; Resumen Latinoamericano &#8211; 8 de febrero de 2022">Diario de Urgencia &#8211; Resumen Latinoamericano &#8211; 8 de febrero de...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T22:46:11+00:00" >8 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://werkenrojo.cl/"><img src="" alt="" title=""/></a></div><div class="footer-text-wrap">WERKEN ROJO  es una iniciativa de Socialismo Revolucionario y del Movimiento Socialista Allendista. Estamos abiertos a la colaboración permanente con otras organizaciones y colectivos de izquierda, de los sindicatos, movimientos sociales, pueblos originarios, feministas, ecologistas, de derechos humanos.    Nuestro compromiso es construir un periódico que busca hacer un aporte al pensamiento crítico para la transformación socialista revolucionaria, democrática y libertaria de la sociedad, manteniendo siempre la independencia política respecto a las élites dominantes.<div class="footer-email-wrap">Contáctanos: <a href="mailto:werkenrojocontacto@gmail.com">werkenrojocontacto@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_6205c4c67ef0e_rand td_block_template_1"  data-td-block-uid="td_uid_9_6205c4c67ef0e" ><script>var block_td_uid_9_6205c4c67ef0e = new tdBlock();
block_td_uid_9_6205c4c67ef0e.id = "td_uid_9_6205c4c67ef0e";
block_td_uid_9_6205c4c67ef0e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_9_6205c4c67ef0e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6205c4c67ef0e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_6205c4c67ef0e.td_column_number = "1";
block_td_uid_9_6205c4c67ef0e.block_type = "td_block_7";
block_td_uid_9_6205c4c67ef0e.post_count = "3";
block_td_uid_9_6205c4c67ef0e.found_posts = "13435";
block_td_uid_9_6205c4c67ef0e.header_color = "";
block_td_uid_9_6205c4c67ef0e.ajax_pagination_infinite_stop = "";
block_td_uid_9_6205c4c67ef0e.max_num_pages = "4479";
tdBlocksArray.push(block_td_uid_9_6205c4c67ef0e);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_9_6205c4c67ef0e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/comienza-prohibicion-de-plasticos-de-un-solo-uso-asi-se-regulara-el-uso-de-cubiertos-botellas-plumavit/" rel="bookmark" title="Comienza prohibición de plásticos de un solo uso: Así se regulará el uso de cubiertos, botellas, plumavit…"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/plasticos-de-un-solo-uso.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/plasticos-de-un-solo-uso.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/plasticos-de-un-solo-uso.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/plasticos-de-un-solo-uso.jpg?resize=180%2C135&ssl=1 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comienza prohibición de plásticos de un solo uso: Así se regulará el uso de cubiertos, botellas, plumavit…"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/comienza-prohibicion-de-plasticos-de-un-solo-uso-asi-se-regulara-el-uso-de-cubiertos-botellas-plumavit/" rel="bookmark" title="Comienza prohibición de plásticos de un solo uso: Así se regulará el uso de cubiertos, botellas, plumavit…">Comienza prohibición de plásticos de un solo uso: Así se regulará...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T21:53:54+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/comunidades-valoran-que-c-suprema-exija-a-salmoneras-participacion-indigena-en-relocalizacion-de-centros-de-cultivo/" rel="bookmark" title="Comunidades valoran que C. Suprema exija a salmoneras participación indígena en relocalización de centros de cultivo"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivos-marinos.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivos-marinos.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivos-marinos.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivos-marinos.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/cultivos-marinos.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comunidades valoran que C. Suprema exija a salmoneras participación indígena en relocalización de centros de cultivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/comunidades-valoran-que-c-suprema-exija-a-salmoneras-participacion-indigena-en-relocalizacion-de-centros-de-cultivo/" rel="bookmark" title="Comunidades valoran que C. Suprema exija a salmoneras participación indígena en relocalización de centros de cultivo">Comunidades valoran que C. Suprema exija a salmoneras participación indígena en...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T21:41:42+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://werkenrojo.cl/estado-minero-sin-ley-en-chile-minera-barrick-no-obedece-a-justicia-y-autoridades-no-la-obligan-a-su-cierre/" rel="bookmark" title="Estado minero sin Ley: En Chile Minera Barrick no obedece a Justicia y autoridades no la obligan a su cierre"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2022/02/No-a-Pascua-Lama.jpg?resize=238%2C178&ssl=1 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estado minero sin Ley: En Chile Minera Barrick no obedece a Justicia y autoridades no la obligan a su cierre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://werkenrojo.cl/estado-minero-sin-ley-en-chile-minera-barrick-no-obedece-a-justicia-y-autoridades-no-la-obligan-a-su-cierre/" rel="bookmark" title="Estado minero sin Ley: En Chile Minera Barrick no obedece a Justicia y autoridades no la obligan a su cierre">Estado minero sin Ley: En Chile Minera Barrick no obedece a...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-10T21:34:57+00:00" >10 febrero, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_6205c4c68f482_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_6205c4c68f482" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://werkenrojo.cl/category/internacional/">internacional<span class="td-cat-no">3917</span></a></li><li><a href="https://werkenrojo.cl/category/nacional/">nacional<span class="td-cat-no">2592</span></a></li><li><a href="https://werkenrojo.cl/category/historia-y-teoria/">historia y teoria<span class="td-cat-no">1409</span></a></li><li><a href="https://werkenrojo.cl/category/economia/">economía<span class="td-cat-no">1069</span></a></li><li><a href="https://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos<span class="td-cat-no">982</span></a></li><li><a href="https://werkenrojo.cl/category/medio-ambiente/">medio ambiente<span class="td-cat-no">900</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-menu-de-abajo-container"><ul id="menu-menu-de-abajo" class="td-subfooter-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-14"><a href="https://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23"><a href="https://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19"><a href="https://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Newsmag WordPress Theme by TagDiv                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-171128145-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-171128145-1');
		</script>

				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.63);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'eEx6NWVPNU5GME5TMFhmQXFZQ2tkdVYzWmRaM1hBb0Fta2tDK1hjc2dwbGtSUHl5TGEyVDFyUXAvUHdVellIZEhqTmVDTWkwaEVicTdLbVFCNXJIZ0JIM3gxQTdmbllXSXZjNEFWZWtJa1dyRHdEejBPTmlyVXpPVnN5SFFDNFF8RGQ5dC9FTUhxdGZ6R3FyZkpIR0JTcEVkNmVXQTcyNXBkRTRiRGRkbmZ6QT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

	<div style="display:none">
	<div class="grofile-hash-map-7153eba734a9429b22addb20706e07af">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 6205c4c69ffea
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/werkenrojo.cl\/chile-del-colonialismo-a-la-economia-global-de-la-deuda\/":53817};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/chile-del-colonialismo-a-la-economia-global-de-la-deuda/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://werkenrojo.cl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/werkenrojo.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.7.5' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.7.5' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.7.5' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/werkenrojo.cl\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.7.5' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4' id='td-site-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.2.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.2.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.2.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202206#ver=202206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://werkenrojo.cl/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://werkenrojo.cl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'116859463',post:'53817',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '53817' ]);
</script>

</body>
</html>