<!doctype html>
<html dir="ltr" lang="es-ES">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Trump en Asia: una política zigzagueante que refleja debilidad estructural | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="http://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="http://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="http://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Trump en Asia: una política zigzagueante que refleja debilidad estructural RSS de los comentarios" href="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=4.8.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trabajadores portuarios realizan paro nacional por pensiones de gracia' href='http://werkenrojo.cl/trabajadores-portuarios-realizan-paro-nacional-por-pensiones-de-gracia/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/" />
<link rel='shortlink' href='http://wp.me/p7Uku3-39a' />
<link rel="alternate" type="application/json+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Ftrump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Ftrump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump en Asia: una política zigzagueante que refleja debilidad estructural" />
<meta property="og:url" content="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/" />
<meta property="og:description" content="Por Ale Kur, SoB 447, 9/11/17 Trump en Asia: una política zigzagueante que refleja debilidad estructural Por Ale Kur El presidente norteamericano Donald Trump se encuentra en este momento realizand…" />
<meta property="article:published_time" content="2017-11-18T01:11:12+00:00" />
<meta property="article:modified_time" content="2017-11-18T01:11:12+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/Trump-en-asia.png?fit=700%2C394" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/Trump-en-asia.png?fit=700%2C394&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250" />
	
		<link rel="stylesheet" type="text/css" media="all" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-12100 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="http://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="http://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="http://werkenrojo.cl/category/nacional/">nacional</a>
<ul  class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="http://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="http://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="http://werkenrojo.cl/category/economia/">economía</a>
<ul  class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="http://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="http://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul  class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="http://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-12100 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-china tag-corea tag-eeuu tag-filipinas tag-japon tag-vietnam">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2017/11/Trump-en-asia-640x360.png"><img src="http://werkenrojo.cl/wp-content/uploads/2017/11/Trump-en-asia-640x300.png" alt="Trump en Asia: una política zigzagueante que refleja debilidad estructural"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Trump en Asia: una política zigzagueante que refleja debilidad estructural</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="http://werkenrojo.cl/author/werkenrojo_admin/" title="Entradas de werkenrojo" rel="author" title="Todos los post de werkenrojo">werkenrojo</a></li>
            	<li class="posted-date">noviembre 17, 2017</li>
            	            		<li class="posted-comments"><a href="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="http://werkenrojo.cl/category/internacional/">internacional</a>											
				</li>
            </ul>

            <div class="entry-content">
				<div id="post-10513" class="cabeceraentrada">
<div class="title">
<h2><span style="font-size: 10pt;">Por Ale Kur, SoB 447, 9/11/17</span></h2>
</div>
</div>
<div class="cover">
<div class="entry">
<h2><strong>Trump en Asia: una política zigzagueante que refleja debilidad estructural</strong></h2>
<p><strong>Por Ale Kur</strong></p>
<p>El presidente norteamericano Donald Trump se encuentra en este momento realizando una gira por Asia en la que planea visitar varios países (Japón, Corea, China, Vietnam y Filipinas), a lo largo de doce días. Esta gira culminará con su participación en el APEC (Foro de Cooperación Económica Asia-Pacífico) los días 11 y 12 de noviembre en Vietnam.</p>
<p>El continente asiático posee una enorme importancia estratégica: concentra casi el 60% de la población mundial y por lo menos un tercio del PBI de todo el planeta. Se trata de la región más dinámica en cuanto a su crecimiento económico, siendo hace ya mucho tiempo el motor de todo el crecimiento capitalista del globo. Se concentra allí una parte muy importante del comercio mundial y de la producción industrial.</p>
<p>Allí también se encuentra la segunda potencia económica más grande del mundo, China. Por su enorme y creciente peso significa el mayor desafío estratégico a Estados Unidos, amenazando su hegemonía sobre el mercado mundial. A su vez, esto se ve acompañado por una creciente influencia geopolítica de China sobre todo el continente asiático, tejiendo lazos de comercio, inversión y cooperación con cada vez más países. A esto se le suma la modernización de sus Fuerzas Armadas y su cada vez mayor proyección diplomática y militar. Por último, hay que tomar también en cuenta el desafío planteado por Corea del Norte, que se encuentra en una carrera hacia el desarrollo de misiles intercontinentales capaces de transportar cabezas nucleares hacia el territorio de Estados Unidos.</p>
<p>Todas estas cuestiones se encuentran detrás de la gira de Trump que, como puede verse, posee una importancia considerable. La política y las relaciones que Estados Unidos logre establecer con los países de Asia son decisivas para su futuro y el de todo el planeta.</p>
<p>La administración de Obama, advirtiendo sobre esta situación, había desarrollado anteriormente una orientación de “giro estratégico” de EEUU hacia la región Asia-Pacífico. Se combinaban allí varios aspectos: por un lado, la intención de contener a China, estrechando lazos económicos, político-diplomáticos y militares con sus países vecinos para intentar dejarla lo más aislada posible. Por otro lado, la propia lógica de la globalización neoliberal, que implica profundizar las inversiones y el comercio bilateral para favorecer a las grandes empresas de EEUU con mano de obra barata y mejor acceso a mercados. Esto se traducía, por un lado, en un giro de recursos militares y de atención política a esta región, y por otro lado, en la firma del TTP (Acuerdo Transpacífico de Cooperación Económica), esencialmente un tratado de libre comercio con los países mencionados.</p>
<p>La administración Trump, en sus comienzos, intentó dar un giro de 180 grados con respecto a esa política desarrollada por Obama. De fondo se encuentra otra apreciación muy diferente de las consecuencias de la globalización: para Trump, ésta provocó un fuerte retroceso de la industria norteamericana (que deslocalizó su producción hacia otros países), y un enorme déficit comercial de EEUU con China. Esto a la vez tiene fuertes consecuencias sociales (crecimiento del desempleo en Norteamérica) y una mayor debilidad de EEUU como Estado en el concierto mundial.</p>
<p>Con la orientación nacionalista-imperialista del “América Primero” formulada por Trump, Estados Unidos debía levantar barreras proteccionistas y enfrentar a China de manera mucho más directa. Así el gigante asiático se convirtió en el blanco de gran parte de las críticas de su campaña electoral y de sus primeros meses de gobierno. Por otro lado, el mandatario norteamericano dio vuelta atrás a la firma del TTP: anuló la implementación del tratado por considerarlo contrario a los intereses de EEUU (por la presión a la deslocalización de las empresas), desarmando de esa manera el gran logro de Obama. Paradójicamente, esto favoreció en gran medida a China, al arrojar a sus países vecinos nuevamente a sus brazos como principal socio económico y político. Así EEUU perdió su principal herramienta de influencia en la región.</p>
<p>Por otra parte, la orientación de Trump con respecto a China sufrió un cambio rotundo durante el transcurso del año corriente, en la medida que se desarrolló su gobierno. Luego de varios acercamientos y de una primera reunión bilateral entre los mandatarios de ambos países (Trump y Xi Jinping), la hostilidad comenzó a disiparse “como por arte de magia”. Poco quedó de los llamados a imponer barreras arancelarias o de las declaraciones incendiarias. En su lugar, avanzaron los discursos sobre la cooperación y la amistad entre países. Esto fue parte de un giro más global de la política de Trump, que en cierto sentido se vio “moderada” por las presiones del “establishment” imperialista norteamericano. La salida de sus ministros y asesores más “radicalizados” en la estrategia nacional-imperialista (como el estratega Steve Bannon) consolidó esta reorientación.</p>
<p><strong>China recibe a Trump con los brazos abiertos</strong></p>
<p>En este marco, se llevó a cabo la visita de Trump a China, que comenzó el miércoles 8/11. Allí fue recibido, según varios diarios, con una “bienvenida imperial”. El régimen chino le realizó toda clase de agasajos y de homenajes, con un gran despliegue ceremonial.</p>
<p>Es significativo que este mismo estado de ánimo es transmitido por los medios de comunicación del régimen chino: en varios de ellos se insiste en que Trump sería mucho más inteligente y sabio que como lo pinta la prensa norteamericana. Resulta por lo menos extraño este intento de rehabilitación del mandatario norteamericano frente a los ojos del mundo y de los propios estadounidenses, que cada vez desarrollan una opinión más negativa sobre el mismo.</p>
<p>La razón está deslizada en uno de esos mismos medios: en la editorial del Global Times<a href="http://www.socialismo-o-barbarie.org/?p=10513#_ftn1" name="_ftnref1">[1]</a>, se explica que Trump “no está interesado en la diplomacia ideológica” ya que “no utilizó el asunto de los Derechos Humanos para perjudicar a China”, lo cual permite “concentrarse en los asuntos sustantivos”. Es decir: Trump es un presidente pragmático con el que se puede hacer negocios sin preocuparse por cuestiones secundarias. En esta visita, se firmarán acuerdos comerciales, se discutirá cómo avanzar en el asunto de Corea del Norte y se buscarán áreas de cooperación.</p>
<p>Para el régimen chino, esto es pura ganancia. Como potencia emergente, se encuentra a la ofensiva: sólo necesita que nadie intente poner trabas a su desarrollo. Mientras pueda continuar con su creciente desarrollo en el mercado mundial, mientras pueda inundar el mundo de mercancías e inversiones, sólo puede ir mejorando paulatinamente su posición y desbancando a EEUU como potencia hegemónica. De esto se desprende que al régimen chino le resulte provechoso cultivar la mayor cantidad de “amistades” posibles, evitando los enfrentamientos. Esto es lo que hay detrás de la imagen “benevolente” que intenta mostrar al mundo: el hecho de que actualmente la dinámica de las cosas juega a su favor.</p>
<p>Por el contrario, es Estados Unidos quien se encuentra en un terreno defensivo. Cada avance de China significa un retroceso de su propia posición en el mundo. Con las reglas del juego del “libre comercio” EEUU tiene mucho que perder, ya que China produce cada vez más, más barato y con una calidad creciente. Aunque EEUU conserve todavía la ventaja tecnológica y cualitativa –brecha que, por otro lado, se acorta cada vez más-, ésta no es suficiente por sí sola para frenar (ni menos aún) revertir la tendencia existente.</p>
<p>Esta correlación cambiante de fuerzas es lo que está detrás de los zig-zags de la política norteamericana frente a China y Asia en general. Cada vez más se le plantea a EEUU el siguiente dilema: o se adapta a las nuevas reglas del juego (aceptando la posibilidad de ser desplazado en su hegemonía mundial en el mediano plazo), o “patea el tablero” llevando a una confrontación mayor y más directa con China, que podría tener consecuencias incalculables (ya sea en forma de guerras monetarias-comerciales, de “guerra fría” o de enfrentamiento militar abierto). Este problema, y las decisiones que se tomen para afrontarlo, será el asunto central de la gira de Trump, así como la cuestión central para el imperialismo norteamericano durante las próximas décadas.</p>
<p><a href="http://www.socialismo-o-barbarie.org/?p=10513#_ftnref1" name="_ftn1">[1]</a> <a href="http://www.globaltimes.cn/content/1074268.shtml">http://www.globaltimes.cn/content/1074268.shtml</a></p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12100" class="share-facebook sd-button share-icon" href="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12100" class="share-twitter sd-button share-icon" href="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12100" class="share-google-plus-1 sd-button share-icon" href="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Trump%20en%20Asia%3A%20una%20pol%C3%ADtica%20zigzagueante%20que%20refleja%20debilidad%20estructural http%3A%2F%2Fwerkenrojo.cl%2Ftrump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-12100" class="share-linkedin sd-button share-icon" href="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-12100-5a0f9395774be' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=12100&amp;origin=werkenrojo.cl&amp;obj_id=116859463-12100-5a0f9395774be' data-name='like-post-frame-116859463-12100-5a0f9395774be'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
		        <!-- Tag list -->
        <div class="tag-list">
        	<span>Etiquetado</span>
            <ul>
				<li><a href="http://werkenrojo.cl/tag/china/">china</a></li><li><a href="http://werkenrojo.cl/tag/corea/">Corea</a></li><li><a href="http://werkenrojo.cl/tag/eeuu/">EEUU</a></li><li><a href="http://werkenrojo.cl/tag/filipinas/">Filipinas</a></li><li><a href="http://werkenrojo.cl/tag/japon/">Japón</a></li><li><a href="http://werkenrojo.cl/tag/vietnam/">vietnam</a></li>            </ul>
        </div>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="http://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='12100' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="00f8f596f5" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>			</form>
			</div><!-- #respond -->
	
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="http://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><!-- meta slider -->
<div style="max-width: 700px;" class="metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-6963 ms-image"><a href="http://werkenrojo.cl/brasil-derribar-las-contrarreformas-y-a-temer-juntos/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/Temer-corrupcion-612x350.jpg" height="400" width="700" alt="" class="slider-5194 slide-6963" /></a><div class="caption-wrap"><div class="caption">Brasil: Derribar las contrarreformas y a Temer juntos</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6224 ms-image"><a href="http://werkenrojo.cl/el-estado-chileno-y-los-derechos-del-pueblo-nacion-mapuche/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/marcha-mapuche-urbana-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6224" /></a><div class="caption-wrap"><div class="caption">El Estado chileno y los derechos del Pueblo - Nación Mapuche</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6703 ms-image"><a href="http://werkenrojo.cl/a-cien-anos-de-la-revolucion-de-octubre-%E2%80%A2-los-bolcheviques-y-la-cuestion-nacional/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/revolucion-rusa-trotsky-665x380.jpg" height="400" width="700" alt="" class="slider-5194 slide-6703" /></a><div class="caption-wrap"><div class="caption">A cien años de la Revolución de Octubre- Los bolcheviques y la cuestión nacional</div></div></li>
                <li style="display: none; width: 100%;" class="slide-11784 ms-image"><a href="http://werkenrojo.cl/a-cien-anos-de-la-revolucion-rusa-%E2%80%A2-de-octubre-a-la-formacion-de-la-internacional-comunista/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/03/Lenin-y-Trotsky-mitin-de-masas-530x302.jpg" height="400" width="700" alt="" class="slider-5194 slide-11784" /></a><div class="caption-wrap"><div class="caption">A cien años de la Revolución Rusa - De Octubre a la formación de la Internacional Comunista</div></div></li>
                <li style="display: none; width: 100%;" class="slide-11589 ms-image"><a href="http://werkenrojo.cl/golpe-de-estado-contra-el-pueblo-de-catalunya/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/10/golpeCat-600x342.jpg" height="400" width="700" alt="" class="slider-5194 slide-11589" /></a><div class="caption-wrap"><div class="caption">Golpe de estado contra el pueblo de Catalunya</div></div></li>
                <li style="display: none; width: 100%;" class="slide-10906 ms-image"><a href="http://werkenrojo.cl/che-guevara-50-anos-despues-revolucionario-socialista-y-luchador/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/10/Che-Guevara2-350x200.jpg" height="400" width="700" alt="" class="slider-5194 slide-10906" /></a><div class="caption-wrap"><div class="caption">Che Guevara 50 años después – Revolucionario Socialista y Luchador</div></div></li>
                <li style="display: none; width: 100%;" class="slide-9832 ms-image"><a href="http://werkenrojo.cl/por-que-movimiento-democratico-popular/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/09/mayol-ukamau-580x331.jpg" height="400" width="700" alt="" class="slider-5194 slide-9832" /></a><div class="caption-wrap"><div class="caption">¿Por qué Movimiento Democrático Popular?</div></div></li>
                <li style="display: none; width: 100%;" class="slide-9829 ms-image"><a href="http://werkenrojo.cl/chile-es-hora-que-construyamos-el-partido-de-las-y-los-trabajadores-nuestra-propia-representacion-politico-social/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/08/marcha2-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-9829" /></a><div class="caption-wrap"><div class="caption">Chile  – Es hora que construyamos el Partido de las y los Trabajadores, nuestra propia representación   político social</div></div></li>
                <li style="display: none; width: 100%;" class="slide-8717 ms-image"><a href="http://werkenrojo.cl/venezuela-para-derrotar-a-la-contrarrevolucion-y-acabar-con-el-capitalismo-y-la-burocracia-todo-el-poder-a-los-trabajadores/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/07/venezuela-constituyente-306x174.jpg" height="400" width="700" alt="" class="slider-5194 slide-8717" /></a><div class="caption-wrap"><div class="caption">Venezuela: Para derrotar la contrarrevolución y acabar con el capitalismo y la burocracia - Todo el poder a los trabajadores</div></div></li>
                <li style="display: none; width: 100%;" class="slide-10628 ms-image"><a href="http://werkenrojo.cl/chile-plebiscito-no-afp-un-gran-exito-de-participacion/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/09/afiche-plebiscito-NO-AFP-621x354.jpg" height="400" width="700" alt="" class="slider-5194 slide-10628" /></a><div class="caption-wrap"><div class="caption">Chile: Plebiscito No más AFP - Un gran éxito de participación</div></div></li>
                <li style="display: none; width: 100%;" class="slide-8427 ms-image"><a href="http://werkenrojo.cl/grecia-ascenso-y-caida-de-syriza/#prettyPhoto" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/07/Tsipras-y-bandera-syriza-545x311.jpg" height="400" width="700" alt="" class="slider-5194 slide-8427" /></a><div class="caption-wrap"><div class="caption">Grecia: Ascenso y caída de Syriza</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6564 ms-image"><a href="http://werkenrojo.cl/el-sistema-previsional-es-un-caramelo-delicioso-para-el-poder-financiero/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/patricio-guzman-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6564" /></a><div class="caption-wrap"><div class="caption">El Sistema Previsional es un caramelo delicioso para el poder financiero</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_5194 = function($) {
            $('#metaslider_5194').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
    </script>
</div>
<!--// meta slider--></aside><aside class="widget-3 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" class="" rel="" target="_blank"><img width="276" height="183" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP:  Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" class="" rel="" target="_blank"><img width="719" height="936" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?fit=719%2C936" class="image wp-image-6228 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?w=719 719w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?resize=230%2C300 230w" sizes="(max-width: 719px) 100vw, 719px" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" class="" rel="" target="_blank"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00" class="" rel="" target=""><img width="400" height="314" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400 400w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">Diciembre: PRESENTACIÓN DE  PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/" class="" rel="" target=""><img width="678" height="381" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678 678w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://werkenrojo.cl/paradise-papers-exhibe-fortunas-de-legionarios-de-cristo/" title="Paradise Papers exhibe fortunas de Legionarios de Cristo" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/juan_pablo_maciel.jpg?fit=640%2C360&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Paradise Papers exhibe fortunas de Legionarios de Cristo" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/paradise-papers-exhibe-fortunas-de-legionarios-de-cristo/" class="bump-view" data-bump-view="tp">
								Paradise Papers exhibe fortunas de Legionarios de Cristo							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" class="bump-view" data-bump-view="tp">
								Cine - Tierra y libertad:   Ver la película							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-trabajadores-de-principal-corporacion-del-gas-estan-movilizados-y-al-borde-de-la-huelga/" title="Chile - Trabajadores de principal corporación del gas están movilizados y al borde de la huelga" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/Gasco.jpg?fit=820%2C385&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Trabajadores de principal corporación del gas están movilizados y al borde de la huelga" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-trabajadores-de-principal-corporacion-del-gas-estan-movilizados-y-al-borde-de-la-huelga/" class="bump-view" data-bump-view="tp">
								Chile - Trabajadores de principal corporación del gas están movilizados y al borde de la huelga							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-no-afp-llama-a-protestas/" title="Chile : NO + AFP llama a protestas para el 30 de noviembre" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/No-AFP-Antofagasta.png?fit=640%2C440&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile : NO + AFP llama a protestas para el 30 de noviembre" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-no-afp-llama-a-protestas/" class="bump-view" data-bump-view="tp">
								Chile : NO + AFP llama a protestas para el 30 de noviembre							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/elecciones-presidenciales-2017-nada-cambiara-para-los-trabajadores/" title="Elecciones presidenciales 2017 - Nada cambiara para los trabajadores." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/candidatosChile2017.gif?fit=800%2C259&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Elecciones presidenciales 2017 - Nada cambiara para los trabajadores." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/elecciones-presidenciales-2017-nada-cambiara-para-los-trabajadores/" class="bump-view" data-bump-view="tp">
								Elecciones presidenciales 2017 - Nada cambiara para los trabajadores.							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-funan-a-dirigente-sindical-por-representar-a-empleador-en-juicio-de-trabajadora-que-denuncio-acoso-laboral/" title="Chile - Funan a dirigente sindical por representar a empleador en juicio de trabajadora que denunció acoso laboral" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Funan a dirigente sindical por representar a empleador en juicio de trabajadora que denunció acoso laboral" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-funan-a-dirigente-sindical-por-representar-a-empleador-en-juicio-de-trabajadora-que-denuncio-acoso-laboral/" class="bump-view" data-bump-view="tp">
								Chile - Funan a dirigente sindical por representar a empleador en juicio de trabajadora que denunció acoso laboral							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/debate-sobre-el-golpe-de-estado-de-1973-en-chile/" title="Debate sobre el golpe de Estado de 1973 en Chile" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/golpe-estado-1973-150x150.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Debate sobre el golpe de Estado de 1973 en Chile" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/debate-sobre-el-golpe-de-estado-de-1973-en-chile/" class="bump-view" data-bump-view="tp">
								Debate sobre el golpe de Estado de 1973 en Chile							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-los-mil-dias-de-la-unidad-popular-una-breve-historia/" title="Chile -   Los mil días de la Unidad Popular - Una Breve Historia" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/01/salvador_allende.jpeg?fit=620%2C438&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile -   Los mil días de la Unidad Popular - Una Breve Historia" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-los-mil-dias-de-la-unidad-popular-una-breve-historia/" class="bump-view" data-bump-view="tp">
								Chile -   Los mil días de la Unidad Popular - Una Breve Historia							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/argentina-el-sinceramiento-economico-pro-sigue-destruyendo-empleos/" title="Argentina - El “sinceramiento” económico PRO sigue destruyendo empleos" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/06/Argentina-desempleo.jpg?fit=678%2C381&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Argentina - El “sinceramiento” económico PRO sigue destruyendo empleos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/argentina-el-sinceramiento-economico-pro-sigue-destruyendo-empleos/" class="bump-view" data-bump-view="tp">
								Argentina - El “sinceramiento” económico PRO sigue destruyendo empleos							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-pinera-podria-ganar-en-primera-vuelta/" title="Chile - Piñera podría ganar en primera vuelta" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/sebastian-pinera.jpg?fit=1040%2C940&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Piñera podría ganar en primera vuelta" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-pinera-podria-ganar-en-primera-vuelta/" class="bump-view" data-bump-view="tp">
								Chile - Piñera podría ganar en primera vuelta							</a>
						</div>
											</li>
				</ul>
</aside><aside class="widget-9 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-10 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/" class="" rel="" target=""><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-11 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" class="" rel="" target="_blank"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-12 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="http://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-1" style="font-size: 20.3617021277pt;" aria-label="AFP (180 elementos)">AFP</a>
<a href="http://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-2" style="font-size: 16.6382978723pt;" aria-label="Alberto Mayol (101 elementos)">Alberto Mayol</a>
<a href="http://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-3" style="font-size: 13.3617021277pt;" aria-label="argentina (61 elementos)">argentina</a>
<a href="http://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-4" style="font-size: 10.829787234pt;" aria-label="autodeterminacion (41 elementos)">autodeterminacion</a>
<a href="http://werkenrojo.cl/tag/beatriz-sanchez/" class="tag-cloud-link tag-link-1542 tag-link-position-5" style="font-size: 8pt;" aria-label="Beatriz Sanchez (26 elementos)">Beatriz Sanchez</a>
<a href="http://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 15.7446808511pt;" aria-label="Brasil (88 elementos)">Brasil</a>
<a href="http://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-7" style="font-size: 12.0212765957pt;" aria-label="Catalunya (49 elementos)">Catalunya</a>
<a href="http://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-8" style="font-size: 10.6808510638pt;" aria-label="Centenario de la Revolucion Rusa (40 elementos)">Centenario de la Revolucion Rusa</a>
<a href="http://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-9" style="font-size: 8pt;" aria-label="china (26 elementos)">china</a>
<a href="http://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-10" style="font-size: 12.0212765957pt;" aria-label="cine (49 elementos)">cine</a>
<a href="http://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-11" style="font-size: 10.2340425532pt;" aria-label="contaminacion (37 elementos)">contaminacion</a>
<a href="http://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-12" style="font-size: 11.7234042553pt;" aria-label="corrupcion (47 elementos)">corrupcion</a>
<a href="http://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-13" style="font-size: 9.93617021277pt;" aria-label="corrupcion politico empresarial (35 elementos)">corrupcion politico empresarial</a>
<a href="http://werkenrojo.cl/tag/crisis-economica/" class="tag-cloud-link tag-link-24 tag-link-position-14" style="font-size: 13.3617021277pt;" aria-label="crisis economica (60 elementos)">crisis economica</a>
<a href="http://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-15" style="font-size: 15.7446808511pt;" aria-label="Donald Trump (88 elementos)">Donald Trump</a>
<a href="http://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-16" style="font-size: 16.9361702128pt;" aria-label="ecologia (107 elementos)">ecologia</a>
<a href="http://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-17" style="font-size: 15pt;" aria-label="economia (79 elementos)">economia</a>
<a href="http://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-18" style="font-size: 18.2765957447pt;" aria-label="EEUU (131 elementos)">EEUU</a>
<a href="http://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-19" style="font-size: 13.5106382979pt;" aria-label="Estado Español (62 elementos)">Estado Español</a>
<a href="http://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-20" style="font-size: 10.3829787234pt;" aria-label="feminismo (38 elementos)">feminismo</a>
<a href="http://werkenrojo.cl/tag/formacion-politica/" class="tag-cloud-link tag-link-52 tag-link-position-21" style="font-size: 10.3829787234pt;" aria-label="formación política (38 elementos)">formación política</a>
<a href="http://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-22" style="font-size: 14.7021276596pt;" aria-label="Frente Amplio Chile (74 elementos)">Frente Amplio Chile</a>
<a href="http://werkenrojo.cl/tag/historia-y-teoria/" class="tag-cloud-link tag-link-11 tag-link-position-23" style="font-size: 12.170212766pt;" aria-label="historia y teoria (50 elementos)">historia y teoria</a>
<a href="http://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-24" style="font-size: 10.085106383pt;" aria-label="imperialismo (36 elementos)">imperialismo</a>
<a href="http://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-25" style="font-size: 15.7446808511pt;" aria-label="internacional (88 elementos)">internacional</a>
<a href="http://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-26" style="font-size: 11.5744680851pt;" aria-label="Luis Mesina (46 elementos)">Luis Mesina</a>
<a href="http://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-27" style="font-size: 16.9361702128pt;" aria-label="mapuche (107 elementos)">mapuche</a>
<a href="http://werkenrojo.cl/tag/mar/" class="tag-cloud-link tag-link-308 tag-link-position-28" style="font-size: 9.48936170213pt;" aria-label="mar (33 elementos)">mar</a>
<a href="http://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-29" style="font-size: 13.0638297872pt;" aria-label="Mexico (58 elementos)">Mexico</a>
<a href="http://werkenrojo.cl/tag/michel-temer/" class="tag-cloud-link tag-link-606 tag-link-position-30" style="font-size: 11.1276595745pt;" aria-label="Michel Temer (43 elementos)">Michel Temer</a>
<a href="http://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-31" style="font-size: 10.6808510638pt;" aria-label="mineria (40 elementos)">mineria</a>
<a href="http://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-32" style="font-size: 18.2765957447pt;" aria-label="nacional (131 elementos)">nacional</a>
<a href="http://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-33" style="font-size: 22pt;" aria-label="no + afp (236 elementos)">no + afp</a>
<a href="http://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-34" style="font-size: 17.5319148936pt;" aria-label="Noticias Breves (117 elementos)">Noticias Breves</a>
<a href="http://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-35" style="font-size: 18.8723404255pt;" aria-label="pensiones (145 elementos)">pensiones</a>
<a href="http://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-36" style="font-size: 17.2340425532pt;" aria-label="pensiones privatizadas (111 elementos)">pensiones privatizadas</a>
<a href="http://werkenrojo.cl/tag/plebiscito-no-afp/" class="tag-cloud-link tag-link-1904 tag-link-position-37" style="font-size: 8.44680851064pt;" aria-label="plebiscito NO + AFP (28 elementos)">plebiscito NO + AFP</a>
<a href="http://werkenrojo.cl/tag/prevision/" class="tag-cloud-link tag-link-266 tag-link-position-38" style="font-size: 11.1276595745pt;" aria-label="prevision (43 elementos)">prevision</a>
<a href="http://werkenrojo.cl/tag/represion/" class="tag-cloud-link tag-link-66 tag-link-position-39" style="font-size: 8.74468085106pt;" aria-label="represion (29 elementos)">represion</a>
<a href="http://werkenrojo.cl/tag/revolucion-rusa/" class="tag-cloud-link tag-link-17 tag-link-position-40" style="font-size: 10.829787234pt;" aria-label="revolución rusa (41 elementos)">revolución rusa</a>
<a href="http://werkenrojo.cl/tag/salvador-allende/" class="tag-cloud-link tag-link-28 tag-link-position-41" style="font-size: 8pt;" aria-label="Salvador Allende (26 elementos)">Salvador Allende</a>
<a href="http://werkenrojo.cl/tag/santiago-maldonado/" class="tag-cloud-link tag-link-2171 tag-link-position-42" style="font-size: 9.34042553191pt;" aria-label="Santiago Maldonado (32 elementos)">Santiago Maldonado</a>
<a href="http://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 8pt;" aria-label="Sebastian Piñera (26 elementos)">Sebastian Piñera</a>
<a href="http://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 9.34042553191pt;" aria-label="Uruguay (32 elementos)">Uruguay</a>
<a href="http://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 14.7021276596pt;" aria-label="venezuela (75 elementos)">venezuela</a></div>
</aside><aside class="widget-13 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" class="" rel="" target="_blank"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-15 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" class="" rel="" target="_blank"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-16 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='http://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='http://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='http://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='http://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='http://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='http://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='http://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='http://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='http://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='http://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='http://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='http://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='http://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='http://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='http://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='http://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='http://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='http://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='http://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='http://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='http://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='http://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='http://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='http://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='http://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='http://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='http://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='http://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='http://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='http://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='http://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='http://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='http://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='http://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='http://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='http://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='http://werkenrojo.cl/2012/03/'> marzo 2012 </option>
	<option value='http://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='http://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='http://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='http://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='http://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='http://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='http://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='http://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='http://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='http://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='http://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='http://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='http://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='http://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='http://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='http://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='http://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='http://werkenrojo.cl/2008/09/'> septiembre 2008 </option>
	<option value='http://werkenrojo.cl/2008/07/'> julio 2008 </option>
	<option value='http://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='http://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='http://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='http://werkenrojo.cl/2008/03/'> marzo 2008 </option>
	<option value='http://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='http://werkenrojo.cl/2008/01/'> enero 2008 </option>
	<option value='http://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='http://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='http://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='http://werkenrojo.cl/2006/05/'> mayo 2006 </option>
	<option value='http://werkenrojo.cl/2005/11/'> noviembre 2005 </option>

		</select>
		</aside><aside class="widget-17 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://werkenrojo.cl/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://werkenrojo.cl/2017/11/01/" aria-label="Entradas publicadas el 1 November, 2017">1</a></td><td><a href="http://werkenrojo.cl/2017/11/02/" aria-label="Entradas publicadas el 2 November, 2017">2</a></td><td><a href="http://werkenrojo.cl/2017/11/03/" aria-label="Entradas publicadas el 3 November, 2017">3</a></td><td><a href="http://werkenrojo.cl/2017/11/04/" aria-label="Entradas publicadas el 4 November, 2017">4</a></td><td><a href="http://werkenrojo.cl/2017/11/05/" aria-label="Entradas publicadas el 5 November, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2017/11/06/" aria-label="Entradas publicadas el 6 November, 2017">6</a></td><td><a href="http://werkenrojo.cl/2017/11/07/" aria-label="Entradas publicadas el 7 November, 2017">7</a></td><td><a href="http://werkenrojo.cl/2017/11/08/" aria-label="Entradas publicadas el 8 November, 2017">8</a></td><td><a href="http://werkenrojo.cl/2017/11/09/" aria-label="Entradas publicadas el 9 November, 2017">9</a></td><td><a href="http://werkenrojo.cl/2017/11/10/" aria-label="Entradas publicadas el 10 November, 2017">10</a></td><td><a href="http://werkenrojo.cl/2017/11/11/" aria-label="Entradas publicadas el 11 November, 2017">11</a></td><td><a href="http://werkenrojo.cl/2017/11/12/" aria-label="Entradas publicadas el 12 November, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2017/11/13/" aria-label="Entradas publicadas el 13 November, 2017">13</a></td><td><a href="http://werkenrojo.cl/2017/11/14/" aria-label="Entradas publicadas el 14 November, 2017">14</a></td><td><a href="http://werkenrojo.cl/2017/11/15/" aria-label="Entradas publicadas el 15 November, 2017">15</a></td><td><a href="http://werkenrojo.cl/2017/11/16/" aria-label="Entradas publicadas el 16 November, 2017">16</a></td><td id="today"><a href="http://werkenrojo.cl/2017/11/17/" aria-label="Entradas publicadas el 17 November, 2017">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-18 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" class="" rel="" target="_blank"><img width="218" height="247" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/werken-rojo.jpg?fit=218%2C247" class="image wp-image-869 alignnone attachment-237x298 size-237x298" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" /></a></aside>		
	<aside class="widget-19 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-20 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://werkenrojo.cl/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2017. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/werkenrojo.cl\/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural\/":12100};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/trump-en-asia-una-politica-zigzagueante-que-refleja-debilidad-estructural/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'116859463',post:'12100',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '12100' ]);
</script>
	</body>
</html>