<!doctype html>
<html dir="ltr" lang="es-ES">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Noticias breves | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="http://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="http://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="http://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Noticias breves RSS de los comentarios" href="http://werkenrojo.cl/noticias-breves-145/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=4.8.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=4.8.6'></script>
<link rel='https://api.w.org/' href='http://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chile &#8211; Madres y Padres Movilizados invitamos a marchar este 19 y 22 de abril' href='http://werkenrojo.cl/chile-madres-y-padres-movilizados-invitamos-a-marchar-este-19-y-22-de-abril/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://werkenrojo.cl/noticias-breves-145/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-3YB' />
<link rel="alternate" type="application/json+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fnoticias-breves-145%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fnoticias-breves-145%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Noticias breves" />
<meta property="og:url" content="http://werkenrojo.cl/noticias-breves-145/" />
<meta property="og:description" content="Las Fuerzas Armadas son las mismas de las dictaduras -Luiz Gonzaga Schroeder Lessa, general del Ejército de Brasil, ha declarado que si el Supremo Tribunal Federal (STF) deja en libertad al expresi…" />
<meta property="article:published_time" content="2018-04-05T21:33:20+00:00" />
<meta property="article:modified_time" content="2018-04-05T21:33:20+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="250" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Noticias breves" />
<meta name="twitter:image" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250" />
	
		<link rel="stylesheet" type="text/css" media="all" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-15289 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="http://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="http://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="http://werkenrojo.cl/category/nacional/">nacional</a>
<ul  class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="http://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="http://werkenrojo.cl/category/economia/">economía</a>
<ul  class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="http://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="http://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul  class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="http://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-15289 post type-post status-publish format-standard hentry category-uncategorized">
		
											                                    <h3 class="entry-title">Noticias breves</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="http://werkenrojo.cl/author/romulo-pardo/" title="Entradas de Rómulo Pardo" rel="author" title="Todos los post de Rómulo Pardo">Rómulo Pardo</a></li>
            	<li class="posted-date">abril 05, 2018</li>
            	            		<li class="posted-comments"><a href="http://werkenrojo.cl/noticias-breves-145/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="http://werkenrojo.cl/category/uncategorized/">Uncategorized</a>											
				</li>
            </ul>

            <div class="entry-content">
				<p>Las Fuerzas Armadas son las mismas de las dictaduras</p>
<p>-Luiz Gonzaga Schroeder Lessa, general del Ejército de Brasil, ha declarado que si el Supremo Tribunal Federal (STF) deja en libertad al expresidente Luiz Inacio Lula da Silva fomentará la violencia &#8220;propagando la lucha fratricida, en vez de suavizarla&#8221;. En declaraciones al periódico Estadão, el general afirmó que si permiten que el líder del Partido de los Trabajadores se presente a las elecciones será necesaria una intervención militar. Frente a eso, &#8220;no tengo duda de que solo queda el recurso a la reacción armada&#8221;, amenazó, subrayando que &#8220;es deber de las Fuerzas Armadas restaurar el orden&#8221;. RT</p>
<p>-Las acciones de Estados Unidos se desplomaron, cuando el índice Dow Jones cayó más de 500 puntos alrededor del mediodía debido a las preocupaciones sobre las tensiones comerciales. Xinhua</p>
<p>-El embajador de China en Estados Unidos, Cui Tiankai, ha asegurado este martes que Pekín tomará contramedidas de la ‘misma proporción’ si el Gobierno estadounidense, presidido por Donald Trump, decide imponer más aranceles a los productos chinos. HispanTv</p>
<p>-El principal locutor de la radio del ejército israelí, Kobi Meidan, fue expulsado de su puesto el lunes tras decir que sentía vergüenza de ser israelí y criticar con dureza la matanza de 17 de palestinos en la Franja de Gaza en la Gran Marcha del Retorno, protesta realizada en el marco del Día de la Tierra de Palestina. HispanTv</p>
<p>&#8212;Ministro chino: &#8220;Vinimos a Moscú a mostrar a EE.UU. nuestros estrechos vínculos militares con Rusia&#8221;. A su vez, el ministro de Defensa ruso, Serguéi Shoigú, ha subrayado que las relaciones bilaterales entre Rusia y China &#8220;entrando en una nueva fase sin precedentes&#8221;. RT</p>
<p>-El laboratorio británico de Ciencia y Tecnología de Defensa de Porton Down no identificó la procedencia de la sustancia empleada para envenenar al exespía Serguéi Skripal y su hija Yulia, informó Gary Aitkenhead, director general del laboratorio. Sputnik</p>
<p>-El Primer ministro israelí Benjamin Netanyahu anuló este martes el acuerdo con la ONU que establecía la regularización de miles de migrantes africanos en Israel y la reinstalación de un número similar en países occidentales. Un acuerdo que había anunciado Netanyahu el día anterior. &#8220;Después de haber escuchado varias observaciones sobre este acuerdo, analicé las ventajas e inconvenientes y decidí anular este acuerdo&#8221;, afirmó Netanyahu según un comunicado de su despacho. RFI</p>
<p>-La Cancillería británica admitió que su conclusión sobre la presunta responsabilidad de Rusia por el ataque al exespía Serguéi Skripal y su hija Yulia se basó parcialmente en suposiciones. Sputnik</p>
<p>-Irán y Rusia van a desarrollar la cooperación técnico-militar, afirmó el ministro iraní de Defensa, Amir Hatami, tras las negociaciones con su homólogo ruso, Serguéi Shoigú. Sputnik</p>
<p>-Este martes el presidente de EE.UU., Donald Trump, insistió en la necesidad de que las Fuerzas Armadas de su país se retiren de Siria. Desde la Casa Blanca, el jefe de Estado declaró: &#8220;Quiero traer a nuestras tropas a casa&#8221; porque el objetivo es &#8220;comenzar a reconstruir&#8221; la nación estadounidense. RT</p>
<p>-Los presidentes de Rusia, Vladimir Putin, y de Turquía, Recep Tayyip Erdogan, han participado este martes en la ceremonia oficial de inauguración de las obras de la primera central nuclear turca, la cual se prevé que entre en funcionamiento a partir del año 2023. HispanTv</p>
<p>-China dio a conocer hoy miércoles una lista de productos que importa desde Estados Unidos por valor de 50.000 millones de dólares a los cuales empezará a aplicar aranceles más altos. Xinhua</p>
<p>-Ante el gran daño hecho por la &#8220;basura extranjera&#8221; al medio ambiente y la salud pública de China, Beijing tiene el legítimo derecho de prohibir la basura extranjera y reformar su sistema de gestión de importaciones de residuos sólidos, indicó el embajador Zhang Ming en un artículo publicado hoy por el sitio web Euractiv. Xinhua</p>
<p>-El presidente de Rusia, Vladimir Putin, dijo que Rusia y Turquía acordaron adelantar la entrega de los sistemas de defensa antimisiles S-400 a Turquía. Xinhua</p>
<p>-La Administración del presidente de Estados Unidos, Donald Trump, elevó el martes sus agresivas acciones comerciales al proponer aranceles del 25 por ciento a unos 1300 productos chinos, en protesta por el presunto ‘robo’ de tecnología americana por parte de China. HispanTv</p>
<p>-Venezuela propone a Rusia realizar intercambios militares operacionales con el fin de compartir experiencias, declaró el ministro de Defensa venezolano, Vladimir Padrino López, quien arribó a Moscú para participar en la VII Conferencia Internacional de Seguridad.“Esto quiere decir que pilotos de caza rusos vayan a Venezuela a compartir sus experiencias con nosotros, a volar nuestros aviones, y viceversa, pilotos de caza nuestros también en Rusia, así como las fuerzas especiales, de las fuerzas terrestres, los blindados, hacer un intercambio humano de experiencias”, indicó el titular. HispanTv</p>
<p>-El Congreso del Perú autorizó la noche del martes el ingreso de dos helicópteros y más de 500 militares de Estados Unidos como seguridad del presidente Donald Trump, quien asistirá a la VIII Cumbre de las Américas que se realizará del 13 al 14 de abril en Lima (capital peruana). HispanTv</p>
<p>-Rusia, Turquía e Irán abogan por la soberanía, unidad e integridad territorial de Siria, informa la declaración conjunta. Sputnik</p>
<p>-&#8220;No aceptaremos la exigencia de Rusia de llevar a cabo una investigación conjunta del ataque en Salisbury, porque el Reino Unido, apoyado por muchos otros países, concluyó que es altamente probable que las autoridades rusas son responsables por el ataque y no existe otra explicación verosímil&#8221;, dijo. Sputnik</p>
<p>-El fallo favorable a los familiares de las víctimas de la masacre de octubre en el juicio civil contra el expresidente boliviano Sánchez de Lozada y su exministro Sánchez Berzaín es considerado hoy aquí como histórico. El Defensor del Pueblo, David Tezanos, afirmó que la sentencia emitida la víspera por una corte federal de Florida, Estados Unidos, es un hecho de justicia hacia las víctimas que defendieron los recursos naturales de Bolivia. Tezanos afirmó que la masacre de octubre de 2003 es un delito de lesa humanidad que no puede ni debe quedar en una sentencia, y reiteró el pedido de extradición. PL</p>
<p>-El gigante asiático no tiene intención de detener la confrontación comercial con Estados Unidos y llama a todos los miembros de la Organización Mundial del Comercio (OMC) a luchar contra el proteccionismo comercial del país estadounidense, declaró el representante permanente de China ante la OMC, Zhang Xiangchen. Sputnik</p>
<p>-A finales de 2017 surgió el optimista concepto del &#8220;crecimiento global sincronizado&#8221;. Sin embargo, solo unos meses después los analistas han empezado a entender que el crecimiento económico  estará ausente de un mundo que vive tiempos de alta inflación. Es el caso de las economías de China, EE.UU. y la UE, afirma Christopher Dembik, director de la sección de investigaciones de macroanálisis del banco danés Saxo Bank. Según el analista, cada vez hay más signos que evidencian que el crecimiento global ha alcanzado su máximo, algo que puede implicar el posible colapso de la economía mundial en el futuro. RT</p>
<p>-El presidente de Venezuela, Nicolás Maduro, condenó ayer martes la agresión sucedida el 2 de abril en Caita (estado de Vargas) contra la caravana del candidato presidencial opositor Henri Falcón, e informó de la detención de 17 personas sospechosas de implicación en el ataque. HispanTv</p>
<p>-El laboratorio británico que analizó la substancia usada contra un exespía ruso en Inglaterra reconoció el martes no tener pruebas de que esta proceda de Rusia, en la víspera de una reunión de la Organización para la Prohibición de las Armas Químicas (OPAQ) a petición de Moscú. RFI</p>
<p>-El presidente de Estados Unidos, Donald Trump, dijo que Arabia Saudí podría tener que pagar si quiere que EEUU continúe con su presencia en Siria. &#8220;Casi hemos completado esa tarea [derrotar al Estado Islámico] y vamos a tomar una decisión pronto, en coordinación con otros países del área, respecto a lo que haremos en el futuro&#8221;, dijo Trump durante una rueda de prensa en la Casa Blanca con los líderes de las tres naciones bálticas. &#8220;Arabia Saudí está muy interesada en nuestra decisión, y yo dije: &#8216;Bueno, ya saben, si quieren que nos quedemos, quizás tengan que pagar'&#8221;, fueron las palabras del mandatario, citadas por Al Jazeera. Sputnik</p>
<p>-La fabricación de fusiles de asalto Kaláshinkov Ak-103 se iniciará en Venezuela antes de terminar el año 2019, ha informado este miércoles en Moscú (capital rusa) el ministro de Defensa venezolano, Vladimir Padrino López, tras negociaciones con su homólogo ruso, Serguéi Shoigu. “La fábrica empezará su trabajo antes de finales del año que viene”, ha declarado el alto mando militar venezolano, citado por la agencia rusa de noticias Interfax. Tras anunciar que los trabajos de construcción están ya en marcha, Padrino López ha añadido que “la planta de asalto Kaláshinkov es de importancia estratégica para la independencia de Venezuela y sus Fuerzas Armadas”. HispanTv</p>
<p>-El ministro de asuntos militares del régimen de Israel, Avigdor Lieberman, criticó que los presidentes de Rusia, Turquía e Irán, Vladimir Putin, Recep Tayyip Erdogan y Hasan Rohani, respectivamente, intentan formar el futuro de Siria solos sin la presencia de Estados Unidos. “Están determinando el futuro de Siria sin ningún representante estadounidense”, dijo el miércoles Lieberman, además de señalar que es la primera vez que tal escenario se desarrolla desde la Segunda Guerra Mundial (1939-1945). HispanTv</p>
<p>-Las agencias de Inteligencia de Estados Unidos monitorearon dos pruebas rusas de misil de crucero experimental de propulsión nuclear en los últimos meses y se percataron de que ambos ensayos fallaron en demostrar el empleo de un nuevo reactor para impulsar vuelos de largo alcance. HispanTv</p>
<p>-El Supremo Tribunal de Justicia (STJ) de Brasil rechazó presentación de recurso del expresidente Luiz Inácio Lula Da Silva que pedía un aplazamiento de su envío a la cárcel para cumplir una condena de 12 años por corrupción. El hecho complica aún más el destino de las elecciones presidenciales. HispanTv</p>
<p>-La presidenta del Supremo Tribunal Federal (STF), Carmen Lúcia, soslayó hoy la Carta Magna brasileña y determinó con su voto la posibilidad de anticipar la prisión del ex mandatario Luiz Inácio Lula da Silva. Por seis votos a cinco, el STF negó el habeas corpus preventivo solicitado por la defensa del ex gobernante, condenado a 12 años y un mes de cárcel por el Tribunal Regional Federal de la Cuarta Región (TRF-4), que -contrariando la Constitución- dispuso la ejecución de la pena una vez agotados los recursos en segunda instancia. Al explicar su voto, Ricardo Lewandowski subrayó que la prisión anticipada de un condenado contradice una de las cláusulas pétreas de la Constitución, según la cual nadie puede ser considerado culpable hasta agotarse los recursos en todas las instancias de la Justicia, y constituye sin dudas &#8216;un irreparable retroceso constitucional&#8217;. PL</p>
<p>-El Departamento de Asuntos Exteriores del Reino Unido eliminó una publicación de su cuenta oficial Twitter, donde asegura que el neuroparalizante Novichok, usado para envenear al exespía ruso Serguéi Skripal y su hija, proviene de Rusia. &#8220;El análisis realizado por expertos de nivel mundial en el Laboratorio de Ciencia y Tecnología de Defensa de Porton Down dejó claro que era agente nervioso de grado militar Novichok producido en Rusia&#8221;, acusaba el tuit difundido el pasado 22 de marzo. Telesur</p>
<p>-La votación de los once ministros del Supremo Tribunal Federal (STF), la noche del miércoles 4 de abril, supone el fin de la carrera política de Luiz Inácio Lula da Silva, tal como deseaban los militares, los grandes empresarios, el gobierno de EEUU y un sector importante de la sociedad brasileña. Raúl Zibechi, Sputnik</p>
<p>-Militares latinoamericanos: instrumentos del gran capital. Marcelo Colussi, HispanTv</p>
<p>-Justicia alemana deja en libertad a Carles Puigdemont y descarta el delito de rebeliónEl tribunal de Schleswig-Holstein afirmó que la imputación de este cargo contra el líder catalán es &#8220;inadmisible&#8221;. No obstante, cree que sí puede ser aceptado el delito de corrupción, por lo que el proceso de extradición continúa. Emol</p>
<p>-La Presidenta de la Corte Suprema Federal de Brasil (STF) es la misma jueza que votó en 2010 a favor de los funcionarios castrenses que operaron en la última dictadura brasileña</p>
<p>-El voto que definió el destino del ex presidente Lula da Silva sobre la decisión de no conceder el “Habeas Corpus” entre los magistrados divididos a favor y en contra de la medida fue el de Cármen Lucía, presidenta de la Corte Suprema Federal de Brasil (STF), la misma que habría mostrado mayor clemencia en 2010, al beneficiar a militares genocidas de la última dictadura brasileña. Luis Guillermo González, El Ciudadano</p>
<p>-China presentó este miércoles ante la Organización Mundial del Comercio (OMC) una denuncia formal contra Estados Unidos (EE.UU.) por los aranceles que ha impuesto por 50.000 millones de dólares a las importaciones chinas. Telesur</p>
<p>-China es el mayor tenedor extranjero de deuda estadounidense y el segundo propietario de bonos gubernamentales, después de la Reserva Federal norteamericana. En enero, su cartera de letras, notas y bonos de la Tesorería de EE.UU. sumaba alrededor de 1,17 billones de dólares, aproximadamente un 19% de todos los valores gubernamentales de ese país que están en manos extranjeras. En el caso de que Pekín decidiera reducir su cartera de valores, tendría unas repercusiones significativas tanto en las finanzas de Washington como en los inversores globales, ya que aumentaría el rendimiento de los bonos y haría que la financiación del Gobierno federal estadounidense resultara más costosa, informa Reuters. RT</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://werkenrojo.cl/noticias-breves-145/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15289" class="share-facebook sd-button share-icon" href="http://werkenrojo.cl/noticias-breves-145/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15289" class="share-twitter sd-button share-icon" href="http://werkenrojo.cl/noticias-breves-145/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15289" class="share-google-plus-1 sd-button share-icon" href="http://werkenrojo.cl/noticias-breves-145/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Noticias%20breves http%3A%2F%2Fwerkenrojo.cl%2Fnoticias-breves-145%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15289" class="share-linkedin sd-button share-icon" href="http://werkenrojo.cl/noticias-breves-145/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://werkenrojo.cl/noticias-breves-145/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://werkenrojo.cl/noticias-breves-145/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-15289-5ac6e1c1d6603' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=15289&amp;origin=werkenrojo.cl&amp;obj_id=116859463-15289-5ac6e1c1d6603' data-name='like-post-frame-116859463-15289-5ac6e1c1d6603'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-breves-145/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="http://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='15289' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a86ce7bd1" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="http://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><!-- MetaSlider -->
<div style="max-width: 700px;" class="ml-slider-3-6-7 metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-11784 ms-image"><a href="http://werkenrojo.cl/a-cien-anos-de-la-revolucion-rusa-%E2%80%A2-de-octubre-a-la-formacion-de-la-internacional-comunista/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/03/Lenin-y-Trotsky-mitin-de-masas-530x302.jpg" height="400" width="700" alt="" class="slider-5194 slide-11784" /></a><div class="caption-wrap"><div class="caption">A cien años de la Revolución Rusa - De Octubre a la formación de la Internacional Comunista</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14817 ms-image"><a href="http://werkenrojo.cl/brasil-transformar-el-duelo-en-lucha-concejala-marielle-franco-del-psol-ejecutada-en-rio-do-janeiro/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/MARIELLE-FRANCO-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-14817" /></a><div class="caption-wrap"><div class="caption">Brasil – ¡Transformar el duelo en lucha! Cocejala  Marielle Franco del PSOL ejecutada en Río do Janeiro</div></div></li>
                <li style="display: none; width: 100%;" class="slide-9829 ms-image"><a href="http://werkenrojo.cl/chile-es-hora-que-construyamos-el-partido-de-las-y-los-trabajadores-nuestra-propia-representacion-politico-social/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/marcha-no-mas-afp-620x354.jpg" height="400" width="700" alt="" class="slider-5194 slide-9829" /></a><div class="caption-wrap"><div class="caption">Chile  – Es hora que construyamos el Partido de las y los Trabajadores, nuestra propia representación   político social</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14615 ms-image"><a href="http://werkenrojo.cl/chile-el-gran-tongo-del-cambio-de-mando/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/cambiodemando-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-14615" /></a><div class="caption-wrap"><div class="caption">Chile: El gran tongo del cambio de mando</div></div></li>
                <li style="display: none; width: 100%;" class="slide-12423 ms-image"><a href="http://werkenrojo.cl/chile-las-elecciones-y-el-nuevo-ciclo-politico-la-necesidad-de-construir-una-genuina-alternativa-para-los-trabajadores-y-la-juventud/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/12/marcha2-525x300.jpg" height="400" width="700" alt="" class="slider-5194 slide-12423" /></a><div class="caption-wrap"><div class="caption">Chile: Las elecciones y el nuevo ciclo político - La necesidad de construir una genuina alternativa para los trabajadores y la juventud</div></div></li>
                <li style="display: none; width: 100%;" class="slide-13825 ms-image"><a href="http://werkenrojo.cl/una-semana-negra-para-los-mercados-financieros-en-el-mundo/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/02/Wall-Street-700x400.jpeg" height="400" width="700" alt="" class="slider-5194 slide-13825" /></a><div class="caption-wrap"><div class="caption">Una semana negra para los mercados financieros en el mundo</div></div></li>
                <li style="display: none; width: 100%;" class="slide-12630 ms-image"><a href="http://werkenrojo.cl/pronostico-de-la-situacion-economica-en-2018/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/12/economia-mundial-1-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-12630" /></a><div class="caption-wrap"><div class="caption">Pronóstico de la situación económica en 2018</div></div></li>
                <li style="display: none; width: 100%;" class="slide-9832 ms-image"><a href="http://werkenrojo.cl/por-que-movimiento-democratico-popular/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/09/mayol-ukamau-580x331.jpg" height="400" width="700" alt="" class="slider-5194 slide-9832" /></a><div class="caption-wrap"><div class="caption">¿Por qué Movimiento Democrático Popular?</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6564 ms-image"><a href="http://werkenrojo.cl/el-sistema-previsional-es-un-caramelo-delicioso-para-el-poder-financiero/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/patricio-guzman-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6564" /></a><div class="caption-wrap"><div class="caption">El Sistema Previsional es un caramelo delicioso para el poder financiero</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6224 ms-image"><a href="http://werkenrojo.cl/el-estado-chileno-y-los-derechos-del-pueblo-nacion-mapuche/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/marcha-mapuche-urbana-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6224" /></a><div class="caption-wrap"><div class="caption">El Estado chileno y los derechos del Pueblo - Nación Mapuche</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14491 ms-image"><a href="http://werkenrojo.cl/chile-la-transicion-agotada-y-la-alternativa-del-frente-amplio-analisis-y-perspectivas/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/frente-amplio-630x360.jpg" height="400" width="700" alt="" class="slider-5194 slide-14491" /></a><div class="caption-wrap"><div class="caption">Chile: La transición agotada y la alternativa del Frente Amplio - Análisis y perspectivas</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14616 ms-image"><a href="http://werkenrojo.cl/estado-espanol-8-marzo-%C2%B7-millones-en-las-calles-contra-la-opresion-patriarcal-del-capitalismo-y-la-violencia-machista/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/8M-Cibeles-600x342.jpg" height="400" width="700" alt="" class="slider-5194 slide-14616" /></a><div class="caption-wrap"><div class="caption">Estado español: 8 de marzo - Millones en las calles contra la opresión patriarcal del capitalismo y la violencia machista</div></div></li>
            </ul>
        </div>
        
    </div>
</div>
<!--// MetaSlider--></aside><aside class="widget-3 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" class="" rel="" target="_blank"><img width="276" height="183" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP:  Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" class="" rel="" target="_blank"><img width="719" height="936" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?fit=719%2C936" class="image wp-image-6228 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?w=719 719w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?resize=230%2C300 230w" sizes="(max-width: 719px) 100vw, 719px" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" class="" rel="" target="_blank"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00" class="" rel="" target=""><img width="400" height="314" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400 400w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">Diciembre: PRESENTACIÓN DE  PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/" class="" rel="" target=""><img width="678" height="381" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678 678w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://werkenrojo.cl/multiplicar-la-solidaridad-mundial-con-la-causa-de-la-independencia-saharaui/" title="Multiplicar la solidaridad mundial con la causa de la independencia saharaui" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/20180330_163700.jpg?fit=1200%2C900&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Multiplicar la solidaridad mundial con la causa de la independencia saharaui" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/multiplicar-la-solidaridad-mundial-con-la-causa-de-la-independencia-saharaui/" class="bump-view" data-bump-view="tp">
								Multiplicar la solidaridad mundial con la causa de la independencia saharaui							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-plataforma-por-la-recuperacion-de-los-derechos-sociales/" title="Chile - Se lanzó la Plataforma por la Recuperación de los Derechos Sociales" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/NoAFP-1-680x420.80.jpg?fit=680%2C420&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Se lanzó la Plataforma por la Recuperación de los Derechos Sociales" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-plataforma-por-la-recuperacion-de-los-derechos-sociales/" class="bump-view" data-bump-view="tp">
								Chile - Se lanzó la Plataforma por la Recuperación de los Derechos Sociales							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-marcha-no-mas-afp-22-abril-2018-convocatoria-de-luis-mesina/" title="Chile - MARCHA NO MAS AFP 22 ABRIL 2018, CONVOCATORIA DE LUIS MESINA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/marcha-no-mas-afp.jpg?fit=620%2C413&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - MARCHA NO MAS AFP 22 ABRIL 2018, CONVOCATORIA DE LUIS MESINA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-marcha-no-mas-afp-22-abril-2018-convocatoria-de-luis-mesina/" class="bump-view" data-bump-view="tp">
								Chile - MARCHA NO MAS AFP 22 ABRIL 2018, CONVOCATORIA DE LUIS MESINA							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/allendistas-lamentan-fallecimiento-de-bujari-ahmed-embajador-saharaui-ante-la-onu/" title="Allendistas lamentan fallecimiento de Bujari Ahmed embajador Saharaui ante la ONU" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=40%2C40" class='widgets-list-layout-blavatar' alt="Allendistas lamentan fallecimiento de Bujari Ahmed embajador Saharaui ante la ONU" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/allendistas-lamentan-fallecimiento-de-bujari-ahmed-embajador-saharaui-ante-la-onu/" class="bump-view" data-bump-view="tp">
								Allendistas lamentan fallecimiento de Bujari Ahmed embajador Saharaui ante la ONU							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/acuerdo-nacional-por-la-infancia-otra-estafa-de-pinera/" title="ACUERDO NACIONAL POR LA INFANCIA, OTRA ESTAFA DE PIÑERA." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/gabrielboric.jpg?fit=1140%2C712&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="ACUERDO NACIONAL POR LA INFANCIA, OTRA ESTAFA DE PIÑERA." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/acuerdo-nacional-por-la-infancia-otra-estafa-de-pinera/" class="bump-view" data-bump-view="tp">
								ACUERDO NACIONAL POR LA INFANCIA, OTRA ESTAFA DE PIÑERA.							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" class="bump-view" data-bump-view="tp">
								Cine - Tierra y libertad:   Ver la película							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/15205-2/" title="Chile: NO + AFP 22 de abril Volvemos a las calles" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/22-abril-afiche.jpg?fit=638%2C960&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile: NO + AFP 22 de abril Volvemos a las calles" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/15205-2/" class="bump-view" data-bump-view="tp">
								Chile: NO + AFP 22 de abril Volvemos a las calles							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-tiembla-pinera-movimientos-sociales-anuncian-unidad-y-movilizacion-para-este-ano-las-veces-que-sea-necesario/" title="Chile  - Tiembla Piñera: movimientos sociales anuncian unidad y movilización para este año “las veces que sea necesario”" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Piñera-A1-e1513633550869.jpg?fit=550%2C360&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile  - Tiembla Piñera: movimientos sociales anuncian unidad y movilización para este año “las veces que sea necesario”" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-tiembla-pinera-movimientos-sociales-anuncian-unidad-y-movilizacion-para-este-ano-las-veces-que-sea-necesario/" class="bump-view" data-bump-view="tp">
								Chile  - Tiembla Piñera: movimientos sociales anuncian unidad y movilización para este año “las veces que sea necesario”							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/paraguay-elecciones-en-paraguay/" title="PARAGUAY:  ELECCIONES EN PARAGUAY" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=40%2C40" class='widgets-list-layout-blavatar' alt="PARAGUAY:  ELECCIONES EN PARAGUAY" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/paraguay-elecciones-en-paraguay/" class="bump-view" data-bump-view="tp">
								PARAGUAY:  ELECCIONES EN PARAGUAY							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/la-historia-en-un-mundo-de-tiempo-circular/" title="La Historia en un mundo de tiempo circular" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/tiempo.jpg?fit=775%2C243&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Historia en un mundo de tiempo circular" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/la-historia-en-un-mundo-de-tiempo-circular/" class="bump-view" data-bump-view="tp">
								La Historia en un mundo de tiempo circular							</a>
						</div>
											</li>
				</ul>
</aside><aside class="widget-9 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-10 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/" class="" rel="" target=""><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-11 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" class="" rel="" target="_blank"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-12 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="http://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-1" style="font-size: 20.5517241379pt;" aria-label="AFP (201 elementos)">AFP</a>
<a href="http://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-2" style="font-size: 16.0459770115pt;" aria-label="Alberto Mayol (106 elementos)">Alberto Mayol</a>
<a href="http://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-3" style="font-size: 14.5977011494pt;" aria-label="argentina (87 elementos)">argentina</a>
<a href="http://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-4" style="font-size: 11.2183908046pt;" aria-label="autodeterminacion (53 elementos)">autodeterminacion</a>
<a href="http://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-5" style="font-size: 16.0459770115pt;" aria-label="Brasil (105 elementos)">Brasil</a>
<a href="http://werkenrojo.cl/tag/carabineros-de-chile/" class="tag-cloud-link tag-link-733 tag-link-position-6" style="font-size: 9.12643678161pt;" aria-label="Carabineros de Chile (39 elementos)">Carabineros de Chile</a>
<a href="http://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-7" style="font-size: 12.0229885057pt;" aria-label="Catalunya (59 elementos)">Catalunya</a>
<a href="http://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-8" style="font-size: 11.8620689655pt;" aria-label="Centenario de la Revolucion Rusa (58 elementos)">Centenario de la Revolucion Rusa</a>
<a href="http://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-9" style="font-size: 10.091954023pt;" aria-label="china (45 elementos)">china</a>
<a href="http://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-10" style="font-size: 12.183908046pt;" aria-label="cine (61 elementos)">cine</a>
<a href="http://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-11" style="font-size: 9.77011494253pt;" aria-label="contaminacion (43 elementos)">contaminacion</a>
<a href="http://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-12" style="font-size: 11.7011494253pt;" aria-label="corrupcion (56 elementos)">corrupcion</a>
<a href="http://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-13" style="font-size: 10.8965517241pt;" aria-label="corrupcion politico empresarial (50 elementos)">corrupcion politico empresarial</a>
<a href="http://werkenrojo.cl/tag/crisis-economica/" class="tag-cloud-link tag-link-24 tag-link-position-14" style="font-size: 12.3448275862pt;" aria-label="crisis economica (62 elementos)">crisis economica</a>
<a href="http://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-15" style="font-size: 15.5632183908pt;" aria-label="Donald Trump (98 elementos)">Donald Trump</a>
<a href="http://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-16" style="font-size: 17.0114942529pt;" aria-label="ecologia (122 elementos)">ecologia</a>
<a href="http://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-17" style="font-size: 14.275862069pt;" aria-label="economia (82 elementos)">economia</a>
<a href="http://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-18" style="font-size: 19.5862068966pt;" aria-label="EEUU (177 elementos)">EEUU</a>
<a href="http://werkenrojo.cl/tag/elecciones-2017-chile/" class="tag-cloud-link tag-link-2161 tag-link-position-19" style="font-size: 8.16091954023pt;" aria-label="elecciones 2017 Chile (34 elementos)">elecciones 2017 Chile</a>
<a href="http://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-20" style="font-size: 14.1149425287pt;" aria-label="Estado Español (80 elementos)">Estado Español</a>
<a href="http://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 12.183908046pt;" aria-label="feminismo (61 elementos)">feminismo</a>
<a href="http://werkenrojo.cl/tag/formacion-politica/" class="tag-cloud-link tag-link-52 tag-link-position-22" style="font-size: 8.96551724138pt;" aria-label="formación política (38 elementos)">formación política</a>
<a href="http://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-23" style="font-size: 15.2413793103pt;" aria-label="Frente Amplio Chile (94 elementos)">Frente Amplio Chile</a>
<a href="http://werkenrojo.cl/tag/historia-y-teoria/" class="tag-cloud-link tag-link-11 tag-link-position-24" style="font-size: 10.8965517241pt;" aria-label="historia y teoria (50 elementos)">historia y teoria</a>
<a href="http://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-25" style="font-size: 9.77011494253pt;" aria-label="imperialismo (43 elementos)">imperialismo</a>
<a href="http://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-26" style="font-size: 15.2413793103pt;" aria-label="internacional (94 elementos)">internacional</a>
<a href="http://werkenrojo.cl/tag/literatura/" class="tag-cloud-link tag-link-240 tag-link-position-27" style="font-size: 9.12643678161pt;" aria-label="Literatura (39 elementos)">Literatura</a>
<a href="http://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 10.8965517241pt;" aria-label="Luis Mesina (50 elementos)">Luis Mesina</a>
<a href="http://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 16.5287356322pt;" aria-label="mapuche (114 elementos)">mapuche</a>
<a href="http://werkenrojo.cl/tag/mar/" class="tag-cloud-link tag-link-308 tag-link-position-30" style="font-size: 8pt;" aria-label="mar (33 elementos)">mar</a>
<a href="http://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-31" style="font-size: 13.3103448276pt;" aria-label="Mexico (72 elementos)">Mexico</a>
<a href="http://werkenrojo.cl/tag/michel-temer/" class="tag-cloud-link tag-link-606 tag-link-position-32" style="font-size: 10.091954023pt;" aria-label="Michel Temer (45 elementos)">Michel Temer</a>
<a href="http://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-33" style="font-size: 11.0574712644pt;" aria-label="mineria (51 elementos)">mineria</a>
<a href="http://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-34" style="font-size: 17.6551724138pt;" aria-label="nacional (135 elementos)">nacional</a>
<a href="http://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-35" style="font-size: 22pt;" aria-label="no + afp (248 elementos)">no + afp</a>
<a href="http://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-36" style="font-size: 19.2643678161pt;" aria-label="Noticias Breves (167 elementos)">Noticias Breves</a>
<a href="http://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-37" style="font-size: 19.5862068966pt;" aria-label="pensiones (176 elementos)">pensiones</a>
<a href="http://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-38" style="font-size: 16.6896551724pt;" aria-label="pensiones privatizadas (116 elementos)">pensiones privatizadas</a>
<a href="http://werkenrojo.cl/tag/peru/" class="tag-cloud-link tag-link-259 tag-link-position-39" style="font-size: 8.80459770115pt;" aria-label="Peru (37 elementos)">Peru</a>
<a href="http://werkenrojo.cl/tag/prevision/" class="tag-cloud-link tag-link-266 tag-link-position-40" style="font-size: 9.77011494253pt;" aria-label="prevision (43 elementos)">prevision</a>
<a href="http://werkenrojo.cl/tag/racismo/" class="tag-cloud-link tag-link-71 tag-link-position-41" style="font-size: 8.16091954023pt;" aria-label="racismo (34 elementos)">racismo</a>
<a href="http://werkenrojo.cl/tag/revolucion-rusa/" class="tag-cloud-link tag-link-17 tag-link-position-42" style="font-size: 9.6091954023pt;" aria-label="revolución rusa (42 elementos)">revolución rusa</a>
<a href="http://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 9.12643678161pt;" aria-label="Sebastian Piñera (39 elementos)">Sebastian Piñera</a>
<a href="http://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 9.77011494253pt;" aria-label="Uruguay (43 elementos)">Uruguay</a>
<a href="http://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 14.7586206897pt;" aria-label="venezuela (89 elementos)">venezuela</a></div>
</aside><aside class="widget-13 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" class="" rel="" target="_blank"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-15 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" class="" rel="" target="_blank"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-16 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://werkenrojo.cl/2018/04/'> abril 2018 </option>
	<option value='http://werkenrojo.cl/2018/03/'> marzo 2018 </option>
	<option value='http://werkenrojo.cl/2018/02/'> febrero 2018 </option>
	<option value='http://werkenrojo.cl/2018/01/'> enero 2018 </option>
	<option value='http://werkenrojo.cl/2017/12/'> diciembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='http://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='http://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='http://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='http://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='http://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='http://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='http://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='http://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='http://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='http://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='http://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='http://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='http://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='http://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='http://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='http://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='http://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='http://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='http://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='http://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='http://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='http://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='http://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='http://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='http://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='http://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='http://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='http://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='http://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='http://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='http://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='http://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='http://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='http://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='http://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='http://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='http://werkenrojo.cl/2012/03/'> marzo 2012 </option>
	<option value='http://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='http://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='http://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='http://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='http://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='http://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='http://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='http://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='http://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='http://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='http://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='http://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='http://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='http://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='http://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='http://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='http://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='http://werkenrojo.cl/2008/09/'> septiembre 2008 </option>
	<option value='http://werkenrojo.cl/2008/07/'> julio 2008 </option>
	<option value='http://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='http://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='http://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='http://werkenrojo.cl/2008/03/'> marzo 2008 </option>
	<option value='http://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='http://werkenrojo.cl/2008/01/'> enero 2008 </option>
	<option value='http://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='http://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='http://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='http://werkenrojo.cl/2006/05/'> mayo 2006 </option>
	<option value='http://werkenrojo.cl/2005/11/'> noviembre 2005 </option>

		</select>
		</aside><aside class="widget-17 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://werkenrojo.cl/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://werkenrojo.cl/2018/04/01/" aria-label="Entradas publicadas el 1 April, 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2018/04/02/" aria-label="Entradas publicadas el 2 April, 2018">2</a></td><td><a href="http://werkenrojo.cl/2018/04/03/" aria-label="Entradas publicadas el 3 April, 2018">3</a></td><td><a href="http://werkenrojo.cl/2018/04/04/" aria-label="Entradas publicadas el 4 April, 2018">4</a></td><td id="today"><a href="http://werkenrojo.cl/2018/04/05/" aria-label="Entradas publicadas el 5 April, 2018">5</a></td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-18 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" class="" rel="" target="_blank"><img width="218" height="247" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/werken-rojo.jpg?fit=218%2C247" class="image wp-image-869 alignnone attachment-237x298 size-237x298" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" /></a></aside>		
	<aside class="widget-19 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-20 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://werkenrojo.cl/noticias-breves-145/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2018. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/werkenrojo.cl\/noticias-breves-145\/":15289};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/noticias-breves-145/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script async="async" type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.6.7'></script>
<script type='text/javascript'>
var metaslider_5194 = function($) {
            $('#metaslider_5194').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'116859463',post:'15289',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '15289' ]);
</script>
	</body>
</html>