<!doctype html>
<html dir="ltr" lang="es">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			La recesión que viene: la industria de Alemania está entrando en barrena y con ella la de toda Europa | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="http://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="http://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="http://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; La recesión que viene: la industria de Alemania está entrando en barrena y con ella la de toda Europa RSS de los comentarios" href="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://werkenrojo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=5.1.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='http://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Uruguay &#8211;  Mujeres privadas de libertad por delitos de drogas: un mapa de brechas y desigualdades' href='http://werkenrojo.cl/uruguay-mujeres-privadas-de-libertad-por-delitos-de-drogas-un-mapa-de-brechas-y-desigualdades/' />
<link rel='next' title='Noticias breves' href='http://werkenrojo.cl/noticias-breves-110/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-7M4' />
<link rel="alternate" type="application/json+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fla-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fla-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La recesión que viene: la industria de Alemania está entrando en barrena y con ella la de toda Europa" />
<meta property="og:url" content="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/" />
<meta property="og:description" content="MOHORTE @mohorte Europa lleva meses coqueteando con su próxima recesión. A la salida del Reino Unido de la Unión Europea, la guerra comercial abierta por Donald Trump y la desaceleración del ciclo …" />
<meta property="article:published_time" content="2020-02-17T20:07:37+00:00" />
<meta property="article:modified_time" content="2020-02-17T20:17:14+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Europa-recesion.jpeg?fit=1200%2C800" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="La recesión que viene: la industria de Alemania está entrando en barrena y con ella la de toda Europa" />
<meta name="twitter:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Europa-recesion.jpeg?fit=1200%2C800&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250" />
	
		<link rel="stylesheet" type="text/css" media="all" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-29888 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="http://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="http://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="http://werkenrojo.cl/category/nacional/">nacional</a>
<ul class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="http://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-262"><a href="http://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-270"><a href="http://werkenrojo.cl/category/economia/">economía</a>
<ul class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1226"><a href="http://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="http://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="http://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-29888 post type-post status-publish format-standard has-post-thumbnail hentry category-crisis-economica category-economia category-internacional tag-europa-recesion">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2020/02/Europa-recesion-640x426.jpeg"><img src="http://werkenrojo.cl/wp-content/uploads/2020/02/Europa-recesion-640x300.jpeg" alt="La recesión que viene: la industria de Alemania está entrando en barrena y con ella la de toda Europa"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">La recesión que viene: la industria de Alemania está entrando en barrena y con ella la de toda Europa</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="http://werkenrojo.cl/author/werkenrojo_admin/" title="Entradas de werkenrojo" rel="author" title="Todos los post de werkenrojo">werkenrojo</a></li>
            	<li class="posted-date">febrero 17, 2020</li>
            	            		<li class="posted-comments"><a href="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="http://werkenrojo.cl/category/crisis-economica/">crisis económica</a>, 																	<a href="http://werkenrojo.cl/category/economia/">economía</a>, 																	<a href="http://werkenrojo.cl/category/internacional/">internacional</a>											
				</li>
            </ul>

            <div class="entry-content">
				
<p>https://magnet.xataka.com/</p>



<p>MOHORTE       @mohorte </p>



<p>Europa lleva meses coqueteando con su próxima recesión. A la salida del Reino Unido de la Unión Europea, la guerra comercial abierta por Donald Trump y la desaceleración del ciclo expansivo hay que sumar ahora otros factores de riesgo, como el coronavirus. Elementos que han cristalizado en un dato inquietante: la producción industrial de Alemania, epicentro de la economía del continente, se&nbsp;<a href="https://tradingeconomics.com/germany/industrial-production-mom">ha hundido</a>&nbsp;en 2019.</p>



<p><strong>Cifras</strong>. Muy especialmente en diciembre, donde&nbsp;<a href="https://www.reuters.com/article/germany-economy-industrialoutput/german-industry-output-suffers-biggest-slump-since-2009-idUSL8N2A71JD">cayó un 3,5%</a>&nbsp;respecto al año anterior.&nbsp;<a href="https://www.cnbc.com/2020/02/07/germany-recession-fears-grow-as-insdutrial-data-disappoints.html">En agregado</a>, la industria alemana ha sufrido un&nbsp;<em>annus horribilis</em>, desplomándose por debajo del 7% en los últimos doce meses y hundiendo los pedidos de las fábricas nacionales por debajo del 2%. La desaceleración industrial ha recuperado una palabra antaño olvidada, y esquivada por los pelos en los dos últimos cursos.</p>



<p>Recesión.</p>



<p><strong>Coches</strong>. En el ojo del huracán, el sector del automóvil, principal vector de crecimiento del país y empleador de más de 2.800.000 trabajadores directos e indirectos. La producción de vehículos&nbsp;<a href="https://www.ft.com/content/a1a14220-1801-11ea-9ee4-11f260415385">volvió a caer</a>&nbsp;más de un 5% durante el otoño, y cerrará el año hundida un 14% respecto a 2018. En su caída ha&nbsp;<a href="https://www.thetimes.co.uk/article/fear-of-recession-in-germany-as-industrial-output-tumbles-x2z875kd5">arrastrado</a>&nbsp;a las economías centrales y del este, muy dependientes del músculo manufacturero de Alemania.</p>



<p>La producción industrial de Eslovaquia o Chequia,&nbsp;<a href="https://www.wsj.com/articles/german-growth-falls-to-six-year-low-hit-by-manufacturing-recession-11579086072">por ejemplo</a>, cayó un 4,4% y un 3,1% respectivamente en noviembre.</p>



<p><strong>Arrastre</strong>. ¿Alemania como síntoma o como causa? Sea cual sea la respuesta, el resto de grandes economías europeas siguen&nbsp;<a href="https://www.bloomberg.com/news/articles/2020-02-07/german-economic-weakness-exposed-again-as-industry-slumps">su estela</a>. En diciembre, la producción industrial de Francia cayó un 2,8%; la de España, un 1,4%; la de Países Bajos, un 1,7%; y la de Italia,&nbsp;<a href="https://www.cityam.com/italian-industrial-production-plunges-as-malaise-continues/">un 4,3%</a>. Como ilustran&nbsp;<a href="https://twitter.com/_combarro_/status/1226915645155135488">estos gráficos</a>&nbsp;de&nbsp;<a href="https://twitter.com/_combarro_/">@_combarro_</a>&nbsp;, la crisis del sector de la automoción alemán, en caída libre desde mediados de 2017, arrastra a todos los demás.</p>



<p>

El desplome de la industria del automóvil en Alemania arrastra al resto.

</p>



<figure class="wp-block-image"><img src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Alemania-automovil-desplome.png" alt="" class="wp-image-29889" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Alemania-automovil-desplome.png?w=680 680w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Alemania-automovil-desplome.png?resize=300%2C143 300w" sizes="(max-width: 680px) 100vw, 680px" data-recalc-dims="1" /></figure>



<p><strong>Transición</strong>. Parte de la caída se debe a&nbsp;<a href="https://www.ft.com/content/5c304e72-120a-11ea-a7e6-62bf4f9e548a">la transición</a>&nbsp;acometida por la gran industria alemana, centrada en el coche eléctrico, circunstancia que ha reducido la producción a un mínimo histórico (<a href="https://www.thelocal.de/20200106/plunging-german-car-production-heralds-year-of-transformation">4,7 millones</a>&nbsp;de vehículos en 2019, el dato más bajo en veinte años). Pero parte se debe al contexto internacional. La contracción económica de China y&nbsp;<a href="https://elpais.com/internacional/2020/01/15/actualidad/1579104872_254391.html">su pacto</a>&nbsp;preliminar con Estados Unidos afectará negativamente a Alemania.</p>



<p>De forma simple, Alemania se había acostumbrado a regar las carreteras y fábricas chinas con sus coches y maquinaria,&nbsp;<a href="https://wits.worldbank.org/CountryProfile/en/Country/DEU/Year/2017/TradeFlow/EXPIMP/Partner/by-country">cuadrando</a>&nbsp;su balanza comercial. Cualquier ralentización del comercio chino, como la esperable en los próximos meses, afecta&nbsp;<a href="https://globalnews.ca/news/5754153/us-china-trade-war-germany/">directamente</a>&nbsp;a Alemania, cuya economía depende mucho de las exportaciones (47% del PIB).</p>



<p><strong>Perspectivas</strong>. Alemania creció un 0,6% el pasado año, y&nbsp;<a href="http://www.oecd.org/economy/germany-economic-snapshot/">se espera</a>&nbsp;que lo haga un 0,4% este, su cifra más modesta desde la última recesión. Para algunos analistas, como Alicia García Herrero, la recesión de Alemania es&nbsp;<a href="https://www.expansion.com/economia/2020/02/11/5e41b609e5fdea6d538b45a6.html">inevitable</a>. Lo que afectará directamente a España, frenando el ya exiguo crecimiento. ¿Síntomas? En el paro,&nbsp;<a href="https://magnet.xataka.com/en-diez-minutos/vuelve-crisis-no-solo-subida-paro-otros-datos-que-apuntan-al-peor-escenario">al alza</a>&nbsp;desde septiembre y&nbsp;<a href="https://www.elblogsalmon.com/mundo-laboral/enero-fatidico-mercado-laboral">con señales</a>&nbsp;muy preocupantes en enero (ahora mismo al 13,8%).</p>



<p>Las perspectivas alemanas son tan grises que hay quien&nbsp;<a href="https://www.wsj.com/articles/german-growth-falls-to-six-year-low-hit-by-manufacturing-recession-11579086072">ya habla</a>,&nbsp;<a href="https://www.economist.com/special/1999/06/03/the-sick-man-of-the-euro">otra vez</a>, del «enfermo de Europa». Una tendencia que cierne una alargada sombra sobre España y el resto del continente.</p>



<p><em>Imagen: Jens Meyer/AP</em></p>



<h2></h2>



<p><br></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29888" class="share-facebook sd-button share-icon" href="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29888" class="share-twitter sd-button share-icon" href="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=La%20recesi%C3%B3n%20que%20viene%3A%20la%20industria%20de%20Alemania%20est%C3%A1%20entrando%20en%20barrena%20y%20con%20ella%20la%20de%20toda%20Europa%20http%3A%2F%2Fwerkenrojo.cl%2Fla-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29888" class="share-linkedin sd-button share-icon" href="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-29888-5e4b5538a0deb' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=29888&amp;origin=werkenrojo.cl&amp;obj_id=116859463-29888-5e4b5538a0deb' data-name='like-post-frame-116859463-29888-5e4b5538a0deb'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
		        <!-- Tag list -->
        <div class="tag-list">
        	<span>Etiquetado</span>
            <ul>
				<li><a href="http://werkenrojo.cl/tag/europa-recesion/">Europa - recesion</a></li>            </ul>
        </div>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="http://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='29888' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b43f7ca77" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="http://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><div style="max-width: 700px;" class="ml-slider-3-11-1 metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-27445 ms-image"><a href="http://werkenrojo.cl/chile-la-rebelion-continua-mientras-dos-millones-de-manifestantes-exigen-que-se-ponga-fin-al-gobierno-de-pinera/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/10/Chile-Rebelión-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-27445" title="Chile-Rebelión" /></a><div class="caption-wrap"><div class="caption">Chile: La rebelión continua mientras 2 millones de manifestantes exigen que se ponga fin al gobierno de Piñera</div></div></li>
                <li style="display: none; width: 100%;" class="slide-28624 ms-image"><a href="http://werkenrojo.cl/2020-promete-comenzar-como-termino-2019-con-protestas-globales-e-inestabilidad-capitalista/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/12/2019-revuelta-global-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-28624" title="2019 revuelta global" /></a><div class="caption-wrap"><div class="caption">2020 promete comenzar como terminó 2019, con protestas globales e inestabilidad capitalista</div></div></li>
                <li style="display: none; width: 100%;" class="slide-27802 ms-image"><a href="http://werkenrojo.cl/bolivia-presidente-evo-morales-es-destituido-de-su-cargo-por-un-golpe-respaldado-por-eeuu/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/11/golpe-bolivia-1-591x338.jpg" height="400" width="700" alt="" class="slider-5194 slide-27802" title="golpe bolivia" /></a><div class="caption-wrap"><div class="caption">Bolivia: Presidente Evo Morales es destituido de su cargo por un golpe de estado respaldado por EEUU.</div></div></li>
                <li style="display: none; width: 100%;" class="slide-23044 ms-image"><a href="http://werkenrojo.cl/la-economia-mundial-al-borde-de-una-nueva-recesion/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/03/Crisis-Capitalismo-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-23044" title="Crisis Capitalismo" /></a><div class="caption-wrap"><div class="caption">La Economía Mundial al borde de una nueva Recesión</div></div></li>
                <li style="display: none; width: 100%;" class="slide-28377 ms-image"><a href="http://werkenrojo.cl/pinera-un-gobierno-masivamente-rechazado-se-salva-por-la-ayuda-de-la-oposicion-parlamentaria/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/12/Pinera2-360x205.jpg" height="400" width="700" alt="" class="slider-5194 slide-28377" title="Piñera" /></a><div class="caption-wrap"><div class="caption">Un gobierno masivamente rechazado se salva por la ayuda de la oposicion parlamentaria</div></div></li>
                <li style="display: none; width: 100%;" class="slide-29711 ms-image"><a href="http://werkenrojo.cl/acusacion-constitucional-contra-el-intendente-otro-tongo-que-llega-a-su-fin/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2020/02/acusacion-Felipe-Guevara-698x399.jpg" height="400" width="700" alt="" class="slider-5194 slide-29711" title="acusacion Felipe Guevara" /></a><div class="caption-wrap"><div class="caption">Acusación Constitucional contra el Intendente, otro tongo que llega a su fin</div></div></li>
                <li style="display: none; width: 100%;" class="slide-28866 ms-image"><a href="http://werkenrojo.cl/america-latina-sigue-explosiva-las-luchas-vienen-en-alza/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2020/01/año-protestas-700x400.jpeg" height="400" width="700" alt="" class="slider-5194 slide-28866" title="año protestas" /></a><div class="caption-wrap"><div class="caption">América Latina sigue explosiva, las luchas vienen en alza</div></div></li>
                <li style="display: none; width: 100%;" class="slide-27798 ms-image"><a href="http://werkenrojo.cl/el-acuerdo-en-la-gran-cocina/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/11/Piñera-cocina-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-27798" title="Piñera" /></a><div class="caption-wrap"><div class="caption">Chile: El acuerdo en la gran cocina</div></div></li>
                <li style="display: none; width: 100%;" class="slide-28299 ms-image"><a href="http://werkenrojo.cl/los-trabajadores-franceses-estan-decididos-a-derrotar-a-macron/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/12/Huelga-Francia-2019-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-28299" title="Huelga Francia 2019" /></a><div class="caption-wrap"><div class="caption">Los trabajadores franceses estan decididos a derrotar a Macron</div></div></li>
                <li style="display: none; width: 100%;" class="slide-26834 ms-image"><a href="http://werkenrojo.cl/por-un-cambio-socialista-no-un-cambio-climatico/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/09/calentamiento-global-300x171.jpg" height="400" width="700" alt="" class="slider-5194 slide-26834" title="calentamiento-global" /></a><div class="caption-wrap"><div class="caption">Por un cambio socialista, no un cambio climático!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-29245 ms-image"><a href="http://werkenrojo.cl/plebiscito-del-26-de-abril-2020/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2020/01/Plebiscito-2020-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-29245" title="Plebiscito 2020" /></a><div class="caption-wrap"><div class="caption">Plebiscito del  26 de Abril 2020</div></div></li>
                <li style="display: none; width: 100%;" class="slide-23623 ms-image"><a href="http://werkenrojo.cl/diario-u-de-chile-los-sistemas-privatizados-de-pensiones-han-fracasado/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2019/12/Patricio-Guzmán-700x400.png" height="400" width="700" alt="" class="slider-5194 slide-23623" title="Patricio Guzmán" /></a><div class="caption-wrap"><div class="caption">Los sistemas privatizados de pensiones han fracasado</div></div></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="widget-3 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" target="_blank"><img width="276" height="183" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Política y Fútbol en Quilicura TV</h4><a href="https://www.youtube.com/user/Quilicuratelevision1/featured"><img width="300" height="189" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?fit=300%2C189" class="image wp-image-29049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para ver el programa" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?w=1143 1143w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?resize=300%2C189 300w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?resize=768%2C484 768w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2020/01/Logo-Quilicura-TV.png?resize=1024%2C646 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP: Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" target="_blank"><img width="300" height="182" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/06/Nuevo-Sistema-de-Pensiones.jpg?fit=300%2C182" class="image wp-image-17338 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer y descargar" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">PRESENTACIÓN DE PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/"><img width="678" height="381" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678 678w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" target="_blank"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00"><img width="400" height="314" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400 400w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-9 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://werkenrojo.cl/chile-patricio-guzman-el-sistema-de-pensiones-de-afp-es-un-sistema-colapsado/" title="Chile - Patricio Guzmán: El sistema de pensiones de AFP es un sistema colapsado" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/11/Patricio-Guzmán.png?fit=377%2C267&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - Patricio Guzmán: El sistema de pensiones de AFP es un sistema colapsado" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-patricio-guzman-el-sistema-de-pensiones-de-afp-es-un-sistema-colapsado/" class="bump-view" data-bump-view="tp">
								Chile - Patricio Guzmán: El sistema de pensiones de AFP es un sistema colapsado							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/en-chile-tenemos-una-derecha-violenta-y-criminal/" title="En Chile tenemos una derecha violenta y criminal" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/ultraderecha-violenta.jpg?fit=720%2C385&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="En Chile tenemos una derecha violenta y criminal" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/en-chile-tenemos-una-derecha-violenta-y-criminal/" class="bump-view" data-bump-view="tp">
								En Chile tenemos una derecha violenta y criminal							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/cine-un-milagro-para-helen-keller/" title="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/05/Un-Milagro-para-Helen-Keller.jpg?fit=480%2C360&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/cine-un-milagro-para-helen-keller/" class="bump-view" data-bump-view="tp">
								Cine - UN MILAGRO PARA HELEN KELLER.  Ver la Película							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" class="bump-view" data-bump-view="tp">
								Cine - Tierra y libertad:   Ver la película							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/luis-vitale-prologo-a-la-historia-social-comparada-de-los-pueblos-de-america-latina/" title="Luis Vitale: Prologo a la Historia Social comparada de los pueblos de América Latina" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Historia-Social-de-AL-Luis-Vitale.jpg?fit=499%2C641&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Luis Vitale: Prologo a la Historia Social comparada de los pueblos de América Latina" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/luis-vitale-prologo-a-la-historia-social-comparada-de-los-pueblos-de-america-latina/" class="bump-view" data-bump-view="tp">
								Luis Vitale: Prologo a la Historia Social comparada de los pueblos de América Latina							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/conversaciones-con-hector-llaitul-vocero-de-la-cam-y-jaime-castillo-petruzzi-combatiente-internacionalista/" title="CONVERSACIONES CON HÉCTOR LLAITUL (VOCERO DE LA CAM) Y JAIME CASTILLO PETRUZZI (COMBATIENTE INTERNACIONALISTA)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Llaitul-Castillo-Burgos.jpg?fit=672%2C372&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="CONVERSACIONES CON HÉCTOR LLAITUL (VOCERO DE LA CAM) Y JAIME CASTILLO PETRUZZI (COMBATIENTE INTERNACIONALISTA)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/conversaciones-con-hector-llaitul-vocero-de-la-cam-y-jaime-castillo-petruzzi-combatiente-internacionalista/" class="bump-view" data-bump-view="tp">
								CONVERSACIONES CON HÉCTOR LLAITUL (VOCERO DE LA CAM) Y JAIME CASTILLO PETRUZZI (COMBATIENTE INTERNACIONALISTA)							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/la-democracia-esta-en-crisis-y-karl-marx-puede-ayudarnos/" title="La democracia está en crisis y Karl Marx puede ayudarnos" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/Karl-Marx.jpg?fit=243%2C208&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La democracia está en crisis y Karl Marx puede ayudarnos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/la-democracia-esta-en-crisis-y-karl-marx-puede-ayudarnos/" class="bump-view" data-bump-view="tp">
								La democracia está en crisis y Karl Marx puede ayudarnos							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" title="EL DILEMA DEL CONSTRUCTIVISMO RUSO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/contructivismo-1.jpg?fit=400%2C323&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EL DILEMA DEL CONSTRUCTIVISMO RUSO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" class="bump-view" data-bump-view="tp">
								EL DILEMA DEL CONSTRUCTIVISMO RUSO							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/la-ruta-de-los-cubanos-hacia-uruguay/" title="La ruta de los cubanos hacia Uruguay" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/05/uruguaycubanos.jpg?fit=1200%2C630&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La ruta de los cubanos hacia Uruguay" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/la-ruta-de-los-cubanos-hacia-uruguay/" class="bump-view" data-bump-view="tp">
								La ruta de los cubanos hacia Uruguay							</a>
						</div>
												</li>
										<li>
												<a href="http://werkenrojo.cl/igual-que-en-dictadura-tvn-se-fue-a-comerciales-cuando-combo-tortuga-comenzo-a-cantar-contra-los-pacos/" title="Igual que en Dictadura: TVN se fue a comerciales cuando Combo Tortuga comenzó a cantar contra los pacos" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2020/02/combo-tortuga.jpg?fit=697%2C368&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Igual que en Dictadura: TVN se fue a comerciales cuando Combo Tortuga comenzó a cantar contra los pacos" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/igual-que-en-dictadura-tvn-se-fue-a-comerciales-cuando-combo-tortuga-comenzo-a-cantar-contra-los-pacos/" class="bump-view" data-bump-view="tp">
								Igual que en Dictadura: TVN se fue a comerciales cuando Combo Tortuga comenzó a cantar contra los pacos							</a>
						</div>
												</li>
					</ul>
</aside><aside class="widget-10 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-11 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/"><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-12 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" target="_blank"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-13 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="http://werkenrojo.cl/tag/acuicultura/" class="tag-cloud-link tag-link-201 tag-link-position-1" style="font-size: 9.2405063291139pt;" aria-label="acuicultura (60 elementos)">acuicultura</a>
<a href="http://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-2" style="font-size: 20.227848101266pt;" aria-label="AFP (259 elementos)">AFP</a>
<a href="http://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-3" style="font-size: 13.848101265823pt;" aria-label="Alberto Mayol (111 elementos)">Alberto Mayol</a>
<a href="http://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-4" style="font-size: 16.329113924051pt;" aria-label="argentina (153 elementos)">argentina</a>
<a href="http://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-5" style="font-size: 9.0632911392405pt;" aria-label="autodeterminacion (59 elementos)">autodeterminacion</a>
<a href="http://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-6" style="font-size: 18.101265822785pt;" aria-label="Brasil (192 elementos)">Brasil</a>
<a href="http://werkenrojo.cl/tag/carabineros-de-chile/" class="tag-cloud-link tag-link-733 tag-link-position-7" style="font-size: 12.075949367089pt;" aria-label="Carabineros de Chile (89 elementos)">Carabineros de Chile</a>
<a href="http://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-8" style="font-size: 10.126582278481pt;" aria-label="Catalunya (68 elementos)">Catalunya</a>
<a href="http://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-9" style="font-size: 9.0632911392405pt;" aria-label="Centenario de la Revolucion Rusa (59 elementos)">Centenario de la Revolucion Rusa</a>
<a href="http://werkenrojo.cl/tag/chile-protesta-popular/" class="tag-cloud-link tag-link-4929 tag-link-position-10" style="font-size: 13.139240506329pt;" aria-label="Chile - protesta popular (102 elementos)">Chile - protesta popular</a>
<a href="http://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-11" style="font-size: 11.721518987342pt;" aria-label="china (85 elementos)">china</a>
<a href="http://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-12" style="font-size: 11.898734177215pt;" aria-label="cine (87 elementos)">cine</a>
<a href="http://werkenrojo.cl/tag/colombia/" class="tag-cloud-link tag-link-113 tag-link-position-13" style="font-size: 8.1772151898734pt;" aria-label="Colombia (53 elementos)">Colombia</a>
<a href="http://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-14" style="font-size: 10.835443037975pt;" aria-label="contaminacion (75 elementos)">contaminacion</a>
<a href="http://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-15" style="font-size: 11.721518987342pt;" aria-label="corrupcion (85 elementos)">corrupcion</a>
<a href="http://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-16" style="font-size: 8.7088607594937pt;" aria-label="corrupcion politico empresarial (57 elementos)">corrupcion politico empresarial</a>
<a href="http://werkenrojo.cl/tag/crisis-economica/" class="tag-cloud-link tag-link-24 tag-link-position-17" style="font-size: 8pt;" aria-label="crisis economica (51 elementos)">crisis economica</a>
<a href="http://werkenrojo.cl/tag/dictadura-civico-militar/" class="tag-cloud-link tag-link-1855 tag-link-position-18" style="font-size: 8.5316455696203pt;" aria-label="dictadura civico militar (55 elementos)">dictadura civico militar</a>
<a href="http://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-19" style="font-size: 14.911392405063pt;" aria-label="Donald Trump (129 elementos)">Donald Trump</a>
<a href="http://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-20" style="font-size: 15.620253164557pt;" aria-label="ecologia (141 elementos)">ecologia</a>
<a href="http://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-21" style="font-size: 10.481012658228pt;" aria-label="economia (72 elementos)">economia</a>
<a href="http://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-22" style="font-size: 22pt;" aria-label="EEUU (321 elementos)">EEUU</a>
<a href="http://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-23" style="font-size: 13.493670886076pt;" aria-label="Estado Español (106 elementos)">Estado Español</a>
<a href="http://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-24" style="font-size: 13.493670886076pt;" aria-label="feminismo (106 elementos)">feminismo</a>
<a href="http://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-25" style="font-size: 14.20253164557pt;" aria-label="Frente Amplio Chile (117 elementos)">Frente Amplio Chile</a>
<a href="http://werkenrojo.cl/tag/gobierno-de-pinera/" class="tag-cloud-link tag-link-4934 tag-link-position-26" style="font-size: 10.481012658228pt;" aria-label="gobierno de Piñera (71 elementos)">gobierno de Piñera</a>
<a href="http://werkenrojo.cl/tag/gobierno-pinera/" class="tag-cloud-link tag-link-2960 tag-link-position-27" style="font-size: 8.8860759493671pt;" aria-label="gobierno Piñera (58 elementos)">gobierno Piñera</a>
<a href="http://werkenrojo.cl/tag/historia-y-teoria/" class="tag-cloud-link tag-link-11 tag-link-position-28" style="font-size: 8pt;" aria-label="historia y teoria (51 elementos)">historia y teoria</a>
<a href="http://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-29" style="font-size: 11.898734177215pt;" aria-label="imperialismo (87 elementos)">imperialismo</a>
<a href="http://werkenrojo.cl/tag/industria-del-salmon/" class="tag-cloud-link tag-link-2800 tag-link-position-30" style="font-size: 8.3544303797468pt;" aria-label="industria del salmon (54 elementos)">industria del salmon</a>
<a href="http://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-31" style="font-size: 11.721518987342pt;" aria-label="internacional (85 elementos)">internacional</a>
<a href="http://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-32" style="font-size: 8.1772151898734pt;" aria-label="Luis Mesina (53 elementos)">Luis Mesina</a>
<a href="http://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-33" style="font-size: 17.037974683544pt;" aria-label="mapuche (169 elementos)">mapuche</a>
<a href="http://werkenrojo.cl/tag/marxismo/" class="tag-cloud-link tag-link-31 tag-link-position-34" style="font-size: 9.2405063291139pt;" aria-label="marxismo (60 elementos)">marxismo</a>
<a href="http://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-35" style="font-size: 14.20253164557pt;" aria-label="Mexico (116 elementos)">Mexico</a>
<a href="http://werkenrojo.cl/tag/migrantes/" class="tag-cloud-link tag-link-454 tag-link-position-36" style="font-size: 10.481012658228pt;" aria-label="migrantes (71 elementos)">migrantes</a>
<a href="http://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-37" style="font-size: 10.303797468354pt;" aria-label="mineria (69 elementos)">mineria</a>
<a href="http://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-38" style="font-size: 15.79746835443pt;" aria-label="nacional (143 elementos)">nacional</a>
<a href="http://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-39" style="font-size: 20.582278481013pt;" aria-label="no + afp (269 elementos)">no + afp</a>
<a href="http://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-40" style="font-size: 12.962025316456pt;" aria-label="Noticias Breves (98 elementos)">Noticias Breves</a>
<a href="http://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-41" style="font-size: 19.164556962025pt;" aria-label="pensiones (223 elementos)">pensiones</a>
<a href="http://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-42" style="font-size: 14.379746835443pt;" aria-label="pensiones privatizadas (119 elementos)">pensiones privatizadas</a>
<a href="http://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 9.5949367088608pt;" aria-label="Sebastian Piñera (63 elementos)">Sebastian Piñera</a>
<a href="http://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 8.7088607594937pt;" aria-label="Uruguay (57 elementos)">Uruguay</a>
<a href="http://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 16.860759493671pt;" aria-label="venezuela (165 elementos)">venezuela</a></div>
</aside><aside class="widget-14 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" target="_blank"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-16 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" target="_blank"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-17 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://werkenrojo.cl/2020/02/'> febrero 2020 </option>
	<option value='http://werkenrojo.cl/2020/01/'> enero 2020 </option>
	<option value='http://werkenrojo.cl/2019/12/'> diciembre 2019 </option>
	<option value='http://werkenrojo.cl/2019/11/'> noviembre 2019 </option>
	<option value='http://werkenrojo.cl/2019/10/'> octubre 2019 </option>
	<option value='http://werkenrojo.cl/2019/09/'> septiembre 2019 </option>
	<option value='http://werkenrojo.cl/2019/08/'> agosto 2019 </option>
	<option value='http://werkenrojo.cl/2019/07/'> julio 2019 </option>
	<option value='http://werkenrojo.cl/2019/06/'> junio 2019 </option>
	<option value='http://werkenrojo.cl/2019/05/'> mayo 2019 </option>
	<option value='http://werkenrojo.cl/2019/04/'> abril 2019 </option>
	<option value='http://werkenrojo.cl/2019/03/'> marzo 2019 </option>
	<option value='http://werkenrojo.cl/2019/02/'> febrero 2019 </option>
	<option value='http://werkenrojo.cl/2019/01/'> enero 2019 </option>
	<option value='http://werkenrojo.cl/2018/12/'> diciembre 2018 </option>
	<option value='http://werkenrojo.cl/2018/11/'> noviembre 2018 </option>
	<option value='http://werkenrojo.cl/2018/10/'> octubre 2018 </option>
	<option value='http://werkenrojo.cl/2018/09/'> septiembre 2018 </option>
	<option value='http://werkenrojo.cl/2018/08/'> agosto 2018 </option>
	<option value='http://werkenrojo.cl/2018/07/'> julio 2018 </option>
	<option value='http://werkenrojo.cl/2018/06/'> junio 2018 </option>
	<option value='http://werkenrojo.cl/2018/05/'> mayo 2018 </option>
	<option value='http://werkenrojo.cl/2018/04/'> abril 2018 </option>
	<option value='http://werkenrojo.cl/2018/03/'> marzo 2018 </option>
	<option value='http://werkenrojo.cl/2018/02/'> febrero 2018 </option>
	<option value='http://werkenrojo.cl/2018/01/'> enero 2018 </option>
	<option value='http://werkenrojo.cl/2017/12/'> diciembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='http://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='http://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='http://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='http://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='http://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='http://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='http://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='http://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='http://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='http://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='http://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='http://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='http://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='http://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='http://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='http://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='http://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='http://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='http://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='http://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='http://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='http://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='http://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='http://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='http://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='http://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='http://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='http://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='http://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='http://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='http://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='http://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='http://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='http://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='http://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='http://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='http://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='http://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='http://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='http://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='http://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='http://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='http://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='http://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='http://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='http://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='http://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='http://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='http://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='http://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='http://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='http://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='http://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='http://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='http://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='http://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='http://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='http://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='http://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='http://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='http://werkenrojo.cl/2006/05/'> mayo 2006 </option>

		</select>
		</aside><aside class="widget-18 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://werkenrojo.cl/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://werkenrojo.cl/2020/02/01/" aria-label="Entradas publicadas el 1 February, 2020">1</a></td><td><a href="http://werkenrojo.cl/2020/02/02/" aria-label="Entradas publicadas el 2 February, 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2020/02/03/" aria-label="Entradas publicadas el 3 February, 2020">3</a></td><td><a href="http://werkenrojo.cl/2020/02/04/" aria-label="Entradas publicadas el 4 February, 2020">4</a></td><td><a href="http://werkenrojo.cl/2020/02/05/" aria-label="Entradas publicadas el 5 February, 2020">5</a></td><td><a href="http://werkenrojo.cl/2020/02/06/" aria-label="Entradas publicadas el 6 February, 2020">6</a></td><td>7</td><td><a href="http://werkenrojo.cl/2020/02/08/" aria-label="Entradas publicadas el 8 February, 2020">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2020/02/10/" aria-label="Entradas publicadas el 10 February, 2020">10</a></td><td><a href="http://werkenrojo.cl/2020/02/11/" aria-label="Entradas publicadas el 11 February, 2020">11</a></td><td><a href="http://werkenrojo.cl/2020/02/12/" aria-label="Entradas publicadas el 12 February, 2020">12</a></td><td><a href="http://werkenrojo.cl/2020/02/13/" aria-label="Entradas publicadas el 13 February, 2020">13</a></td><td><a href="http://werkenrojo.cl/2020/02/14/" aria-label="Entradas publicadas el 14 February, 2020">14</a></td><td><a href="http://werkenrojo.cl/2020/02/15/" aria-label="Entradas publicadas el 15 February, 2020">15</a></td><td><a href="http://werkenrojo.cl/2020/02/16/" aria-label="Entradas publicadas el 16 February, 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2020/02/17/" aria-label="Entradas publicadas el 17 February, 2020">17</a></td><td id="today">18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-19 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" target="_blank"><img width="265" height="264" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?fit=265%2C264" class="image wp-image-15548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?w=265 265w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/04/Werken-Rojo.jpg?resize=150%2C150 150w" sizes="(max-width: 265px) 100vw, 265px" /></a></aside>		
	<aside class="widget-20 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-21 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Dirección de email                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Dirección de email"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://werkenrojo.cl/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <input type="submit" value="Suscribir"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    />
                    </p>
				            </form>
		
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2020. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/werkenrojo.cl\/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa\/":29888};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/la-recesion-que-viene-la-industria-de-alemania-esta-entrando-en-barrena-y-con-ella-la-de-toda-europa/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.11.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.11.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.0.2'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.0.2'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.0.2'></script>
<script async="async" type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.11.1'></script>
<script type='text/javascript'>
var metaslider_5194 = function($) {$('#metaslider_5194').addClass('flexslider');
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_5194');
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202008#ver=202008&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'116859463',post:'29888',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '29888' ]);
</script>
	</body>
</html>