<!doctype html>
<html dir="ltr" lang="es-ES">
	<head>

<!-- Basic Page Needs
================================================== -->
		<title>
			Chile / Bolivia &#8211; Los efectivos ganadores de La Haya | werken rojo		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="description" content="">
		<!-- Favicons
		================================================== -->
					<link rel="shortcut icon" href="http://werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg" type="image/x-icon" />
				
		<link rel="apple-touch-icon" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/img/apple-touch-icon.png" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/feed/" title="ultimos post de werken rojo" />
		<link rel="alternate" type="application/rss+xml" href="http://werkenrojo.cl/comments/feed/" title="últimos comentarios de werken rojo" />
		<link rel="pingback" href="http://werkenrojo.cl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		   <script>
		      document.createElement('header');
		      document.createElement('nav');
		      document.createElement('section');
		      document.createElement('article');
		      document.createElement('aside');
		      document.createElement('footer');
		   </script>
		<![endif]-->
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Feed" href="http://werkenrojo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; RSS de los comentarios" href="http://werkenrojo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="werken rojo &raquo; Chile / Bolivia &#8211; Los efectivos ganadores de La Haya RSS de los comentarios" href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/werkenrojo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/grid.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/icons.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/fonts.php?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ot-dynamic-css-css'  href='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/css/dynamic-css.php?ver=4.8.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://werkenrojo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.flickr.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://werkenrojo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://werkenrojo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://werkenrojo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Resumen semanal: lo más destacado de América Latina' href='http://werkenrojo.cl/resumen-semanal-lo-mas-destacado-de-america-latina/' />
<link rel='next' title='Frida Kahlo a Diego Rivera' href='http://werkenrojo.cl/frida-kahlo-a-diego-rivera/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/" />
<link rel='shortlink' href='https://wp.me/p7Uku3-3V1' />
<link rel="alternate" type="application/json+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fchile-bolivia-los-efectivos-ganadores-de-la-haya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://werkenrojo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwerkenrojo.cl%2Fchile-bolivia-los-efectivos-ganadores-de-la-haya%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chile / Bolivia &#8211; Los efectivos ganadores de La Haya" />
<meta property="og:url" content="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/" />
<meta property="og:description" content="DIARIO U DE CHILE Juan Pablo Cárdenas S. | Lunes 26 de marzo 2018 7:41 hrs. Contra lo que algunos piensan,  los alegatos de los abogados de Chile y Bolivia ante el Tribunal de la Haya nada resolver…" />
<meta property="article:published_time" content="2018-03-26T19:31:39+00:00" />
<meta property="article:modified_time" content="2018-03-26T19:31:39+00:00" />
<meta property="og:site_name" content="werken rojo" />
<meta property="og:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/03/La-Haya.jpg?fit=1200%2C577" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="577" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Chile / Bolivia &#8211; Los efectivos ganadores de La Haya" />
<meta name="twitter:image" content="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/03/La-Haya.jpg?fit=1200%2C577&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/08/favicon.jpg?fit=250%2C250" />
	
		<link rel="stylesheet" type="text/css" media="all" href="http://werkenrojo.cl/wp-content/themes/madidus-themes/style.css" />
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-15067 single-format-standard">

			
<!-- Open layout -->
<div class="boxed-layout">

	<!-- Header group -->
	<div class="container">
		<span class="toggleTopMenu">Open top menu</span><ul class="top-menu"><li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://werkenrojo.cl/category/editorial/">EDITORIALES</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://werkenrojo.cl/category/formacion-politica/">FORMACIÓN POLÍTICA</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="http://werkenrojo.cl/category/pueblos-originarios/">PUEBLOS ORIGINARIOS</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4766"><a href="http://werkenrojo.cl/category/juventud-y-lucha/">JUVENTUD Y LUCHA</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="http://werkenrojo.cl/category/cultura/">CULTURA</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="http://werkenrojo.cl/category/izquierda-tv/">IZQUIERDA TV</a></li>
</ul>	    <!-- Header -->
		<div id="header"> 
		   
	        <div id="logo">
	        	<a href="http://werkenrojo.cl">
	        		<img src="http://werkenrojo.cl/wp-content/uploads/2016/10/Image6.jpg" alt="werken rojo"/>
	        	</a>
				<h2 class="site-description"></h2>
	        </div>
	    	    	        <div class="banner-top"><a href="http://www.werkenrojo.cl"><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/banner4.jpg" ></a></div>
	    	    </div>  
			    
			<ul id="menu" class="menu" ><li><a href="http://werkenrojo.cl"><i class="icon-home"></i><span style="display:none;" >Home</span></a></li><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-269"><a href="http://werkenrojo.cl">Inicio</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-261"><a href="http://werkenrojo.cl/category/nacional/">nacional</a>
<ul  class="sub-menu">
	<li id="menu-item-2762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2762"><a href="http://werkenrojo.cl/category/sindicatos/">sindicatos</a></li>
	<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2760"><a href="http://werkenrojo.cl/category/prevision/">Prevision</a></li>
	<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://werkenrojo.cl/category/derechos-humanos/">Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://werkenrojo.cl/category/internacional/">internacional</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270"><a href="http://werkenrojo.cl/category/economia/">economía</a>
<ul  class="sub-menu">
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="http://werkenrojo.cl/category/crisis-economica/">crisis económica mundial</a></li>
</ul>
</li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271"><a href="http://werkenrojo.cl/category/historia-y-teoria/">historia y teoría</a>
<ul  class="sub-menu">
	<li id="menu-item-4094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4094"><a href="http://werkenrojo.cl/category/revolucion-rusa/">Revolución Rusa</a></li>
</ul>
</li>
<li id="menu-item-4765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4765"><a href="http://werkenrojo.cl/category/mujer-genero/">mujer y género</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://werkenrojo.cl/category/medio-ambiente/">medio ambiente</a></li>
</ul>			
	</div>


<!-- Main content -->
<div class="container"> <!-- Content -->
    <div id="primary-left">
        <!-- Post -->

		    	<!-- Post -->
    	<article class="entry-post post-15067 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-bolivia tag-chile tag-corte-internacional-de-la-haya tag-los-alegatos-de-los-abogados-de-chile-y-b">
		
							<div class="entry-thumb hover-image-alt1">
																<a rel="prettyPhoto" href="http://werkenrojo.cl/wp-content/uploads/2018/03/La-Haya-640x307.jpg"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/La-Haya-640x300.jpg" alt="Chile / Bolivia &#8211; Los efectivos ganadores de La Haya"></a>
						
				</div>
											            	            	<hr class="spacer">
	                                    <h3 class="entry-title">Chile / Bolivia &#8211; Los efectivos ganadores de La Haya</h3>
            <ul class="entry-meta">
            	<li class="posted-author">Por <a  href="http://werkenrojo.cl/author/werkenrojo_admin/" title="Entradas de werkenrojo" rel="author" title="Todos los post de werkenrojo">werkenrojo</a></li>
            	<li class="posted-date">marzo 26, 2018</li>
            	            		<li class="posted-comments"><a href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/#comments">0 Comentarios</a></li>
            	                <li class="posted-tags">
											<a href="http://werkenrojo.cl/category/uncategorized/">Uncategorized</a>											
				</li>
            </ul>

            <div class="entry-content">
				<header class="article-header">
<h5>DIARIO U DE CHILE</h5>
<p class="infotitle"><span class="autor"><a href="http://radio.uchile.cl/author/jpablo_cardenas/">Juan Pablo Cárdenas S.</a> </span>| <span class="fecha">Lunes 26 de marzo 2018 7:41 hrs.</span></p>
<p>Contra lo que algunos piensan,  los alegatos de los abogados de Chile y Bolivia ante el Tribunal de la Haya nada resolverán respecto de la histórica demanda de salida soberana al mar planteada por nuestra nación vecina.  Si se acogiera la idea de instar a Chile a negociar una solución al respecto, todos sabemos que ello no llevara necesariamente a nuestro país a otorgarle un paso al Océano Pacífico, después de la extensa provincia nortina perdida por Bolivia en la guerra de 1879. Nos tememos que con esta nueva demanda ante el Tribunal Internacional de Justicia, las relaciones entre nuestros estados van a quedar todavía más afectadas y el diálogo binacional será, por un buen tiempo, inconducente a una solución hermanable y definitiva.</p>
</header>
<div class="entry">
<div class="maintext">
<p>Los gobiernos que, se suponía, tenían una vocación latinoamericanista, de verdad eludieron todo tipo de acercamiento y relaciones armoniosas con nuestros vecinos, alentando siempre la carrera armamentista y hasta el desdén por lo que sucedía al otro lado de nuestras fronteras. Por ello, ahora nos parece muy poco probable que con Sebastián Piñera en La Moneda nuestra política exterior pueda alterar el rumbo de lo que ha sido la prioridad de nuestras cancillerías: privilegiar las buenas relaciones e intercambio comercial con las potencias y en particular con los Estados Unidos.</p>
<p>De esta forma es que Chile en estas últimas décadas ha perdido ascendiente en la Región, mientras que un Presidente como Evo Morales, con todos los bemoles de su régimen, cosecha simpatías no solo en América Latina, sino en el mundo entero. Agreguemos a lo anterior que el nuevo Ministro de Relaciones Exteriores de nuestro país ofrece hasta aquí menos empatía, todavía, que su antecesor, al manifestarse tan hostil y provocativo en sus declaraciones. Especialmente respecto del régimen boliviano.</p>
<p>La posición de nuestras autoridades y de esa corte de “expertos” bien remunerados para defender nuestros supuestos intereses ante el Tribunal ha sido respaldada por una intensa campaña de prensa y mensajes de alta virulencia en las redes sociales. Siempre en el propósito de simular una posición única de los chilenos respecto de la demanda boliviana y de nuestra soberanía en el Desierto de Atacama.</p>
<p>“Ni un centímetro de mar para Bolivia”, se nos repite. Ni siquiera a cambio de un canje territorial con este país, como hubo disposición de hacerlo en el pasado: Para conjurar, así, un nuevo conflicto y disponernos a reorientar los enormes gastos de defensa a nuestros imperativos  de progreso y paz.</p>
<p>Todo un esfuerzo mediático, sin duda, respaldado por el lucrativo patrioterismo, los rostros plumarios de la televisión y otros medios que traicionan uno de los objetivos propios del buen periodismo, como la independencia editorial; además de aquella misión de servir a la justicia y a los derechos humanos de todos nuestros semejantes. Favorecidos, todos, por la programada falta de diversidad informativa nacional, a pesar de que todo el mundo libre reconoce el pluralismo mediático como uno de los pilares de la democracia.</p>
<p>No tenemos todos los chilenos una posición única al respecto. Es cuestión de recorrer la historia y lo planteado por versados especialistas chilenos que por más de un siglo han abogado por una solución armoniosa en nuestros conflictos vecinales. Sin embargo, todo este legado es desdeñado por nuestros “negociadores” y por quienes aspiran a que Chile imponga su hegemonía en nuestra Región sobre la base de la superioridad bélica y el tutelaje de las Fuerzas Armadas sobre nuestra política. Por los uniformados siempre deseosos de mayores dotaciones de soldados y poder letal para descargarlo contra nuestro propio pueblo, como ha ocurrido durante más de un siglo de golpes de estado, masacres en el norte y sur del país, magnicidios y otros despropósitos.</p>
<p>Realmente es muy débil la defensa de nuestra posición, con base en el reconocimiento de un Tratado impuesto a los derrotados después de una guerra fratricida. Por ello es que es muy probable que el Tribunal de la Haya se proponga con su fallo ejercer la justicia más que avalar la letra de este documento, aunque ya sabemos de la influencia que también pueden ejercer la diplomacia y el consecuente <em>lobby</em> sobre los magistrados de todo el orbe, por muy empelucados que se nos presenten.  Si los acuerdos que siguen a los armisticios fueran eternos e inapelables, la verdad es que no habrían podido modificarse recurrentemente los límites entre las naciones europeas, africanas, asiáticas y de nuestro propio Continente en los últimos años. Posteriormente, incluso, a la Guerra del Pacífico.</p>
<p>En caso de un fallo adverso para Bolivia,  es evidente que eso no hará claudicar a este país y que Chile tendrá que seguir gastando ingentes recursos para encarar una hipotética confrontación, cuanto seguir financiando a esos rebaños de diplomáticos y abogados que se favorecen con estos litigios, sus viajes y viáticos de lujo, además de aquellos estipendios secretos que muchas veces salen precisamente de los “gastos reservados” que les heredara, entre otros privilegios, la dictadura de Pinochet.</p>
<p>No podemos dejar sin consignar la vergüenza que nos provoca otra vez nuestra clase política; no tanto aquellas mentes chovinistas y que desde siempre han demostrado su falta de visión estratégica respecto de  lo que podría ganar Chile de administrar bien sus relaciones internacionales. Más bien nos referimos al rubor que nos produce el oportunismo y la falta de consistencia de sectores que proclaman su progresismo, fraternidad americanista y repudio por el sometimiento de la política a los intereses castrenses. Uniformados que, para colmo, entraron aceleradamente en la espiral de la corrupción, justamente por su impunidad y el mal ejemplo o insolvencia de las autoridades civiles. Actitudes que quedaran tan de manifiesto en algunos parlamentarios que, con tal de subirse al avión a la Haya y pegarse un buen descanso en el corazón de Europa, terminaron desdiciéndose de los planteado anteriormente y por lo que debieran imponerles sus ideologías supuestamente liberales.</p>
<p>Visto desde nuestra inmensa geografía nortina, parece absurdo, mezquino  y tonto que Chile no se avenga a ofrecerle un corredor, una carretera, un paso de ferrocarril a un vecino que quiere tener su propia salida al mar y al tránsito de sus exportaciones. A cambio, aunque sea, de un canje territorial, pero sobre todo de la posibilidad de sumar recursos y esfuerzos conjuntos en explotar, ofrecer trabajo y ejercer efectiva soberanía sobre recursos naturales que podrían explotarse en conjunto. Cuando nuestros supuesto mar y nuestro suelo, subsuelo y recursos hídricos en realidad pertenecen a las empresas transnacionales enseñoreados en ellos y que, de ser preciso, como en 1979, hasta podrían inducirnos a una nueva guerra con nuestras naciones hermanas para no perder, ellas, un centímetro de sus actuales dominios.</p>
<p>Cuando son, ciertamente, los efectivos ganadores de todos estos litigios.</p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15067" class="share-facebook sd-button share-icon" href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15067" class="share-twitter sd-button share-icon" href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15067" class="share-google-plus-1 sd-button share-icon" href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Chile%20%2F%20Bolivia%20-%20Los%20efectivos%20ganadores%20de%20La%20Haya http%3A%2F%2Fwerkenrojo.cl%2Fchile-bolivia-los-efectivos-ganadores-de-la-haya%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15067" class="share-linkedin sd-button share-icon" href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116859463-15067-5abac64282837' data-src='https://widgets.wp.com/likes/#blog_id=116859463&amp;post_id=15067&amp;origin=werkenrojo.cl&amp;obj_id=116859463-15067-5abac64282837' data-name='like-post-frame-116859463-15067-5abac64282837'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			
			</div>
			        </article>
		        <!-- Tag list -->
        <div class="tag-list">
        	<span>Etiquetado</span>
            <ul>
				<li><a href="http://werkenrojo.cl/tag/bolivia/">Bolivia</a></li><li><a href="http://werkenrojo.cl/tag/chile/">Chile</a></li><li><a href="http://werkenrojo.cl/tag/corte-internacional-de-la-haya/">corte internacional de La Haya</a></li><li><a href="http://werkenrojo.cl/tag/los-alegatos-de-los-abogados-de-chile-y-b/">los alegatos de los abogados de Chile y B</a></li>            </ul>
        </div>
								
			<!-- Comment list -->
<div id="comments">

			<!-- If comments are open, but there are no comments. -->	
              <!-- Comments lists -->
             
               	  <h4>Todavía no hay comentarios.</h4>
                  <p>Nadie ha dejado un comentario para este post. Aun.</p>

	


	
			<a href="#" name="respond"></a>
			<a href="#" name="comments"></a>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chile-bolivia-los-efectivos-ganadores-de-la-haya/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="http://werkenrojo.cl/wp-comments-post.php" method="post" id="comment-respond" class="comment-form">
				<h4>Leave a comment</h4><div id="respond-textarea"><div><label>Comentario:</label><textarea name="comment" id="comment" placeholder="Tu comentario.."></textarea></div></div><div id="respond-input"><div><label>Nombre:</label><input type="text" placeholder="Nickname.." name="author" id="author"></div>
<div><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"></div>
<div><label>Website:</label><input type="text" placeholder="Website.." name="url" id="url"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='15067' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad7a0c23ea" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>			</form>
			</div><!-- #respond -->
	
	
</div>

		
		        
  
	</div>
					  <!-- Sidebar -->
				  <div class="sidebar" id="sidebar">
						<aside class="widget-1 first widget">
					<form method="get" name="searchform" action="http://werkenrojo.cl" class="search-form">
						<input type="text" placeholder="Buscar..." name="s" id="s">
						<input type="submit">
					</form>
</aside><aside class="widget-2 widget"><h4 class="widget-title">Artículos Destacados</h4><!-- MetaSlider -->
<div style="max-width: 700px;" class="ml-slider-3-6-7 metaslider metaslider-flex metaslider-5194 ml-slider">
    
    <div id="metaslider_container_5194">
        <div id="metaslider_5194">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-6564 ms-image"><a href="http://werkenrojo.cl/el-sistema-previsional-es-un-caramelo-delicioso-para-el-poder-financiero/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/05/patricio-guzman-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6564" /></a><div class="caption-wrap"><div class="caption">El Sistema Previsional es un caramelo delicioso para el poder financiero</div></div></li>
                <li style="display: none; width: 100%;" class="slide-12630 ms-image"><a href="http://werkenrojo.cl/pronostico-de-la-situacion-economica-en-2018/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/12/economia-mundial-1-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-12630" /></a><div class="caption-wrap"><div class="caption">Pronóstico de la situación económica en 2018</div></div></li>
                <li style="display: none; width: 100%;" class="slide-12423 ms-image"><a href="http://werkenrojo.cl/chile-las-elecciones-y-el-nuevo-ciclo-politico-la-necesidad-de-construir-una-genuina-alternativa-para-los-trabajadores-y-la-juventud/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/12/marcha2-525x300.jpg" height="400" width="700" alt="" class="slider-5194 slide-12423" /></a><div class="caption-wrap"><div class="caption">Chile: Las elecciones y el nuevo ciclo político - La necesidad de construir una genuina alternativa para los trabajadores y la juventud</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14491 ms-image"><a href="http://werkenrojo.cl/chile-la-transicion-agotada-y-la-alternativa-del-frente-amplio-analisis-y-perspectivas/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/frente-amplio-630x360.jpg" height="400" width="700" alt="" class="slider-5194 slide-14491" /></a><div class="caption-wrap"><div class="caption">Chile: La transición agotada y la alternativa del Frente Amplio - Análisis y perspectivas</div></div></li>
                <li style="display: none; width: 100%;" class="slide-9829 ms-image"><a href="http://werkenrojo.cl/chile-es-hora-que-construyamos-el-partido-de-las-y-los-trabajadores-nuestra-propia-representacion-politico-social/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/marcha-no-mas-afp-620x354.jpg" height="400" width="700" alt="" class="slider-5194 slide-9829" /></a><div class="caption-wrap"><div class="caption">Chile  – Es hora que construyamos el Partido de las y los Trabajadores, nuestra propia representación   político social</div></div></li>
                <li style="display: none; width: 100%;" class="slide-11784 ms-image"><a href="http://werkenrojo.cl/a-cien-anos-de-la-revolucion-rusa-%E2%80%A2-de-octubre-a-la-formacion-de-la-internacional-comunista/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/03/Lenin-y-Trotsky-mitin-de-masas-530x302.jpg" height="400" width="700" alt="" class="slider-5194 slide-11784" /></a><div class="caption-wrap"><div class="caption">A cien años de la Revolución Rusa - De Octubre a la formación de la Internacional Comunista</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14616 ms-image"><a href="http://werkenrojo.cl/estado-espanol-8-marzo-%C2%B7-millones-en-las-calles-contra-la-opresion-patriarcal-del-capitalismo-y-la-violencia-machista/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/8M-Cibeles-600x342.jpg" height="400" width="700" alt="" class="slider-5194 slide-14616" /></a><div class="caption-wrap"><div class="caption">Estado español: 8 de marzo - Millones en las calles contra la opresión patriarcal del capitalismo y la violencia machista</div></div></li>
                <li style="display: none; width: 100%;" class="slide-6224 ms-image"><a href="http://werkenrojo.cl/el-estado-chileno-y-los-derechos-del-pueblo-nacion-mapuche/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/04/marcha-mapuche-urbana-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-6224" /></a><div class="caption-wrap"><div class="caption">El Estado chileno y los derechos del Pueblo - Nación Mapuche</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14615 ms-image"><a href="http://werkenrojo.cl/chile-el-gran-tongo-del-cambio-de-mando/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/cambiodemando-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-14615" /></a><div class="caption-wrap"><div class="caption">Chile: El gran tongo del cambio de mando</div></div></li>
                <li style="display: none; width: 100%;" class="slide-14817 ms-image"><a href="http://werkenrojo.cl/brasil-transformar-el-duelo-en-lucha-concejala-marielle-franco-del-psol-ejecutada-en-rio-do-janeiro/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/03/MARIELLE-FRANCO-700x400.jpg" height="400" width="700" alt="" class="slider-5194 slide-14817" /></a><div class="caption-wrap"><div class="caption">Brasil – ¡Transformar el duelo en lucha! Cocejala  Marielle Franco del PSOL ejecutada en Río do Janeiro</div></div></li>
                <li style="display: none; width: 100%;" class="slide-9832 ms-image"><a href="http://werkenrojo.cl/por-que-movimiento-democratico-popular/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2017/09/mayol-ukamau-580x331.jpg" height="400" width="700" alt="" class="slider-5194 slide-9832" /></a><div class="caption-wrap"><div class="caption">¿Por qué Movimiento Democrático Popular?</div></div></li>
                <li style="display: none; width: 100%;" class="slide-13825 ms-image"><a href="http://werkenrojo.cl/una-semana-negra-para-los-mercados-financieros-en-el-mundo/" target="_self"><img src="http://werkenrojo.cl/wp-content/uploads/2018/02/Wall-Street-700x400.jpeg" height="400" width="700" alt="" class="slider-5194 slide-13825" /></a><div class="caption-wrap"><div class="caption">Una semana negra para los mercados financieros en el mundo</div></div></li>
            </ul>
        </div>
        
    </div>
</div>
<!--// MetaSlider--></aside><aside class="widget-3 widget"><h4 class="widget-title">UNIDAD POPULAR – ¿POR QUÉ TUVIMOS DICTADURA Y NO SOCIALISMO?</h4><a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" class="" rel="" target="_blank"><img width="276" height="183" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?fit=276%2C183" class="image wp-image-453 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a></aside><aside class="widget-4 widget"><h4 class="widget-title">Lea la Propuesta Previsional de la Coordinadora No Más AFP:  Nuevo Sistema de Pensiones para Chile</h4><a href="http://www.nomasafp.cl/inicio/wp-content/uploads/2013/01/PROPUESTA-PREVISIONAL.pdf" class="" rel="" target="_blank"><img width="719" height="936" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?fit=719%2C936" class="image wp-image-6228 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?w=719 719w, https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/04/Nuevo-Sistema-de-Pensiones-para-Chile.jpg?resize=230%2C300 230w" sizes="(max-width: 719px) 100vw, 719px" /></a></aside><aside class="widget-5 widget"><h4 class="widget-title">WERKEN ROJO #9 DIGITAL</h4><a href="https://issuu.com/werkenrojo6/docs/werken_rojo_9" class="" rel="" target="_blank"><img width="220" height="309" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?fit=220%2C309" class="image wp-image-5120 alignright attachment-220x327 size-220x327" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?w=319 319w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/Werken-Rojo-9.jpg?resize=214%2C300 214w" sizes="(max-width: 220px) 100vw, 220px" /></a></aside><aside class="widget-6 widget"><h4 class="widget-title">Cartilla Ilustrada: Mejor sin TPP</h4><a href="https://drive.google.com/open?id=0B0xtll8SMnrfYzV1blIwQVd4T00" class="" rel="" target=""><img width="400" height="314" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?fit=400%2C314" class="image wp-image-8591 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre la imagen para leer" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?w=400 400w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/07/TPP-Cartilla.jpg?resize=300%2C236 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside class="widget-7 widget"><h4 class="widget-title">Diciembre: PRESENTACIÓN DE  PROPUESTA PREVISIONAL DE COORDINADORA NO + AFP</h4><a href="http://werkenrojo.cl/chile-luis-mesina-presenta-propuesta-de-no-afp/" class="" rel="" target=""><img width="678" height="381" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?fit=678%2C381" class="image wp-image-2556 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click en imagen para ver" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?w=678 678w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/12/Propuesta-previsional-No-mas-AFP.jpg?resize=300%2C169 300w" sizes="(max-width: 678px) 100vw, 678px" /></a></aside><aside class="widget-8 widget"><h4 class="widget-title">Artículos más vistos</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://werkenrojo.cl/por-que-los-genios-son-socialistas/" title="¿Por qué los genios son socialistas?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2017/06/STEPHEN-HAWKING.jpg?fit=340%2C293&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="¿Por qué los genios son socialistas?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/por-que-los-genios-son-socialistas/" class="bump-view" data-bump-view="tp">
								¿Por qué los genios son socialistas?							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/a-147-anos-de-la-comuna-de-paris-el-cielo-por-asalto/" title="A 147 años de la Comuna de Paris. &quot;El cielo por asalto&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2018/03/comuna.jpg?fit=640%2C360&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="A 147 años de la Comuna de Paris. &quot;El cielo por asalto&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/a-147-anos-de-la-comuna-de-paris-el-cielo-por-asalto/" class="bump-view" data-bump-view="tp">
								A 147 años de la Comuna de Paris. &quot;El cielo por asalto&quot;							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" title="Cine - Tierra y libertad:   Ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/03/ken_loach_tierra_y_libertad.jpg?fit=623%2C859&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Cine - Tierra y libertad:   Ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/cine-tierra-y-libertad/" class="bump-view" data-bump-view="tp">
								Cine - Tierra y libertad:   Ver la película							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/con-masiva-convocatoria-el-frente-de-resistencias-urbanas-desarrolla-la-iv-marcha-por-el-derecho-a-la-vivienda-y-ciudad/" title="CON MASIVA CONVOCATORIA, EL FRENTE DE RESISTENCIAS URBANAS DESARROLLA LA IV MARCHA POR EL DERECHO A LA VIVIENDA Y CIUDAD" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/03/IMG-20180324-WA0043.jpg?fit=1200%2C900&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="CON MASIVA CONVOCATORIA, EL FRENTE DE RESISTENCIAS URBANAS DESARROLLA LA IV MARCHA POR EL DERECHO A LA VIVIENDA Y CIUDAD" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/con-masiva-convocatoria-el-frente-de-resistencias-urbanas-desarrolla-la-iv-marcha-por-el-derecho-a-la-vivienda-y-ciudad/" class="bump-view" data-bump-view="tp">
								CON MASIVA CONVOCATORIA, EL FRENTE DE RESISTENCIAS URBANAS DESARROLLA LA IV MARCHA POR EL DERECHO A LA VIVIENDA Y CIUDAD							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/" title="Chile / Bolivia - Los efectivos ganadores de La Haya" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/03/La-Haya.jpg?fit=1200%2C577&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile / Bolivia - Los efectivos ganadores de La Haya" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/" class="bump-view" data-bump-view="tp">
								Chile / Bolivia - Los efectivos ganadores de La Haya							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" title="EL DILEMA DEL CONSTRUCTIVISMO RUSO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2017/11/contructivismo-1.jpg?fit=400%2C323&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EL DILEMA DEL CONSTRUCTIVISMO RUSO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/el-dilema-del-constructivismo-ruso/" class="bump-view" data-bump-view="tp">
								EL DILEMA DEL CONSTRUCTIVISMO RUSO							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/sergio-melnick-un-complice-de-la-dictadura-que-sigue-impune/" title="Chile - SERGIO MELNICK UN COMPLICE DE LA DICTADURA QUE SIGUE IMPUNE" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2017/10/Sergio-Melnick-y-Alvaro-Corbalan-1.jpg?fit=640%2C507&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chile - SERGIO MELNICK UN COMPLICE DE LA DICTADURA QUE SIGUE IMPUNE" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/sergio-melnick-un-complice-de-la-dictadura-que-sigue-impune/" class="bump-view" data-bump-view="tp">
								Chile - SERGIO MELNICK UN COMPLICE DE LA DICTADURA QUE SIGUE IMPUNE							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/francia-confirmada-la-condena-a-jean-marie-le-pen-por-relativizar-las-camaras-de-gas/" title="Francia - Confirmada la condena a Jean-Marie Le Pen por relativizar las cámaras de gas" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2018/03/Le-Pen.jpg?fit=600%2C338&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Francia - Confirmada la condena a Jean-Marie Le Pen por relativizar las cámaras de gas" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/francia-confirmada-la-condena-a-jean-marie-le-pen-por-relativizar-las-camaras-de-gas/" class="bump-view" data-bump-view="tp">
								Francia - Confirmada la condena a Jean-Marie Le Pen por relativizar las cámaras de gas							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" title="CHILE: UNIDAD POPULAR - ¿Por qué tuvimos dictadura y no socialismo?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/up.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="CHILE: UNIDAD POPULAR - ¿Por qué tuvimos dictadura y no socialismo?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/chile-unidad-popular-por-que-tuvimos-dictadura-y-no-socialismo/" class="bump-view" data-bump-view="tp">
								CHILE: UNIDAD POPULAR - ¿Por qué tuvimos dictadura y no socialismo?							</a>
						</div>
											</li>
									<li>
												<a href="http://werkenrojo.cl/octubre-de-sergei-eisenstein-ver-la-pelicula/" title="&quot;Octubre&quot; de Sergei Eisenstein - ver la película" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2018/01/octubre-sergei-eisenstein.jpg?fit=296%2C403&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Octubre&quot; de Sergei Eisenstein - ver la película" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://werkenrojo.cl/octubre-de-sergei-eisenstein-ver-la-pelicula/" class="bump-view" data-bump-view="tp">
								&quot;Octubre&quot; de Sergei Eisenstein - ver la película							</a>
						</div>
											</li>
				</ul>
</aside><aside class="widget-9 widget"><h4 class="widget-title"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Werken-Rojo-1086504191467970/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Werken-Rojo-1086504191467970/"><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/">Síguenos en Facebook</a></blockquote></div>
		</div>
		</aside><aside class="widget-10 widget"><h4 class="widget-title">VEA  IZQUIERDA TV:   ENTREVISTAS Y ANÁLISIS</h4><a href="http://werkenrojo.cl/category/izquierda-tv/" class="" rel="" target=""><img width="730" height="266" src="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?fit=730%2C266" class="image wp-image-1016 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?w=730 730w, https://i1.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/IZQUIERDA-TV.jpg?resize=300%2C109 300w" sizes="(max-width: 730px) 100vw, 730px" /></a></aside><aside class="widget-11 widget"><h4 class="widget-title">SÍGUENOS EN TWITTER</h4><a href="https://twitter.com/werkenrojo" class="" rel="" target="_blank"><img width="349" height="257" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?fit=349%2C257" class="image wp-image-1362 alignnone attachment-380x355 size-380x355" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" srcset="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?w=349 349w, https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/twitter-1.jpg?resize=300%2C221 300w" sizes="(max-width: 349px) 100vw, 349px" /></a></aside><aside class="widget-12 widget"><h4 class="widget-title">TEMAS</h4><div class="tagcloud"><a href="http://werkenrojo.cl/tag/afp/" class="tag-cloud-link tag-link-46 tag-link-position-1" style="font-size: 20.5348837209pt;" aria-label="AFP (200 elementos)">AFP</a>
<a href="http://werkenrojo.cl/tag/alberto-mayol/" class="tag-cloud-link tag-link-869 tag-link-position-2" style="font-size: 16.1395348837pt;" aria-label="Alberto Mayol (106 elementos)">Alberto Mayol</a>
<a href="http://werkenrojo.cl/tag/argentina/" class="tag-cloud-link tag-link-216 tag-link-position-3" style="font-size: 14.511627907pt;" aria-label="argentina (85 elementos)">argentina</a>
<a href="http://werkenrojo.cl/tag/autodeterminacion/" class="tag-cloud-link tag-link-2380 tag-link-position-4" style="font-size: 10.7674418605pt;" aria-label="autodeterminacion (49 elementos)">autodeterminacion</a>
<a href="http://werkenrojo.cl/tag/brasil/" class="tag-cloud-link tag-link-172 tag-link-position-5" style="font-size: 15.8139534884pt;" aria-label="Brasil (102 elementos)">Brasil</a>
<a href="http://werkenrojo.cl/tag/carabineros-de-chile/" class="tag-cloud-link tag-link-733 tag-link-position-6" style="font-size: 9.13953488372pt;" aria-label="Carabineros de Chile (39 elementos)">Carabineros de Chile</a>
<a href="http://werkenrojo.cl/tag/catalunya/" class="tag-cloud-link tag-link-1160 tag-link-position-7" style="font-size: 11.7441860465pt;" aria-label="Catalunya (56 elementos)">Catalunya</a>
<a href="http://werkenrojo.cl/tag/centenario-de-la-revolucion-rusa/" class="tag-cloud-link tag-link-1147 tag-link-position-8" style="font-size: 11.9069767442pt;" aria-label="Centenario de la Revolucion Rusa (58 elementos)">Centenario de la Revolucion Rusa</a>
<a href="http://werkenrojo.cl/tag/china/" class="tag-cloud-link tag-link-70 tag-link-position-9" style="font-size: 9.95348837209pt;" aria-label="china (44 elementos)">china</a>
<a href="http://werkenrojo.cl/tag/cine/" class="tag-cloud-link tag-link-506 tag-link-position-10" style="font-size: 12.0697674419pt;" aria-label="cine (59 elementos)">cine</a>
<a href="http://werkenrojo.cl/tag/contaminacion/" class="tag-cloud-link tag-link-655 tag-link-position-11" style="font-size: 9.46511627907pt;" aria-label="contaminacion (41 elementos)">contaminacion</a>
<a href="http://werkenrojo.cl/tag/corrupcion/" class="tag-cloud-link tag-link-27 tag-link-position-12" style="font-size: 11.7441860465pt;" aria-label="corrupcion (56 elementos)">corrupcion</a>
<a href="http://werkenrojo.cl/tag/corrupcion-politico-empresarial/" class="tag-cloud-link tag-link-1157 tag-link-position-13" style="font-size: 10.9302325581pt;" aria-label="corrupcion politico empresarial (50 elementos)">corrupcion politico empresarial</a>
<a href="http://werkenrojo.cl/tag/crisis-economica/" class="tag-cloud-link tag-link-24 tag-link-position-14" style="font-size: 12.3953488372pt;" aria-label="crisis economica (62 elementos)">crisis economica</a>
<a href="http://werkenrojo.cl/tag/donald-trump/" class="tag-cloud-link tag-link-319 tag-link-position-15" style="font-size: 15.488372093pt;" aria-label="Donald Trump (97 elementos)">Donald Trump</a>
<a href="http://werkenrojo.cl/tag/ecologia/" class="tag-cloud-link tag-link-108 tag-link-position-16" style="font-size: 17.1162790698pt;" aria-label="ecologia (122 elementos)">ecologia</a>
<a href="http://werkenrojo.cl/tag/economia/" class="tag-cloud-link tag-link-13 tag-link-position-17" style="font-size: 14.3488372093pt;" aria-label="economia (82 elementos)">economia</a>
<a href="http://werkenrojo.cl/tag/eeuu/" class="tag-cloud-link tag-link-330 tag-link-position-18" style="font-size: 19.5581395349pt;" aria-label="EEUU (173 elementos)">EEUU</a>
<a href="http://werkenrojo.cl/tag/elecciones-2017-chile/" class="tag-cloud-link tag-link-2161 tag-link-position-19" style="font-size: 8.16279069767pt;" aria-label="elecciones 2017 Chile (34 elementos)">elecciones 2017 Chile</a>
<a href="http://werkenrojo.cl/tag/estado-espanol/" class="tag-cloud-link tag-link-76 tag-link-position-20" style="font-size: 13.8604651163pt;" aria-label="Estado Español (77 elementos)">Estado Español</a>
<a href="http://werkenrojo.cl/tag/feminismo/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 12.2325581395pt;" aria-label="feminismo (60 elementos)">feminismo</a>
<a href="http://werkenrojo.cl/tag/formacion-politica/" class="tag-cloud-link tag-link-52 tag-link-position-22" style="font-size: 8.97674418605pt;" aria-label="formación política (38 elementos)">formación política</a>
<a href="http://werkenrojo.cl/tag/frente-amplio-chile/" class="tag-cloud-link tag-link-1492 tag-link-position-23" style="font-size: 15.1627906977pt;" aria-label="Frente Amplio Chile (92 elementos)">Frente Amplio Chile</a>
<a href="http://werkenrojo.cl/tag/historia-y-teoria/" class="tag-cloud-link tag-link-11 tag-link-position-24" style="font-size: 10.9302325581pt;" aria-label="historia y teoria (50 elementos)">historia y teoria</a>
<a href="http://werkenrojo.cl/tag/imperialismo/" class="tag-cloud-link tag-link-299 tag-link-position-25" style="font-size: 9.79069767442pt;" aria-label="imperialismo (43 elementos)">imperialismo</a>
<a href="http://werkenrojo.cl/tag/internacional/" class="tag-cloud-link tag-link-14 tag-link-position-26" style="font-size: 15.3255813953pt;" aria-label="internacional (94 elementos)">internacional</a>
<a href="http://werkenrojo.cl/tag/literatura/" class="tag-cloud-link tag-link-240 tag-link-position-27" style="font-size: 9.13953488372pt;" aria-label="Literatura (39 elementos)">Literatura</a>
<a href="http://werkenrojo.cl/tag/luis-mesina/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 10.9302325581pt;" aria-label="Luis Mesina (50 elementos)">Luis Mesina</a>
<a href="http://werkenrojo.cl/tag/mapuche/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 16.6279069767pt;" aria-label="mapuche (114 elementos)">mapuche</a>
<a href="http://werkenrojo.cl/tag/mar/" class="tag-cloud-link tag-link-308 tag-link-position-30" style="font-size: 8pt;" aria-label="mar (33 elementos)">mar</a>
<a href="http://werkenrojo.cl/tag/mexico/" class="tag-cloud-link tag-link-195 tag-link-position-31" style="font-size: 13.3720930233pt;" aria-label="Mexico (72 elementos)">Mexico</a>
<a href="http://werkenrojo.cl/tag/michel-temer/" class="tag-cloud-link tag-link-606 tag-link-position-32" style="font-size: 10.1162790698pt;" aria-label="Michel Temer (45 elementos)">Michel Temer</a>
<a href="http://werkenrojo.cl/tag/migrantes/" class="tag-cloud-link tag-link-454 tag-link-position-33" style="font-size: 8pt;" aria-label="migrantes (33 elementos)">migrantes</a>
<a href="http://werkenrojo.cl/tag/mineria/" class="tag-cloud-link tag-link-260 tag-link-position-34" style="font-size: 10.7674418605pt;" aria-label="mineria (49 elementos)">mineria</a>
<a href="http://werkenrojo.cl/tag/nacional/" class="tag-cloud-link tag-link-19 tag-link-position-35" style="font-size: 17.7674418605pt;" aria-label="nacional (135 elementos)">nacional</a>
<a href="http://werkenrojo.cl/tag/no-afp/" class="tag-cloud-link tag-link-49 tag-link-position-36" style="font-size: 22pt;" aria-label="no + afp (243 elementos)">no + afp</a>
<a href="http://werkenrojo.cl/tag/noticias-breves/" class="tag-cloud-link tag-link-99 tag-link-position-37" style="font-size: 19.2325581395pt;" aria-label="Noticias Breves (166 elementos)">Noticias Breves</a>
<a href="http://werkenrojo.cl/tag/pensiones/" class="tag-cloud-link tag-link-48 tag-link-position-38" style="font-size: 19.5581395349pt;" aria-label="pensiones (173 elementos)">pensiones</a>
<a href="http://werkenrojo.cl/tag/pensiones-privatizadas/" class="tag-cloud-link tag-link-451 tag-link-position-39" style="font-size: 16.7906976744pt;" aria-label="pensiones privatizadas (116 elementos)">pensiones privatizadas</a>
<a href="http://werkenrojo.cl/tag/peru/" class="tag-cloud-link tag-link-259 tag-link-position-40" style="font-size: 8.81395348837pt;" aria-label="Peru (37 elementos)">Peru</a>
<a href="http://werkenrojo.cl/tag/prevision/" class="tag-cloud-link tag-link-266 tag-link-position-41" style="font-size: 9.79069767442pt;" aria-label="prevision (43 elementos)">prevision</a>
<a href="http://werkenrojo.cl/tag/revolucion-rusa/" class="tag-cloud-link tag-link-17 tag-link-position-42" style="font-size: 9.46511627907pt;" aria-label="revolución rusa (41 elementos)">revolución rusa</a>
<a href="http://werkenrojo.cl/tag/sebastian-pinera/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 9.13953488372pt;" aria-label="Sebastian Piñera (39 elementos)">Sebastian Piñera</a>
<a href="http://werkenrojo.cl/tag/uruguay/" class="tag-cloud-link tag-link-83 tag-link-position-44" style="font-size: 9.62790697674pt;" aria-label="Uruguay (42 elementos)">Uruguay</a>
<a href="http://werkenrojo.cl/tag/venezuela/" class="tag-cloud-link tag-link-33 tag-link-position-45" style="font-size: 14.8372093023pt;" aria-label="venezuela (89 elementos)">venezuela</a></div>
</aside><aside class="widget-13 widget"><h4 class="widget-title">CRISIS ECONÓMICA MUNDIAL &#8211; ANÁLISIS Y COMENTARIOS</h4><div style="width: 269px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/category/crisis-economica/" class="" rel="" target="_blank"><img width="259" height="191" src="https://i0.wp.com/werkenrojo.cl/wp-content/uploads/2016/10/crisis-capitalista.jpg?fit=259%2C191" class="image wp-image-1205 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Hacer clic sobre imagen para leer" /></a><p class="wp-caption-text">Artículos y Cronología de la actual Crisis del Capitalismo a nivel Mundial</p></div></aside>		<aside class="widget clearfix">		<h4 class="widget-title">Síguenos en las Redes Sociales</h4>                <ul class="social-set">
																					<li><a href="http://correosemanal.blogspot.cl/" class="social-blogger" target="_blank"></a></li>
																																															<li><a href="https://www.facebook.com/Werken-Rojo-1086504191467970/" class="social-facebook" target="_blank"></a></li>
																																<li><a href="http://www.mundosocialista.net/" class="social-google" target="_blank"></a></li>
																																																																																																																																									<li><a href="https://twitter.com/werkenrojo" class="social-twitter" target="_blank"></a></li>
											                </ul>
	</aside>
        <aside class="widget-15 widget"><h4 class="widget-title">LIBRO RECOMENDADO</h4><div style="width: 290px" class="wp-caption alignnone"><a href="http://werkenrojo.cl/che-guevara-simbolo-de-lucha-parte-1-introduccion/" class="" rel="" target="_blank"><img class="image alignnone" src="http://werkenrojo.cl/wp-content/uploads/2016/09/che.jpg" alt="Hacer clic sobre imagen para leer" width="280" height="163" /></a><p class="wp-caption-text">Historia y Relevancia del Che hoy</p></div></aside><aside class="widget-16 widget"><h4 class="widget-title">Archivo</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://werkenrojo.cl/2018/03/'> marzo 2018 </option>
	<option value='http://werkenrojo.cl/2018/02/'> febrero 2018 </option>
	<option value='http://werkenrojo.cl/2018/01/'> enero 2018 </option>
	<option value='http://werkenrojo.cl/2017/12/'> diciembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/11/'> noviembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/10/'> octubre 2017 </option>
	<option value='http://werkenrojo.cl/2017/09/'> septiembre 2017 </option>
	<option value='http://werkenrojo.cl/2017/08/'> agosto 2017 </option>
	<option value='http://werkenrojo.cl/2017/07/'> julio 2017 </option>
	<option value='http://werkenrojo.cl/2017/06/'> junio 2017 </option>
	<option value='http://werkenrojo.cl/2017/05/'> mayo 2017 </option>
	<option value='http://werkenrojo.cl/2017/04/'> abril 2017 </option>
	<option value='http://werkenrojo.cl/2017/03/'> marzo 2017 </option>
	<option value='http://werkenrojo.cl/2017/02/'> febrero 2017 </option>
	<option value='http://werkenrojo.cl/2017/01/'> enero 2017 </option>
	<option value='http://werkenrojo.cl/2016/12/'> diciembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/11/'> noviembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/10/'> octubre 2016 </option>
	<option value='http://werkenrojo.cl/2016/09/'> septiembre 2016 </option>
	<option value='http://werkenrojo.cl/2016/08/'> agosto 2016 </option>
	<option value='http://werkenrojo.cl/2016/07/'> julio 2016 </option>
	<option value='http://werkenrojo.cl/2016/06/'> junio 2016 </option>
	<option value='http://werkenrojo.cl/2016/05/'> mayo 2016 </option>
	<option value='http://werkenrojo.cl/2016/04/'> abril 2016 </option>
	<option value='http://werkenrojo.cl/2016/03/'> marzo 2016 </option>
	<option value='http://werkenrojo.cl/2016/02/'> febrero 2016 </option>
	<option value='http://werkenrojo.cl/2016/01/'> enero 2016 </option>
	<option value='http://werkenrojo.cl/2015/12/'> diciembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/11/'> noviembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/10/'> octubre 2015 </option>
	<option value='http://werkenrojo.cl/2015/09/'> septiembre 2015 </option>
	<option value='http://werkenrojo.cl/2015/08/'> agosto 2015 </option>
	<option value='http://werkenrojo.cl/2015/07/'> julio 2015 </option>
	<option value='http://werkenrojo.cl/2015/02/'> febrero 2015 </option>
	<option value='http://werkenrojo.cl/2014/10/'> octubre 2014 </option>
	<option value='http://werkenrojo.cl/2014/06/'> junio 2014 </option>
	<option value='http://werkenrojo.cl/2014/05/'> mayo 2014 </option>
	<option value='http://werkenrojo.cl/2014/04/'> abril 2014 </option>
	<option value='http://werkenrojo.cl/2013/11/'> noviembre 2013 </option>
	<option value='http://werkenrojo.cl/2013/08/'> agosto 2013 </option>
	<option value='http://werkenrojo.cl/2013/07/'> julio 2013 </option>
	<option value='http://werkenrojo.cl/2013/06/'> junio 2013 </option>
	<option value='http://werkenrojo.cl/2013/05/'> mayo 2013 </option>
	<option value='http://werkenrojo.cl/2013/02/'> febrero 2013 </option>
	<option value='http://werkenrojo.cl/2012/12/'> diciembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/11/'> noviembre 2012 </option>
	<option value='http://werkenrojo.cl/2012/08/'> agosto 2012 </option>
	<option value='http://werkenrojo.cl/2012/07/'> julio 2012 </option>
	<option value='http://werkenrojo.cl/2012/06/'> junio 2012 </option>
	<option value='http://werkenrojo.cl/2012/05/'> mayo 2012 </option>
	<option value='http://werkenrojo.cl/2012/04/'> abril 2012 </option>
	<option value='http://werkenrojo.cl/2012/03/'> marzo 2012 </option>
	<option value='http://werkenrojo.cl/2012/02/'> febrero 2012 </option>
	<option value='http://werkenrojo.cl/2012/01/'> enero 2012 </option>
	<option value='http://werkenrojo.cl/2011/12/'> diciembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/11/'> noviembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/10/'> octubre 2011 </option>
	<option value='http://werkenrojo.cl/2011/09/'> septiembre 2011 </option>
	<option value='http://werkenrojo.cl/2011/08/'> agosto 2011 </option>
	<option value='http://werkenrojo.cl/2011/02/'> febrero 2011 </option>
	<option value='http://werkenrojo.cl/2011/01/'> enero 2011 </option>
	<option value='http://werkenrojo.cl/2010/12/'> diciembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/11/'> noviembre 2010 </option>
	<option value='http://werkenrojo.cl/2010/10/'> octubre 2010 </option>
	<option value='http://werkenrojo.cl/2010/08/'> agosto 2010 </option>
	<option value='http://werkenrojo.cl/2010/07/'> julio 2010 </option>
	<option value='http://werkenrojo.cl/2010/05/'> mayo 2010 </option>
	<option value='http://werkenrojo.cl/2010/04/'> abril 2010 </option>
	<option value='http://werkenrojo.cl/2010/03/'> marzo 2010 </option>
	<option value='http://werkenrojo.cl/2010/01/'> enero 2010 </option>
	<option value='http://werkenrojo.cl/2009/12/'> diciembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/11/'> noviembre 2009 </option>
	<option value='http://werkenrojo.cl/2009/06/'> junio 2009 </option>
	<option value='http://werkenrojo.cl/2009/04/'> abril 2009 </option>
	<option value='http://werkenrojo.cl/2009/03/'> marzo 2009 </option>
	<option value='http://werkenrojo.cl/2008/10/'> octubre 2008 </option>
	<option value='http://werkenrojo.cl/2008/09/'> septiembre 2008 </option>
	<option value='http://werkenrojo.cl/2008/07/'> julio 2008 </option>
	<option value='http://werkenrojo.cl/2008/06/'> junio 2008 </option>
	<option value='http://werkenrojo.cl/2008/05/'> mayo 2008 </option>
	<option value='http://werkenrojo.cl/2008/04/'> abril 2008 </option>
	<option value='http://werkenrojo.cl/2008/03/'> marzo 2008 </option>
	<option value='http://werkenrojo.cl/2008/02/'> febrero 2008 </option>
	<option value='http://werkenrojo.cl/2008/01/'> enero 2008 </option>
	<option value='http://werkenrojo.cl/2007/12/'> diciembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/11/'> noviembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/10/'> octubre 2007 </option>
	<option value='http://werkenrojo.cl/2007/09/'> septiembre 2007 </option>
	<option value='http://werkenrojo.cl/2007/08/'> agosto 2007 </option>
	<option value='http://werkenrojo.cl/2007/03/'> marzo 2007 </option>
	<option value='http://werkenrojo.cl/2006/05/'> mayo 2006 </option>
	<option value='http://werkenrojo.cl/2005/11/'> noviembre 2005 </option>

		</select>
		</aside><aside class="widget-17 widget"><h4 class="widget-title">CALENDARIO</h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://werkenrojo.cl/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://werkenrojo.cl/2018/03/01/" aria-label="Entradas publicadas el 1 March, 2018">1</a></td><td><a href="http://werkenrojo.cl/2018/03/02/" aria-label="Entradas publicadas el 2 March, 2018">2</a></td><td><a href="http://werkenrojo.cl/2018/03/03/" aria-label="Entradas publicadas el 3 March, 2018">3</a></td><td><a href="http://werkenrojo.cl/2018/03/04/" aria-label="Entradas publicadas el 4 March, 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2018/03/05/" aria-label="Entradas publicadas el 5 March, 2018">5</a></td><td><a href="http://werkenrojo.cl/2018/03/06/" aria-label="Entradas publicadas el 6 March, 2018">6</a></td><td><a href="http://werkenrojo.cl/2018/03/07/" aria-label="Entradas publicadas el 7 March, 2018">7</a></td><td><a href="http://werkenrojo.cl/2018/03/08/" aria-label="Entradas publicadas el 8 March, 2018">8</a></td><td><a href="http://werkenrojo.cl/2018/03/09/" aria-label="Entradas publicadas el 9 March, 2018">9</a></td><td><a href="http://werkenrojo.cl/2018/03/10/" aria-label="Entradas publicadas el 10 March, 2018">10</a></td><td><a href="http://werkenrojo.cl/2018/03/11/" aria-label="Entradas publicadas el 11 March, 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2018/03/12/" aria-label="Entradas publicadas el 12 March, 2018">12</a></td><td><a href="http://werkenrojo.cl/2018/03/13/" aria-label="Entradas publicadas el 13 March, 2018">13</a></td><td><a href="http://werkenrojo.cl/2018/03/14/" aria-label="Entradas publicadas el 14 March, 2018">14</a></td><td><a href="http://werkenrojo.cl/2018/03/15/" aria-label="Entradas publicadas el 15 March, 2018">15</a></td><td><a href="http://werkenrojo.cl/2018/03/16/" aria-label="Entradas publicadas el 16 March, 2018">16</a></td><td><a href="http://werkenrojo.cl/2018/03/17/" aria-label="Entradas publicadas el 17 March, 2018">17</a></td><td><a href="http://werkenrojo.cl/2018/03/18/" aria-label="Entradas publicadas el 18 March, 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2018/03/19/" aria-label="Entradas publicadas el 19 March, 2018">19</a></td><td><a href="http://werkenrojo.cl/2018/03/20/" aria-label="Entradas publicadas el 20 March, 2018">20</a></td><td><a href="http://werkenrojo.cl/2018/03/21/" aria-label="Entradas publicadas el 21 March, 2018">21</a></td><td><a href="http://werkenrojo.cl/2018/03/22/" aria-label="Entradas publicadas el 22 March, 2018">22</a></td><td><a href="http://werkenrojo.cl/2018/03/23/" aria-label="Entradas publicadas el 23 March, 2018">23</a></td><td><a href="http://werkenrojo.cl/2018/03/24/" aria-label="Entradas publicadas el 24 March, 2018">24</a></td><td><a href="http://werkenrojo.cl/2018/03/25/" aria-label="Entradas publicadas el 25 March, 2018">25</a></td>
	</tr>
	<tr>
		<td><a href="http://werkenrojo.cl/2018/03/26/" aria-label="Entradas publicadas el 26 March, 2018">26</a></td><td id="today"><a href="http://werkenrojo.cl/2018/03/27/" aria-label="Entradas publicadas el 27 March, 2018">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget-18 widget"><h4 class="widget-title">WERKEN ROJO DIGITAL &#8211; TODOS LOS NÚMEROS</h4><a href="https://issuu.com/werkenrojo6" class="" rel="" target="_blank"><img width="218" height="247" src="https://i2.wp.com/werkenrojo.cl/wp-content/uploads/2016/09/werken-rojo.jpg?fit=218%2C247" class="image wp-image-869 alignnone attachment-237x298 size-237x298" alt="" style="max-width: 100%; height: auto;" title="Hacer click sobre imagen" /></a></aside>		
	<aside class="widget-19 widget">						 <p></p>
	</aside>		
	
      <aside class="widget-20 last widget"><h4 class="widget-title">Suscríbete a esta página por correo electrónico</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a esta página y recibir notificaciones de nuevas entradas.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://werkenrojo.cl/chile-bolivia-los-efectivos-ganadores-de-la-haya/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>					<!-- END Sidebar -->
					</div>
	
</div>	<!-- Footer -->
	<div id="footer">
	    <div class="container">
	        <div class="widget">
									<p><img src="http://werkenrojo.cl/wp-content/uploads/2016/09/Image5.jpg" alt="werken rojo"></p>
													        </div>
							    </div>
	</div>

	<!-- Copyright -->
	<div id="copyright">
		<div class="container">
			<ul class="navigation"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://werkenrojo.cl">INICIO</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23"><a href="http://werkenrojo.cl/nosotros/">NOSOTROS</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://werkenrojo.cl/contacto/">CONTACTO</a></li>
</ul>				
	        <span class="copyright">Copyright &copy; 2018. Madidus Theme by <a href="http://themeforest.net/user/CreativeKingdom?ref=CreativeKingdom" target="_blank">CreativeKingdom</a> & <a href="http://themeforest.net/user/different-themes?ref=different-themes" target="_blank">Different Themes</a></span>
	    </div>
	</div>

	<!-- Closed layout -->
	</div>


			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/werkenrojo.cl\/chile-bolivia-los-efectivos-ganadores-de-la-haya\/":15067};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/chile-bolivia-los-efectivos-ganadores-de-la-haya/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/werkenrojo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.easing.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menu.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.menuwidth.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.mobilemenu.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tabs.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.fitvids.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.isotope.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.infinitescroll.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.tooltipster.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.lightbox.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.nivoslider.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/werkenrojo.cl\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/img\/","cssUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes\/lib\/css\/","themeUrl":"http:\/\/werkenrojo.cl\/wp-content\/themes\/madidus-themes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/jquery.custom.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/themes/madidus-themes/lib/js/scripts.php?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script async="async" type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.6.7'></script>
<script type='text/javascript'>
var metaslider_5194 = function($) {
            $('#metaslider_5194').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_5194').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_5194 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5194, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5194, 1) : metaslider_5194(window.jQuery);
        };
        timer_metaslider_5194();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://werkenrojo.cl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'116859463',post:'15067',tz:'-3',srv:'werkenrojo.cl'} ]);
	_stq.push([ 'clickTrackerInit', '116859463', '15067' ]);
</script>
	</body>
</html>